<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views' />
	<link rel='amphtml' href='https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Why are the Spanish 'so bad' at speaking English? - The Local</title>
	<meta name='description' content='After a global study earlier this month ranked Spain among the worst in the EU when it comes to speaking English, The Local asked its readers why, in their opinion, the country is struggling so much with its English language skills.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/es/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/es' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/52aea0ddbd6fb4db84c43dd50ef8c6fe5d22c72c2e3bdaa580d61909edf5af5b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views" />
		<meta property="og:title" content="Why are the Spanish 'so bad' at speaking English?" />
		<meta property="og:description" content="After a global study earlier this month ranked Spain among the worst in the EU when it comes to speaking English, The Local asked its readers why, in their opinion, the country is struggling so much with its English language skills." />
		<meta property="article:published_time" content="2019-11-20T09:11:45+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Why are the Spanish 'so bad' at speaking English?" />
		<meta name="twitter:description" content="After a global study earlier this month ranked Spain among the worst in the EU when it comes to speaking English, The Local asked its readers why, in their opinion, the country is struggling so much with its English language skills." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/52aea0ddbd6fb4db84c43dd50ef8c6fe5d22c72c2e3bdaa580d61909edf5af5b.jpg" />
						<meta property='fb:pages' content='181292335348466' />
	<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 162373,
				"title": "Why are the Spanish 'so bad' at speaking English?",
				"subtitle": "After a global study earlier this month ranked Spain among the worst in the EU when it comes to speaking English, The Local asked its readers why, in their opinion, the country is struggling so much with its English language skills.",
				"publication": {
					"date": "2019-11-20",
					"ts": 1574237505,
					"day": "Wed",
					"month": "Nov",
					"year": 2019
				},
				"categories": ["language","teaching","learning english"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->


	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'aedf78ca-3a5f-44d6-bd5b-d0477b9f133f');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'aedf78ca-3a5f-44d6-bd5b-d0477b9f133f');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2148",
			    postid: "https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views",
			    url: "https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views",
			    maincontent: "div#article",
			    title: "Why are the Spanish \'so bad\' at speaking English?",
			    pubdate: "2019-11-20T09:11:45+01:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "language, teaching, learning english",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-16', 'auto');
		ga('set', 'anonymizeIp', true);
		
			ga('set', {
			  title: 'Why are the Spanish \'so bad\' at speaking English?',
			  hostname: 'www.thelocal.es', // The domain of the country being viewed
			  page: '/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views',
			  location: 'https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('set', 'anonymizeIp', true);
		
			ga('theLocalNetwork.set', {
			  title: 'Why are the Spanish \'so bad\' at speaking English?',
			  hostname: 'www.thelocal.es', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views',
			  location: 'https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Spain's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						var regSuccess = false;
						tp.push(["addHandler", "registrationSuccess", function(){
							regSuccess = true;
							setTimeout(function(){
								location.replace('/members/account');
							},
							3000);
						}]);
						tp.push(["addHandler", "loginSuccess", function(){
							if(!regSuccess){
								location.reload();
							}
						}]);
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Spain'><span>Jobs in Spain</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/property' title='Property for sale, listings from our partners'><span>Property sales</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSpain'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSpain'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a class="no_under">Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Barcelona'>Barcelona</a></li>
			<li><a href='/tag/Valencia'>Valencia</a></li>
			<li><a href='/tag/Seville'>Seville</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
				<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Why are the Spanish 'so bad' at speaking English?</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 20 November 2019 09:11 CET+01:00">
				20 November 2019<br />
				09:11 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/language' class='article-keyword'>language</a><a href='/tag/teaching' class='article-keyword'>teaching</a><a href='/tag/learning+english' class='article-keyword'>learning english</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&body=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&via=TheLocalSpain&url=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20191120%2Fwhy-are-spanish-so-bad-at-speaking-english-study-readers-views&title=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&summary=After+a+global+study+earlier+this+month+ranked+Spain+among+the+worst+in+the+EU+when+it+comes+to+speaking+English%2C+The+Local+asked+its+readers+why%2C+in+their+opinion%2C+the+country+is+struggling+so+much+with+its+English+language+skills.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Why are the Spanish 'so bad' at speaking English?" alt="Why are the Spanish 'so bad' at speaking English?" src="/userdata/images/article/52aea0ddbd6fb4db84c43dd50ef8c6fe5d22c72c2e3bdaa580d61909edf5af5b.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: andreasmarx / Flickr</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					20 November 2019				</div>
				<div class="article-time">
					09:11 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>After a global study earlier this month ranked Spain among the worst in the EU when it comes to speaking English, The Local asked its readers why, in their opinion, the country is struggling so much with its English language skills.</div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><p>
	The new <a href="https://www.ef.se/epi/">English Proficiency Index (EPI)</a> from global language training company Education First (EF) suggests the Spanish are making very little progress when it comes to mastering English with Spain ranked second worst in the EU... even below the notoriously-bad-at-English French.</p>
<p>
	But what is it that makes the Spanish struggle with learning English? </p>
<p>
	<strong>READ MORE:  <a href="https://www.thelocal.es/20191105/why-cant-the-spanish-speak-english-very-well">Revealed: Spanish ranked second-worst in EU for ability to speak English</a></strong></p>
<p>
	<strong>Emphasis on grammar</strong></p>
<p>
	<strong><img alt="" src="/userdata/images/1574183335_2ce389138816d870f38c6d24e620d65b0396f4c8b7ec0838c32fc7c92af1e031.jpg" style="max-width: 646px; width: 100%;" /></strong><i>Photo:dragonimages/<a href="https://depositphotos.com/37438567/stock-photo-english-vocabulary.html">Depositphotos</a></i></p>
<p>
	Charles Bulch thought that the education system in Spain was partly to blame, and that the standard of English taught by the Spanish themselves was, in his opinion, letting students down.</p>
<p>
	"While there are still teachers in schools who say /bi:skwi:t/ instead of /biskit/ ; while students treat English as a lark and an excuse for some daft carry on; while the top teaching jobs are a closed shop, Spain will lag behind."</p>
<p>
	Jane D, who moved to Spain from Australia and has taught English here to Spaniards, blamed the poor standard on a lack of respect for English teachers as a whole.</p>
<p>
	"From my perspective, there’s no respect for English teachers here. The pay is appalling, and the academies and private schools make all the money. We are not paid for any prep time, nor for travel. Sometimes it works out to be about €2-€3 an hour if you add up all the work we put in," she explained.</p>
<p>
	But she also thought that the emphasis Spain puts on grammar learning could also be turning people off.</p>
<p>
	 "Unfortunately the system of training within Spain is extremely heavy on the grammar, with little emphasis on just practicing speaking.  This puts many people off learning, as they can’t see the advantages of speaking English. Also, there’s a huge lack of confidence about their ability to speak," she said.</p>
<p>
	<strong>Lack of confidence</strong></p>
<p>
	Helen Thompson agrees that lack of confidence is damaging Spain’s proficiency in English.</p>
<p>
	"I find the key problem is with the flow of the language and not their lack of knowledge of the language. It’s their confidence to say what they are thinking," she explains.</p>
<p>
	"Tuition in just plain speaking and listening needs to be added to the learning programme as pure grammar alone does not help with conversation."</p>
<p>
	Helen helpfully suggests that conducting singalongs to English tunes seems to help with this problem.</p>
<p>
	<strong>Too much dubbing</strong></p>
<p>
	<strong><img alt="" src="/userdata/images/1574183446_depositphotos-187853750-s-2019.jpg" style="max-width: 646px; width: 100%;" /></strong><span style="font-size:11px;"><i>Photo:dfuentesphotostock/<a href="https://depositphotos.com/187853750/stock-photo-male-dub-actor-in-dubbing.html">Depositphotos</a></i></span></p>
<p>
	Some readers were quick to point out that if only Spain didn’t dub its imported television programmes and  English language films, language learning would naturally improve.</p>
<p>
	"I think it lies in the fact that the Spanish market is big enough to ensure that many movies and TV shows justify vocal dubbing so there is no need to &#39;listen&#39; in English," pointed out Gordon Rae.</p>
<p>
	Steve Day, a retired Brit who lives in Caceres in Extremadura, compared Spain to neighbouring Portugal which ranks among the top in English proficiency.  </p>
<p>
	"It&#39;s not so far from Portugal where I live," he explained. "And the fact that cinema and TV are shown in original versions in Portugal but not in Spain is often cited by my Spanish friends. I complimented a Portuguese waitress in Porto on her excellent English last year (she was also fluent in Spanish) and she replied that it was thanks to the TV."</p>
<p>
	Runar Karlsson agrees: "Having lived in a number of countries including Norway, Iceland and Spain, I think the main reason is that the general public in Spain and especially the young people are not as exposed to English as those in many other (smaller) countries," he said.</p>
<p>
	"Youngsters in Norway, Iceland, Holland, for instance, are picking up the English language in daily exposure watching videos, TV etc.  But in Spain, everything is dubbed which I think is to blame (or praise) for the lack of English fluency."</p>
<p>
	<strong>Spaniards learning English isn&#39;t the problem! </strong></p>
<p>
	Some people justly pointed out that in fact, the Spanish were much better at mastering the English language than many of those English speakers who choose to visit, or even make their home here.</p>
<p>
	"What struck me was the failure of the tourists even to bother to use &#39;por favor y gracias&#39;," said Steve Day after witnessing an exchange between bar staff and English speaking visitors.</p>
<p>
	After a recent visit to Granada (to learn Spanish), Englishman Roderick Boucher was struck by how tolerant locals were to his faltering language efforts.  </p>
<p>
	"We were treated with warmth and courtesy everywhere and my faltering language efforts were benignly accepted. I suspect that this welcoming of inept foreign language speakers would not be reciprocated in Boris and Nigel&#39;s xenophobic "little Britain". In fact I know damn well it wouldn&#39;t," he remarked.</p>
<p>
	"Stop beating yourselves up on the language. After all most English people have no clue as to their own grammar. The only person to really understand it was a Dane, Jespersen. Instead rejoice in living in such an English-friendly culture and thank your Spanish hosts for it."</p>
<p>
	Michael Meehan agreed: "Perhaps the accolade, if you can call it that, of the most monophone nation in Europe should go to the English," he said.</p>
<p>
	"As an Englishman living in Spain I see no reason why the Spanish should feel any necessity to learn English," commented Kerry Burns who lives in the Alpujarra, south of Granada.</p>
<p>
	"Fine if they want to, but no shame in not doing. Much more a feature of life here is the English person who can’t be bothered to learn Spanish, that seems quite antisocial to me."</p>
<p>
	He added: "People here in Lanjaron are very supportive of my attempts at Spanish,  and very good humoured regarding my mistakes."</p>
<p>
	<strong>Is Spain really that bad? </strong></p>
<p>
	<strong><img alt="" src="/userdata/images/1574183596_depositphotos-26343769-s-2019.jpg" style="max-width: 640px; width: 100%;" /></strong><span style="font-size:11px;"><i>Photo: Oksun70/<a href="https://depositphotos.com/26343769/stock-photo-school-children-in-classroom-at.html">Depositphotos</a></i></span></p>
<p>
	<a href="https://twitter.com/marklev99">Marc Levy</a>, the head of English programmes at the British Council bilingual programme in Spain believes that surveys like the EF one aren’t necessarily helpful.</p>
<p>
	"What it doesn’t show is how vastly Spain has improved in English language learning over the last two decades," he tells The Local over the phone.</p>
<p>
	Although he admits that all of the above reasons have a negative impact on proficiency - grammar focused learning, dubbing over English - Spain is now on the right track.</p>
<p>
	"English Language Teaching (ELT) hadn’t been hugely successful as a largely grammar focussed approach. It meant people could pass exams but couldn’t communicate," he said explaining Spain&#39;s traditional approach to learning a foreign language.</p>
<p>
	"But one of the drivers of change has been the bilingual programme which is not grammar based and sees a whole generation of children now leaving school comfortable in English," he said.</p>
<p>
	The bilingual project run in partnership by the British Council and Spain’s Ministry of Culture launched as a national project in 43 schools in 1996.</p>
<p>
	Now, there are 145 schools across Spain within the British Council programme and numerous others in programmes run by regional education boards.</p>
<p>
	"Around 1.5 million children are currently learning at least one subject in English at school," cites Levy.</p>
<p>
	"So it’s a huge investment in English learning and those that have gone through that system haven’t yet been included in the survey data because they are below 25," he said.</p>
<p>
	"Anyone going into classrooms will report a complete paradigm shift in how Spanish children react to English, which is now one of the languages of the classroom. They are comfortable in it, the fear has gone.  </p>
<p>
	 "And when those kids that have been through the system become teachers themselves, Spain will leap ahead," predicted Levy. "So obviously Spain is improving."</p>
<p>
	<strong>READ ALSO: <a data-ctorig="https://www.thelocal.es/20151105/heres-how-the-spanish-can-improve-in-english" data-cturl="https://www.google.com/url?client=internal-element-cse&cx=partner-pub-0953829391660321:1627893179&q=https://www.thelocal.es/20151105/heres-how-the-spanish-can-improve-in-english&sa=U&ved=2ahUKEwjZnp_tsvjlAhWMEBQKHdKGBUEQFjACegQIBhAC&usg=AOvVaw28KBezcH_Y2_euDdhKutIr" dir="ltr" href="https://www.thelocal.es/20151105/heres-how-the-spanish-can-improve-in-english" target="_blank">Nine sure-fire ways for Spaniards to improve their English skills</a></strong></p>
</div></div>
						
			
		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/language' class='article-keyword'>language</a><a href='/tag/teaching' class='article-keyword'>teaching</a><a href='/tag/learning+english' class='article-keyword'>learning english</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&body=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&via=TheLocalSpain&url=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20191120%2Fwhy-are-spanish-so-bad-at-speaking-english-study-readers-views&title=Why+are+the+Spanish+%27so+bad%27+at+speaking+English%3F&summary=After+a+global+study+earlier+this+month+ranked+Spain+among+the+worst+in+the+EU+when+it+comes+to+speaking+English%2C+The+Local+asked+its+readers+why%2C+in+their+opinion%2C+the+country+is+struggling+so+much+with+its+English+language+skills.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191120/why-are-spanish-so-bad-at-speaking-english-study-readers-views'>Why are the Spanish 'so bad' at speaking English?</a></li>
		<li><a href='/20191119/ere-what-you-need-to-know-about-the-latest-political-corruption-scandal-in-spain'>ERE: What you need to know about Spain's latest political corruption scandal</a></li>
		<li><a href='/20191120/ryanairs-cabin-bag-fee-policy-ruled-abusive-by-spanish-court'>Ryanair's cabin bag fee policy ruled 'abusive' by Spanish court</a></li>
		<li><a href='/20191120/frustrated-and-angry-how-britons-in-spain-feel-at-being-denied-a-vote-in-the-uk-election'>Distressed and angry: How it feels for Britons in Spain to be denied a vote in the UK general election</a></li>
		<li><a href='/20191119/lost-in-translation-the-perils-of-being-misunderstood-in-rural-galicia'>Lost in translation: The perils of being misunderstood in rural Spain</a></li>
	</ol>
</div>

				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="why-are-spanish-so-bad-at-speaking-english-study-readers-views" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<div class='es-recommendation-latest'></div>
		<div class="related-c56dc2e9f6">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191118/early-snow-sees-november-opening-for-spains-ski-resorts'><img src='/userdata/images/article/975995f3c0496b60417625687dbef4ada8df766742ddf76ce269bdb9bbbb7fa1.jpg' alt='' /></a>						<div><a href='/20191118/early-snow-sees-november-opening-for-spains-ski-resorts'><h2>Early snow sees November opening for Spain's ski resorts </h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20191118/know-your-rights-are-you-allowed-to-have-a-relationship-at-work-in-spain'><img src='/userdata/images/article/b6d1ee5d5e63abf27ab7e41b67d5cec39beef58f602e1a0c585e1e4ea663da50.jpg' alt='' /></a>							<div><a href='/20191118/know-your-rights-are-you-allowed-to-have-a-relationship-at-work-in-spain'><h2>Know your rights: Are you allowed to have a relationship with a colleague in Spain?</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20191118/police-in-spain-discover-vast-cannabis-plantation-hidden-in-pine-forests-of-aragon'><img src='/userdata/images/article/7ec32941701d05e0a942049b6fac3663970533b52136d1565e1a7bf66ab1864b.jpg' alt='' /></a>						<div><a href='/20191118/police-in-spain-discover-vast-cannabis-plantation-hidden-in-pine-forests-of-aragon'><h2>Police in Spain discover huge weed plantation hidden in pine forests of Aragon</h2></a></div>
					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191115/why-watching-football-at-your-local-bar-in-spain-could-soon-end'><h2>Why watching football at your local bar in Spain could soon end</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191114/eight-spanish-culture-shocks-that-i-still-cant-get-my-head-around'><h2>Nine Spanish culture shocks that I still can't get my head around</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20191114/analysis-what-made-murcia-vote-for-vox'><h2>ANALYSIS: What made Murcia vote for Spain's far-right Vox party?</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20191114/ten-brilliant-ways-to-enjoy-winter-in-spain'><h2>Ten brilliant ways to enjoy winter in Spain </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191119/lost-in-translation-the-perils-of-being-misunderstood-in-rural-galicia" class='headline-img'>
												<img src="/userdata/images/article/8b95ca1f50ee15481499a15946e607729ae8b8d4be5c3492c3c920dab1916600.jpg" alt="Lost in translation: The perils of being misunderstood in rural Spain"/>
											</a>
										<a href="/20191119/lost-in-translation-the-perils-of-being-misunderstood-in-rural-galicia"><h2>Lost in translation: The perils of being misunderstood in rural Spain</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191105/why-cant-the-spanish-speak-english-very-well" class='headline-img'>
												<img src="/userdata/images/article/2ce389138816d870f38c6d24e620d65b0396f4c8b7ec0838c32fc7c92af1e031.jpg" alt="Revealed: Spanish ranked second-worst in EU for ability to speak English"/>
											</a>
										<a href="/20191105/why-cant-the-spanish-speak-english-very-well"><h2>Revealed: Spanish ranked second-worst in EU for ability to speak English</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191028/ten-spanish-phrases-you-never-learn-at-school" class='headline-img'>
												<img src="/userdata/images/article/53a001703dd49643be2021fc8b026af37d73ccabfe95ccb33525d9645195db47.jpg" alt="Ten Spanish slang phrases you never learn at school "/>
											</a>
										<a href="/20191028/ten-spanish-phrases-you-never-learn-at-school"><h2>Ten Spanish slang phrases you never learn at school </h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191015/why-its-time-english-teachers-in-spain-stood-up-for-their-rights" class='headline-img'>
												<img src="/userdata/images/article/b6194e4a69f294d83697217ef1676e5c8d6a7d21c52ddcc3d9293ed05302777a.jpg" alt="Why it&#039;s time English teachers in Spain stood up for their rights"/>
											</a>
										<a href="/20191015/why-its-time-english-teachers-in-spain-stood-up-for-their-rights"><h2>Why it's time English teachers in Spain stood up for their rights</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191011/its-official-spaniards-do-talk-faster-but-english-speakers-get-message-across-just-as-quickly" class='headline-img'>
												<img src="/userdata/images/article/d652b990deabce5c00a9d0d55c53d04e679834abed76d8d3cfd59fee024f954a.jpg" alt="It&#039;s official: Spaniards do talk faster than English speakers (but there&#039;s a catch)"/>
											</a>
										<a href="/20191011/its-official-spaniards-do-talk-faster-but-english-speakers-get-message-across-just-as-quickly"><h2>It's official: Spaniards do talk faster than English speakers (but there's a catch)</h2></a>
				</div>
					</div>
	
	
	
	<div class='es-recommendation-just'></div>
	
	
	
	<div class="col2-cc50ff3dd4">
	<h2 class="col2-cc50ff3dd4-title">Noticeboard</h2>
	<div class="col2-cc50ff3dd4-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>16/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/44'>Bilingual Pantomime "Puss in Boot"</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>11/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/43'>Help trying to find my father</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>24/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/42'>Important  -  for all UK citizens living abroad</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/41'>Change your life and escape the rat race.</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/40'>Motorcycle gear/ women's and unisex</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/39'>6-seater turbo diesel RHD UK reg 2004 FIAT Multipla Dynamic</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>