<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends' />
	<link rel='amphtml' href='https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Unemployment climbs in Spain after busy tourist summer season ends - The Local</title>
	<meta name='description' content='Spain is still the second-worst performer in the European Union after Greece where employment is concerned. Now nearly 3.4 million people in Spain are officially registered as being out of work, new statistics show. 
' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends",
			"headline": "Unemployment climbs in Spain after busy tourist summer season ends",
			"datePublished": "2017-09-04T09:40:25+02:00",
			"dateModified": "2017-09-04T15:40:25+02:00",
			"description": "Spain is still the second-worst performer in the European Union after Greece where employment is concerned. Now nearly 3.4 million people in Spain are officially registered as being out of work, new statistics show.",
			"keywords": ["unemployment"],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/9f59e9e8fb4f78d1721f53b55930de8d21377469cda0a660e17a72d49ac25a99.jpg",
				"width": 1000,
				"height": 667
			},
			"articleBody": "<p>Jobless claims increased by 46,000 people in August compared to the previous month of July as the peak tourist season died down, El Pais reports. </p><p>Currently in Spain, 3,382,324 people are registered as unemployed, though this figure has previously risen above four million.</p><p>But these statistics can be considered positive, according to <a href=\"https://www.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/spain-news-in-english/145550-record-breaking-drop-in-unemployment-figures-in-spain-reaches-eight-year-low\" target=\"_blank\">Euro Weekly News</a>, as the summer&#39;s unemployment rate is the lowest the country has had in the past eight years.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.es/20170328/spain-is-continuing-to-beat-expectations-on-unemployment\" target=\"_blank\">Spain is continuing to beat expectations on unemployment</a></strong></p><p>At the height of the economic crisis in 2013, Spain&#39;s unemployment rate rose to close to 27 percent, before falling again to reach 18.6 percent last year, still far higher than pre-crisis levels.</p><p>\"The unemployment rate this year will clearly fall below 17 percent,\" Economy Minister Luis de Guindos told reporters in March, which he said meant jobs for \"more than half a million people.\"</p><p>The Spanish government had initially forecast it would reach 17.6 percent at the end of 2017.</p><p>In July 2017, the unemployment rate in Spain was 17.1 percent, according to <a href=\"http://ec.europa.eu/eurostat/statistics-explained/index.php/Unemployment_statistics\" target=\"_blank\">Eurostat</a>.</p><p>The majority of new jobs created in Spain this year were in the hospitality industry and the health and social services industries.</p><p>Manufacturing, education and construction numbers dwindled. But statistically they’re expected to recover again in September.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/9f59e9e8fb4f78d1721f53b55930de8d21377469cda0a660e17a72d49ac25a99.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends" />
		<meta property="og:title" content="Unemployment climbs in Spain after busy tourist summer season ends" />
		<meta property="og:description" content="Spain is still the second-worst performer in the European Union after Greece where employment is concerned. Now nearly 3.4 million people in Spain are officially registered as being out of work, new statistics show. 
" />
		<meta property="article:published_time" content="2017-09-04T09:40:25+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Unemployment climbs in Spain after busy tourist summer season ends" />
		<meta name="twitter:description" content="Spain is still the second-worst performer in the European Union after Greece where employment is concerned. Now nearly 3.4 million people in Spain are officially registered as being out of work, new statistics show. 
" />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/9f59e9e8fb4f78d1721f53b55930de8d21377469cda0a660e17a72d49ac25a99.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends",
    url: "https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends",
    maincontent: "div#article",
    title: "Unemployment climbs in Spain after busy tourist summer season ends",
    pubdate: "2017-09-04T09:40:25+02:00",
    authors: " The Local",
    sections: "News>Business & Money",
    tags: "unemployment",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

		var categoryValue = ['unemployment'];
		for (var i = 0; i < categoryValue.length; i++) {
			setTimeout(myFunction(i), 3000);
			function myFunction(i) {
				ga('send', 'event', 'Custom dimension event', 'Article keywords', 'Article keywords',
					{nonInteraction: true, 'dimension1': categoryValue[i], 'metric1': 1});
			}
		}
	</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Spain's news in English</span>

				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,322)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.expatdatingspain.com/?aid=6'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=madrid'>Jobs in Madrid</a></li><li><a href='/jobs/?job_location=seville'>Jobs in Seville</a></li><li><a href='/jobs/?job_location=valencia'>Jobs in Valencia</a></li><li><a href='/jobs/?job_location=barcelona'>Jobs in Barcelona</a></li>		<li><a href='/jobs/'>All jobs in Spain</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Unemployment climbs in Spain after busy tourist summer season ends</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>			</div>
			
			<div class="article-date" title="*Updated: 4 September 2017 15:40 CEST+02:00">
				4 September 2017<br />
				09:40 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/unemployment' class='article-keyword'>unemployment</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Unemployment+climbs+in+Spain+after+busy+tourist+summer+season+ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Unemployment+climbs+in+Spain+after+busy+tourist+summer+season+ends&via=TheLocalSpain&url=https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Unemployment climbs in Spain after busy tourist summer season ends" alt="Unemployment climbs in Spain after busy tourist summer season ends" src="/userdata/images/article/9f59e9e8fb4f78d1721f53b55930de8d21377469cda0a660e17a72d49ac25a99.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: <a href="https://depositphotos.com/search/jobseeker.html?qview=14151099">Deposit Photos</a></div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>				</div>
								<div class="article-date">
					4 September 2017				</div>
				<div class="article-time">
					09:40 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Spain is still the second-worst performer in the European Union after Greece where employment is concerned. Now nearly 3.4 million people in Spain are officially registered as being out of work, new statistics show. 
			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Jobless claims increased by 46,000 people in August compared to the previous month of July as the peak tourist season died down, El Pais reports. </p>
<p>
	Currently in Spain, 3,382,324 people are registered as unemployed, though this figure has previously risen above four million.</p>
<p>
	But these statistics can be considered positive, according to <a href="https://www.euroweeklynews.com/3.0.15/news/on-euro-weekly-news/spain-news-in-english/145550-record-breaking-drop-in-unemployment-figures-in-spain-reaches-eight-year-low" target="_blank">Euro Weekly News</a>, as the summer&#39;s unemployment rate is the lowest the country has had in the past eight years.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.es/20170328/spain-is-continuing-to-beat-expectations-on-unemployment" target="_blank">Spain is continuing to beat expectations on unemployment</a></strong></p>
<p>
	At the height of the economic crisis in 2013, Spain&#39;s unemployment rate rose to close to 27 percent, before falling again to reach 18.6 percent last year, still far higher than pre-crisis levels.</p>
<p>
	"The unemployment rate this year will clearly fall below 17 percent," Economy Minister Luis de Guindos told reporters in March, which he said meant jobs for "more than half a million people."</p>
<p>
	The Spanish government had initially forecast it would reach 17.6 percent at the end of 2017.</p>
<p>
	In July 2017, the unemployment rate in Spain was 17.1 percent, according to <a href="http://ec.europa.eu/eurostat/statistics-explained/index.php/Unemployment_statistics" target="_blank">Eurostat</a>.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=6b109b7cc367a215fa40d9a1be455afd'></script><p>
	The majority of new jobs created in Spain this year were in the hospitality industry and the health and social services industries.</p>
<p>
	Manufacturing, education and construction numbers dwindled. But statistically they’re expected to recover again in September.</p>
<div>
	 </div>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/unemployment' class='article-keyword'>unemployment</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Unemployment+climbs+in+Spain+after+busy+tourist+summer+season+ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Unemployment+climbs+in+Spain+after+busy+tourist+summer+season+ends&via=TheLocalSpain&url=https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20170904/unemployment-climbs-in-spain-after-busy-tourist-summer-season-ends', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="QucxLyoRfW-0c252cdbb8">
	<h2 id="QucxLyoRfW-title">From our sponsors</h2>
	<div id="QucxLyoRfW-0c252cdbb8-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><img src='/userdata/images/article/c2ce6dd9563d58821e8d019d822ca62d557e4441c74ffc5eb095a52b737679bd.jpg' alt='' /></a>					<a href='/20170904/drive-in-style-while-living-abroad-volvocars-tlccu'><h2>The easiest way to drive in style while living abroad -- and back at home</h2></a>
					<p>Moving abroad? Nothing helps you feel at home faster than having a new luxury car to zip around in. And it's easier to get one than you think.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170823/nine-essential-spanish-phrases-for-the-modern-traveller-tandem-tlccu'><img src='/userdata/images/article/36cf033d33227f905594b028cbb4be36ae58c21a5f514577d7d51f7fa25de140.jpg' alt='' /></a>						<a href='/20170823/nine-essential-spanish-phrases-for-the-modern-traveller-tandem-tlccu'><h2>Nine essential Spanish phrases for the modern traveller</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>							<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-a0244ecb65">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170731/what-recovery-economic-rebound-bypasses-spains-poorest-neighbourhood'>
															<img src='/userdata/images/article/c1a3f46708633fe359ed1b7d477923744d4750d26b8b8be472ed4714c175b0a9.jpg' alt='' />
														</a>
							<a href='/20170731/what-recovery-economic-rebound-bypasses-spains-poorest-neighbourhood'><h2>What recovery?  Economic rebound bypasses Spain's poorest neighbourhoods</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170727/tourism-helps-put-spaniards-back-to-work'>
																	<img src='/userdata/images/article/07ca00c028f7e048ec2615d884f9a9f019646d9bee347d4a71f679e593c0de26.jpg' alt='' />
																</a>
								<a href='/20170727/tourism-helps-put-spaniards-back-to-work'><h2>Booming tourism helps put Spaniards back to work</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170623/tourism-bigger-worry-than-unemployment-in-barcelona-poll-shows'>
															<img src='/userdata/images/article/ce1e939efef44e0eb60956bc303dc37051c48132ea83189ceba27c9871bc9351.jpg' alt='' />
														</a>
							<a href='/20170623/tourism-bigger-worry-than-unemployment-in-barcelona-poll-shows'><h2>Tourism bigger worry than unemployment in Barcelona, poll shows</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170328/spain-is-continuing-to-beat-expectations-on-unemployment'>
																	<img src='/userdata/images/article/e5e6cd802d9ff2e9015500fe187abf1c66a8b44f0d4ebcdcaf2a44de649a6e7f.jpg' alt='' />
																</a>
								<a href='/20170328/spain-is-continuing-to-beat-expectations-on-unemployment'><h2>Spain is continuing to beat expectations on unemployment </h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170126/good-news-spains-jobless-rate-just-fell-to-a-seven-year-low'><h2>Good news: Spain's jobless rate just fell to a seven-year low</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170105/spains-jobless-queue-shrinks-in-2016'><h2> Spain's jobless queue shrinks in 2016 (but most new jobs are precarious)</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20161202/spain-to-raise-minimum-wage-by-8-percent-in-2017'><h2>Spain to raise minimum wage by 8 percent in 2017</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20160731/spaniards-chased-away-by-crisis-return-home'><h2>Spaniards chased away by crisis return home</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-a0244ecb65">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170901/works-begin-to-clean-spains-killer-lake'><img src='/userdata/images/article/03d9c49de4d3e7f3d3d663a22ce88674df983f071c8e852af72e6e043793cfa0.jpg' alt='' /></a>						<a href='/20170901/works-begin-to-clean-spains-killer-lake'><h2>Works begin to clean Spain's 'killer lake' </h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170829/british-insurance-firm-stripped-of-licence-over-fake-holiday-sickness-claims'><img src='/userdata/images/article/e60f5894eeb05d3bcf9408b529524f130bc64fa5ce66365c6c3d17a15373849c.jpg' alt='' /></a>							<a href='/20170829/british-insurance-firm-stripped-of-licence-over-fake-holiday-sickness-claims'><h2>British insurance firm stripped of licence over fake holiday sickness claims</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170829/what-a-hoot-alhambra-welcomes-new-night-time-visitors'><img src='/userdata/images/article/b010d57c9b200ecb05d26fabac602df70f1cd2b519d7255e871d161faf347964.jpg' alt='' /></a>						<a href='/20170829/what-a-hoot-alhambra-welcomes-new-night-time-visitors'><h2>What a hoot: Alhambra welcomes new night time visitors</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170829/eight-of-the-funniest-rude-expressions-in-spanish'><h2>Eight of the most outrageous rude expressions to learn in Spanish</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170829/eight-of-the-funniest-rude-expressions-in-spanish'><h2>Eight of the most outrageous rude expressions to learn in Spanish</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170828/how-a-remarkable-novel-is-helping-spain-come-to-terms-with-the-basque-countrys-violent-past'><h2>How a remarkable novel is helping Spain come to terms with the Basque Country’s violent past</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170828/summer-comes-to-an-end-with-rain-in-spain-falling-mainlyeverywhere'><h2>Summer comes to an end with rain in Spain falling mainly…everywhere</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,322 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170905/august-unemployment-increase-highest-for-years-in-spain' class='headline-img'><img src='/userdata/images/article/7a13f2a66bfd4405d52cbc8decae1c5b5c66b067b039d58c7a530b9b126af9b8.jpg'
 alt='August unemployment increase highest for years in Spain' /></a>
	<a href='/20170905/august-unemployment-increase-highest-for-years-in-spain'><h2>August unemployment increase highest for years in Spain</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170905/aid-group-pushes-for-enquiry-into-suspected-migrant-deaths-near-morocco' class='headline-img'><img src='/userdata/images/article/48450e2510a2270b29095abeb7f9b0574984900441c659553b10c03953fb0cda.jpg'
 alt='Aid group pushes for enquiry into suspected migrant deaths near Morocco' /></a>
	<a href='/20170905/aid-group-pushes-for-enquiry-into-suspected-migrant-deaths-near-morocco'><h2>Aid group pushes for enquiry into suspected migrant deaths near Morocco</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170904/12-britons-1-spaniard-among-those-arrested-in-magaluf-drug-bust' class='headline-img'><img src='/userdata/images/article/13f532907875665246582e4611ba3c05d23cfd25e6537178b6e38b22885e7785.jpg'
 alt='Twelve Brits arrested in Magaluf drug bust' /></a>
	<a href='/20170904/12-britons-1-spaniard-among-those-arrested-in-magaluf-drug-bust'><h2>Twelve Brits arrested in Magaluf drug bust</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170904/catalonia-unveils-beefed-up-tax-agency-ahead-of-independence-referendum' class='headline-img'><img src='/userdata/images/article/4fde95e67d6279ab728674db9bf2735e17302a18c4d3176bf7f9860084ddc7c6.jpg'
 alt='Catalonia unveils beefed-up tax agency ahead of independence referendum' /></a>
	<a href='/20170904/catalonia-unveils-beefed-up-tax-agency-ahead-of-independence-referendum'><h2>Catalonia unveils beefed-up tax agency ahead of independence referendum</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170904/spains-new-generation-puts-world-football-summit-in-its-sights' class='headline-img'><img src='/userdata/images/article/2ddbf03eeb1162e9943ffd0ae3d0797fa72af451f6915cc1e26c31f04791009c.jpg'
 alt='Spain&#039;s new generation puts world football summit in its sights' /></a>
	<a href='/20170904/spains-new-generation-puts-world-football-summit-in-its-sights'><h2>Spain's new generation puts world football summit in its sights</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170903/catalan-leader-says-wont-accept-suspension-over-independence-vote'>Catalan leader says he won't accept suspension over independence vote</a></li><li><a href='/20170902/trump-to-host-spanish-pm-rajoy-at-white-house'>Trump to host Spanish PM Rajoy at White House</a></li><li><a href='/20170904/spains-new-generation-puts-world-football-summit-in-its-sights'>Spain's new generation puts world football summit in its sights</a></li><li><a href='/20170904/catalonia-unveils-beefed-up-tax-agency-ahead-of-independence-referendum'>Catalonia unveils beefed-up tax agency ahead of independence referendum</a></li><li><a href='/20170904/12-britons-1-spaniard-among-those-arrested-in-magaluf-drug-bust'>Twelve Brits arrested in Magaluf drug bust</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-0b3e72eb42">
  <h2 class="col2-0b3e72eb42-title">Noticeboard</h2>
  <div class="col2-0b3e72eb42-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/98'>Missing Korean Tourist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/97'>Getting Married In June/July 2018 in Spain?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/96'>Need Factory Support for Garments Production in Bangladesh?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/95'>I lost my dog, please help me find him...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/94'>BMW 320 convertible</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/93'>New service for expats wanting to stay in the EU</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='es_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>