<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage' />
	<link rel='amphtml' href='https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Spain rushes to Portugal's aid as forest fires rage - The Local</title>
	<meta name='description' content='Spanish firefighters and water-dumping aircraft have bolstered Portuguese efforts to gain control of forest fires raging in the centre of the country, the European Commission said Monday.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage",
			"headline": "Spain rushes to Portugal's aid as forest fires rage",
			"datePublished": "2017-08-14T16:20:38+02:00",
			"dateModified": "2017-08-14T16:20:38+02:00",
			"description": "Spanish firefighters and water-dumping aircraft have bolstered Portuguese efforts to gain control of forest fires raging in the centre of the country, the European Commission said Monday.",
			"keywords": ["fire","portugal"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/603fa51e314e286d6d23b24273b60049c2fd4fb212cc7f5ebcaa4ee182d81f1f.jpg",
				"width": 768,
				"height": 511
			},
			"articleBody": "<p>Three planes, 27 fire engines and 120 Spanish firefighters have been helping to battle the blazes since Sunday, said a spokesman for Portugal&#39;s National Civil Protection Authority (ANPC).</p><p>By midday on Monday, six major fires were still burning, according to the ANPC website.</p><p>The heatwave gripping the centre of the country and the consequent dryness helped provoke the fires in the Santarem, Coimbra and Castelo Branco regions of central Portugal.</p><p>In all, 1,300 firefighters are fighting the blaze using some 400 fire engines and around 30 firefighting aircraft. As well as the Spanish help, Morocco sent Portugal one of its firefighting planes.</p><p>Spain&#39;s assistance came as part of the European Union&#39;s civil protection system that provides for mutual aid in emergency situations, said Christos Stylianides, the EU commissioner for civil protection.</p><p>It is the second time this summer that Portugal has had to call for European help. In June, a massive forest fire killed 64 people and injured more than 200 more near Pedrogao Grande in central Portugal.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/603fa51e314e286d6d23b24273b60049c2fd4fb212cc7f5ebcaa4ee182d81f1f.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage" />
		<meta property="og:title" content="Spain rushes to Portugal's aid as forest fires rage" />
		<meta property="og:description" content="Spanish firefighters and water-dumping aircraft have bolstered Portuguese efforts to gain control of forest fires raging in the centre of the country, the European Commission said Monday." />
		<meta property="article:published_time" content="2017-08-14T16:20:38+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Spain rushes to Portugal's aid as forest fires rage" />
		<meta name="twitter:description" content="Spanish firefighters and water-dumping aircraft have bolstered Portuguese efforts to gain control of forest fires raging in the centre of the country, the European Commission said Monday." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/603fa51e314e286d6d23b24273b60049c2fd4fb212cc7f5ebcaa4ee182d81f1f.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage",
    maincontent: "div#article",
    title: "Spain rushes to Portugal\'s aid as forest fires rage",
    pubdate: "2017-08-14T16:20:38+02:00",
    authors: "AFP",
    sections: "News>National",
    tags: "fire, portugal",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');
	</script>
</head>
<body>
		<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
				<span id="tagline">Spain's news in English</span>

				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>

			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,065)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.expatdatingspain.com/?aid=6'>Expat dating</a></li>				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=madrid'>Jobs in Madrid</a></li><li><a href='/jobs/?job_location=seville'>Jobs in Seville</a></li><li><a href='/jobs/?job_location=valencia'>Jobs in Valencia</a></li><li><a href='/jobs/?job_location=barcelona'>Jobs in Barcelona</a></li>		<li><a href='/jobs/'>All jobs in Spain</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Spain rushes to Portugal's aid as forest fires rage</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>			</div>
			
			<div class="article-date" title="*Updated: 14 August 2017 16:20 CEST+02:00">
				14 August 2017<br />
				16:20 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/fire' class='article-keyword'>fire</a><a href='/tag/portugal' class='article-keyword'>portugal</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Spain+rushes+to+Portugal%27s+aid+as+forest+fires+rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+rushes+to+Portugal%27s+aid+as+forest+fires+rage&via=TheLocalSpain&url=https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Spain rushes to Portugal's aid as forest fires rage" alt="Spain rushes to Portugal's aid as forest fires rage" src="/userdata/images/article/603fa51e314e286d6d23b24273b60049c2fd4fb212cc7f5ebcaa4ee182d81f1f.jpg" />
						</div>
			<div class='article-photo-credit'>Firefighters tackle a wildfire in Abrantes on August 11th. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>				</div>
								<div class="article-date">
					14 August 2017				</div>
				<div class="article-time">
					16:20 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Spanish firefighters and water-dumping aircraft have bolstered Portuguese efforts to gain control of forest fires raging in the centre of the country, the European Commission said Monday.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	Three planes, 27 fire engines and 120 Spanish firefighters have been helping to battle the blazes since Sunday, said a spokesman for Portugal&#39;s National Civil Protection Authority (ANPC).</p>
<p>
	By midday on Monday, six major fires were still burning, according to the ANPC website.</p>
<p>
	The heatwave gripping the centre of the country and the consequent dryness helped provoke the fires in the Santarem, Coimbra and Castelo Branco regions of central Portugal.</p>
<p>
	In all, 1,300 firefighters are fighting the blaze using some 400 fire engines and around 30 firefighting aircraft. As well as the Spanish help, Morocco sent Portugal one of its firefighting planes.</p>
<p>
	Spain&#39;s assistance came as part of the European Union&#39;s civil protection system that provides for mutual aid in emergency situations, said Christos Stylianides, the EU commissioner for civil protection.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=6b109b7cc367a215fa40d9a1be455afd'></script><p>
	It is the second time this summer that Portugal has had to call for European help. In June, a massive forest fire killed 64 people and injured more than 200 more near Pedrogao Grande in central Portugal.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/fire' class='article-keyword'>fire</a><a href='/tag/portugal' class='article-keyword'>portugal</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Spain+rushes+to+Portugal%27s+aid+as+forest+fires+rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+rushes+to+Portugal%27s+aid+as+forest+fires+rage&via=TheLocalSpain&url=https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20170814/spain-rushes-to-portugals-aid-as-forest-fires-rage', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="eCdvBHWmJo-45e2bba5c2">
	<h2 id="eCdvBHWmJo-title">From our sponsors</h2>
	<div id="eCdvBHWmJo-45e2bba5c2-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><img src='/userdata/images/article/bed651d393f6bf007ef8918492109bde7f0443634ad6a0ffbd43e2b10ed74136.jpg' alt='' /></a>					<a href='/20170321/five-things-to-consider-before-you-retire-abroad-cignaglobal-tlccu'><h2>Five things to consider before you retire abroad</h2></a>
					<p>Know before you go!</p>
				</div>
			</div>
			
													</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-8f262a39c7">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170731/wildfires-are-raging-in-the-mediterranean-what-can-we-learn'>
															<img src='/userdata/images/article/081f46e3780f3257942873cde95c5d0b5f742a0ea4f7bb7c71d6ea6ee82a6d01.jpg' alt='' />
														</a>
							<a href='/20170731/wildfires-are-raging-in-the-mediterranean-what-can-we-learn'><h2>Wildfires are raging in the Mediterranean. What can we learn?</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170730/over-22000-evacuated-as-fire-hits-spain-music-festival'>
																	<img src='/userdata/images/article/a49c22566d0853fe1bf5cc5b9d8833221884be2eb145195e2a0cd01aa31b6e24.jpg' alt='' />
																</a>
								<a href='/20170730/over-22000-evacuated-as-fire-hits-spain-music-festival'><h2>Over 22,000 evacuated as fire hits Spain music festival</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170625/fire-spreads-spanish-nature-reserve-1500-evacuate'>
															<img src='/userdata/images/article/47f28bada09b0608fccde94eaaddc865382d20b4e55180ade40854fc2a0e0dd0.jpg' alt='' />
														</a>
							<a href='/20170625/fire-spreads-spanish-nature-reserve-1500-evacuate'><h2>Hundreds flee as fire spreads at Spanish nature reserve</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170618/spain-dispatches-help-to-portugal-after-deadly-forest-fire'>
																	<img src='/userdata/images/article/82e4bc9600af0239d36641ad0521206aa3448d1c3e4a3bbbb3c68993825e58d1.jpg' alt='' />
																</a>
								<a href='/20170618/spain-dispatches-help-to-portugal-after-deadly-forest-fire'><h2>Spain dispatches help to Portugal after deadly forest fire</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170504/at-least-30-injured-in-warehouse-blast-in-south-of-madrid'><h2>At least 30 injured in warehouse blast in south of Madrid</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170405/teenager-arrested-for-starting-cave-fire-which-killed-two-girls-and-a-man'><h2>Teenager arrested over death of two girls and a man in cave fire</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170306/in-pics-wildfire-rages-in-ibiza'><h2>IN PICS: Wildfire rages in Ibiza</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170208/explosion-at-chemical-works-near-valencia'><h2>VIDEO: Explosion at chemical works near Valencia</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-8f262a39c7">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170807/smurfs-evicted-from-spains-blue-smurf-village-in-row-over-loyalties'><img src='/userdata/images/article/8e0c2a699b9a3ab199edc2e2bc199aec5b79ff87ed91c5f53523b2670eb7aab6.jpg' alt='' /></a>						<a href='/20170807/smurfs-evicted-from-spains-blue-smurf-village-in-row-over-loyalties'><h2>Smurfs evicted from Spain’s blue ‘Smurf village’ after row over royalties</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20170807/spain-sizzles-in-lucifer-heatwave'><img src='/userdata/images/article/9826f0d9fda885633503bae81f8172e4a32a9885a464c4443a04d18530f72671.jpg' alt='' /></a>							<a href='/20170807/spain-sizzles-in-lucifer-heatwave'><h2>Spain sizzles as 'Lucifer' heatwave grips southern Europe</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170805/if-i-wasnt-called-cristiano-ronaldo-i-wouldnt-be-here-real-madrid-star-in-court'><img src='/userdata/images/article/70ab4f8f753a6d42687268bff649ad76a85f64d4516261178616052d5c2f9419.jpg' alt='' /></a>						<a href='/20170805/if-i-wasnt-called-cristiano-ronaldo-i-wouldnt-be-here-real-madrid-star-in-court'><h2>'If I wasn't called Cristiano Ronaldo I wouldn't be here’: Real Madrid star in court</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170804/hellish-delays-at-barcelona-airport-as-security-staff-stage-strike'><h2>Hellish delays at Barcelona airport as security staff stage strike</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170803/meet-blat-the-dog-that-can-detect-lung-cancer-from-sniffing-a-persons-breath'><h2>Meet Blat: The Barcelona dog that can detect lung cancer from sniffing a person’s breath</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170802/anarchists-are-targeting-tourists-in-spains-busiest-resorts-this-is-why'><h2>Anarchists are targeting tourists in Spain’s busiest resorts. This is why:</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170802/bye-bye-barca-neymar-tells-teammates-he-is-leaving'><h2>Bye bye Barça: Neymar tells teammates 'he is leaving'</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,065 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20170814/transsexuals-from-venezuela-forced-into-prostitution-in-spain' class='headline-img'><img src='/userdata/images/article/8493571f5998d99f24f658bf75c823864cea2f85753ebb3b1d5ab2f4dc69ca07.jpg'
 alt='Transsexuals from Venezuela forced into prostitution in Spain' /></a>
	<a href='/20170814/transsexuals-from-venezuela-forced-into-prostitution-in-spain'><h2>Transsexuals from Venezuela forced into prostitution in Spain</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170814/ronaldo-gets-five-match-ban-for-pushing-referee-real-madrid-barcelona' class='headline-img'><img src='/userdata/images/article/219f39f653eac65b4fff539a12f9fa8d3d26326c37be69c88626ca7b7edcd5e2.jpg'
 alt='Ronaldo gets five-match ban after pushing referee' /></a>
	<a href='/20170814/ronaldo-gets-five-match-ban-for-pushing-referee-real-madrid-barcelona'><h2>Ronaldo gets five-match ban after pushing referee</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170814/real-madrids-ronaldo-risks-long-ban-for-pushing-referee-in-barcelona-clash' class='headline-img'><img src='/userdata/images/article/6cb06a8124c154d7353a2a9e8118ad7085256881c3206cf90413bb5e0b5482b9.jpg'
 alt='Real Madrid&#039;s Ronaldo risks long ban for pushing ref in Barcelona clash' /></a>
	<a href='/20170814/real-madrids-ronaldo-risks-long-ban-for-pushing-referee-in-barcelona-clash'><h2>Real Madrid's Ronaldo risks long ban for pushing ref in Barcelona clash</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170813/basques-march-in-solidarity-with-catalonia-independence-vote' class='headline-img'><img src='/userdata/images/article/a13f8dd3c2c9fbce3fb33549c15d8c9444effa7eeaabf86eeb296e2cc651d262.jpg'
 alt='Basques march in solidarity with Catalonia independence vote' /></a>
	<a href='/20170813/basques-march-in-solidarity-with-catalonia-independence-vote'><h2>Basques march in solidarity with Catalonia independence vote</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20170812/europes-tainted-egg-scare-reaches-spain' class='headline-img'><img src='/userdata/images/article/3b73816592282d1ada9cc1f4b61591534b9a4a334e2bb4183feed0f0f2e8a57b.jpg'
 alt='Europe&#039;s tainted egg scare reaches Spain' /></a>
	<a href='/20170812/europes-tainted-egg-scare-reaches-spain'><h2>Europe's tainted egg scare reaches Spain</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20170812/spain-calls-in-police-to-help-with-barcelona-airport-strike'>Spain calls in police to help with Barcelona airport strike</a></li><li><a href='/20170812/europes-tainted-egg-scare-reaches-spain'>Europe's tainted egg scare reaches Spain</a></li><li><a href='/20170813/basques-march-in-solidarity-with-catalonia-independence-vote'>Basques march in solidarity with Catalonia independence vote</a></li><li><a href='/20170812/bara-seek-super-cup-tonic-to-neymar-hangover'>Barça seek Super Cup tonic to Neymar hangover</a></li><li><a href='/20170814/transsexuals-from-venezuela-forced-into-prostitution-in-spain'>Transsexuals from Venezuela forced into prostitution in Spain</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-58ff203525">
  <h2 class="col2-58ff203525-title">Noticeboard</h2>
  <div class="col2-58ff203525-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/97'>Getting Married In June/July 2018 in Spain?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>08/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/96'>Need Factory Support for Garments Production in Bangladesh?</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/95'>I lost my dog, please help me find him...</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>12/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/94'>BMW 320 convertible</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/07</div>  <div class='col2-w-title'>    <a href='/noticeboard/93'>New service for expats wanting to stay in the EU</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>26/06</div>  <div class='col2-w-title'>    <a href='/noticeboard/92'>Mammas meet-up group in Barcelona</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='es_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


	
	</body>
</html>