<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Activists glue hands to Goya frames at Prado museum</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="climate-crisis" />
<meta property="article:modified_time" content="2022-11-05T15:12:42Z" />
<meta name="cXenseParse:articleid" content="712362" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/" />
<meta property="og:article:author" content="AFP/The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/" />
<meta property="og:title" content="Activists glue hands to Goya frames at Prado museum" />
<meta property="og:description" content="The two environmental activists stuck themselves to the frames of Goya's famous 'Las Majas' paintings and scrawled graffiti referencing the " + 1.5C" global temperature target on the wall." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="322" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-11-05T15:12:42Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="Activists glue hands to Goya frames at Prado museum" />
<meta name="twitter:description" content="The two environmental activists stuck themselves to the frames of Goya's famous 'Las Majas' paintings and scrawled graffiti referencing the " + 1.5C" global temperature target on the wall." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/11/watermarks-logo-the-clothed-maja-g273616644_640.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP/The Local">
<meta name="description" content="The two environmental activists stuck themselves to the frames of Goya&#039;s famous &#039;Las Majas&#039; paintings and scrawled graffiti referencing the &quot;+ 1.5C&quot; global temperature target on the wall." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Activists glue hands to Goya frames at Prado museum Comments Feed" href="https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.88' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/712362" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=712362' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20221105%2Factivists-glue-hands-to-goya-frames-at-prado-museum%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20221105%2Factivists-glue-hands-to-goya-frames-at-prado-museum%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.88" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=vHb7WNJ0pu'></script><script>	tp.push(["setContentSection", "Spain: 2nd Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","climate-crisis"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script type="text/javascript" src="https://cdn.cookielaw.org/consent/abdc8d25-429f-4624-bdc3-c8f3323ada29/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="abdc8d25-429f-4624-bdc3-c8f3323ada29"></script>
<script type="text/javascript">
                function OptanonWrapper() { }
                </script>


<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/",
                        url: "https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/",
                        maincontent: "div.entry-the-post",
                        title: "Activists glue hands to Goya frames at Prado museum",
                        pubdate: "2022-11-05T15:41:39+01:00",
                        authors: "AFP/The Local",
                        sections: "News",
                        tags: "climate-crisis",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>
<script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-712362 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/es_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='es_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_1_mobile' data-sizes='[[300,250]]' id='es_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/es_leaderboard_5' data-sizes='[[728,90]]' id='es_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_5_mobile' data-sizes='[320,50]' id='es_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
 </div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681667"><a href="https://www.thelocal.es/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/covid-19-spain/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/living-in-spain/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-explained/" class="" target="">Spain: Learn about Spain</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.es/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.es/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.es/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.es/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class=" active-edition-link" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/jobs/" class="" target="">Jobs in Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.es/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a><a data-wpel-link="ignore" href="https://www.thelocal.es/property/" class="" target="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="712362" data-related-articles="[{&quot;post_id&quot;:711951,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:711685,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:711519,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:711048,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:704770,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:704709,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703830,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:703525,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:702462,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:701495,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="712362" data-name="Activists glue hands to Goya frames at Prado museum" data-creative="Climate crisis" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&amp;title=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;summary=Two+climate+activists+from+a+group+known+as+&#8216;Futuro+Vegetal&#8217;+on+Saturday+each+glued+a+hand+to+the+frames+of+two+paintings+by+Spanish+master+Francisco+Goya+at+the+Prado+museum+in+Madrid,+police+said.+Though+the+protest+did+not+damage+either+painting,+the+protesters+scrawled+&#8220;+1.5C&#8221;+on+the+wall+between+the+two+artworks+in+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/climate-crisis">CLIMATE CRISIS</a></h3>
<h1 class="single-article-title">Activists glue hands to Goya frames at Prado museum</h1>
<p class="single-article-excerpt">The two environmental activists stuck themselves to the frames of Goya's famous 'Las Majas' paintings and scrawled graffiti referencing the "+ 1.5C" global temperature target on the wall.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
 <div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&amp;title=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;summary=Two+climate+activists+from+a+group+known+as+&#8216;Futuro+Vegetal&#8217;+on+Saturday+each+glued+a+hand+to+the+frames+of+two+paintings+by+Spanish+master+Francisco+Goya+at+the+Prado+museum+in+Madrid,+police+said.+Though+the+protest+did+not+damage+either+painting,+the+protesters+scrawled+&#8220;+1.5C&#8221;+on+the+wall+between+the+two+artworks+in+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 5 November 2022 15:41 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640.jpg" width="640" height="322" alt="Activists glue hands to Goya frames at Prado museum" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640-300x151.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640-80x40.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/11/the-clothed-maja-g273616644_640-110x55.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="post-thumbnail-credit">The two environmental activists stuck themselves to the frames of Goya's famous 'Las Majas' paintings and scrawled graffiti referencing the "+ 1.5C" global temperature target on the wall. Photo: Pixabay.</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Two climate activists from a group known as &#8216;Futuro Vegetal&#8217; on Saturday each glued a hand to the frames of two paintings by Spanish master Francisco Goya at the Prado museum in Madrid, police said.</p>
<p>Though the protest did not damage either painting, the protesters scrawled &#8220;+1.5C&#8221; on the wall between the two artworks in reference to the Paris Agreement target of capping warming at 1.5 degrees Celsius above pre-industrial levels.</p>

<div data-slot='/1774138/es_mpu_2' data-sizes='[[300,250]]' id='es_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/es_mpu_2_mobile' data-sizes='[[300,250]]' id='es_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>Both activists were detained, police said.</p>
<p>The incident comes amid a wave of art gallery focused protests across Europe in recent weeks, including two protesters who threw tomato soup over Van Gogh&#8217;s iconic <em>Sunflowers </em>at the National Gallery in London in October, and Italian activists glueing themselves to artworks.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.it/20220820/why-are-protesters-glueing-themselves-to-italian-artworks/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Why are protesters glueing themselves to Italian artworks?</a></strong></p>
<div class="ml-manual-widget-container"></div>
<div>
<p>Climate activist group Extinction Rebellion posted a video online showing the two activists each with a hand fixed on a painting before the museum&#8217;s security officials move in.</p>
<p>The group said the two artworks in question were &#8220;The Naked Maja&#8221; and &#8220;The Clothed Maja.&#8221; The action was a protest in the face of rising world temperatures which will &#8220;provoke an unstable climate with serious consequences for all the planet&#8221;, the group said in a statement in Spanish.</p>
<p>It is the latest in a number of similar protests by climate activists targeting famous artworks in European cities. On Friday, a group splashed pea soup onto a Vincent van Gogh masterpiece in Rome. &#8220;The Sower&#8221;, an 1888 painting by the Dutch artist depicting a farmer sowing his land under a dominating sun, was exhibited behind glass and undamaged. Four activists were arrested, according to news reports.</p>
<p>The climate activists from Last Generation called their protest &#8220;a desperate and scientifically grounded cry that cannot be understood as mere vandalism.&#8221; They warned the protest would continue until more attention was paid to climate change.</p>
<p>Other actions have seen cake or mashed potatoes used in recent weeks.They have targeted masterpieces such as the &#8220;Mona Lisa&#8221; by Leonardo da Vinci in the Louvre in Paris or &#8220;Girl with a Pearl Earring&#8221; by Johannes Vermeer at The Hague&#8217;s Mauritshuis museum.</p>
<p>All of those paintings were covered by glass and were undamaged.</p>
</div>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#e789829094a7938f828b8884868bc98294"><span class="__cf_email__" data-cfemail="c1afa4b6b281b5a9a4adaea2a0adefa4b2">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalspain" data-wpel-link="exclude">@thelocalspain</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/climate-crisis" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CLIMATE CRISIS</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
 <i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&amp;title=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;summary=Two+climate+activists+from+a+group+known+as+&#8216;Futuro+Vegetal&#8217;+on+Saturday+each+glued+a+hand+to+the+frames+of+two+paintings+by+Spanish+master+Francisco+Goya+at+the+Prado+museum+in+Madrid,+police+said.+Though+the+protest+did+not+damage+either+painting,+the+protesters+scrawled+&#8220;+1.5C&#8221;+on+the+wall+between+the+two+artworks+in+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Activists+glue+hands+to+Goya+frames+at+Prado+museum&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221105/activists-glue-hands-to-goya-frames-at-prado-museum/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="712362"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711951" data-name="Europe&#8217;s temperatures rising more than twice global average, UN warns" data-creative="Climate crisis" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-646x431.jpg" class="related-article-image-post wp-post-image" alt="Europe&#039;s temperatures rising more than twice global average, UN warns" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/climate-crisis">CLIMATE CRISIS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/" class="article-link-event" data-page-type="article" data-id="711951" data-name="Europe&#8217;s temperatures rising more than twice global average, UN warns" data-creative="Climate crisis" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Europe&#8217;s temperatures rising more than twice global average, UN warns</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20221031/lulas-win-in-brazil-offers-hope-for-climate-change-fight-spains-pm/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711685" data-name="Lula&#8217;s win in Brazil offers hope for climate change fight: Spain&#8217;s PM" data-creative="Politics" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LR9DG-646x431.jpg" class="related-article-image-post wp-post-image" alt="Lula&#039;s win in Brazil offers hope for climate change fight: Spain&#039;s PM" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LR9DG.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LR9DG-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LR9DG-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32LR9DG-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/politics">POLITICS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20221031/lulas-win-in-brazil-offers-hope-for-climate-change-fight-spains-pm/" class="article-link-event" data-page-type="article" data-id="711685" data-name="Lula&#8217;s win in Brazil offers hope for climate change fight: Spain&#8217;s PM" data-creative="Politics" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Lula&#8217;s win in Brazil offers hope for climate change fight: Spain&#8217;s PM</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_1' data-sizes='[[300,250]]' id='es_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/es_mpu_1_mobile' data-sizes='[[300,250]]' id='es_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/" data-page-type="article" data-id="711951" data-name="Europe&#8217;s temperatures rising more than twice global average, UN warns" data-creative="Climate crisis" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/climate-crisis">CLIMATE CRISIS</a></h3>
<h1 class="single-article-title">Europe&#8217;s temperatures rising more than twice global average, UN warns</h1>
<p class="single-article-excerpt">Temperatures in Europe have increased at more than twice the global average over the past three decades, showing the fastest rise of any continent on earth, the UN said Wednesday.
</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&amp;title=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;summary=The+European+region+has+on+average+seen+temperatures+rise+0.5+degrees Celsius+each+decade+since+1991,+the+UN&#8217;s+World+Meteorological+Organization+and the+European+Union&#8217;s+Copernicus+Climate+Change+Service+found+in+a+joint+report.+As+a+result,+Alpine+glaciers+lost+30+metres+(just+under+100+feet)+in+ice thickness+between+1997+and+2021,+while+the+Greenland+ice+sheet+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 2 November 2022 15:27 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_6S0OV-646x431.jpg" width="646" height="431" alt="Europe's temperatures rising more than twice global average, UN warns" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>The European region has on average seen temperatures rise 0.5 degrees Celsius each decade since 1991, the UN&#8217;s World Meteorological Organization and the European Union&#8217;s Copernicus Climate Change Service found in a joint report.</p>
<p>As a result, Alpine glaciers lost 30 metres (just under 100 feet) in ice thickness between 1997 and 2021, while the Greenland ice sheet is swiftly melting and contributing to accelerating sea level rise.</p>
<p>Last year, Greenland experienced melting and the first-ever recorded rainfall at its highest point. And the report cautioned that regardless of future levels of global warming, temperatures would likely continue to rise across Europe at a rate exceeding global mean temperature changes.</p>

<div data-slot='/1774138/es_mpu_4_ap' data-sizes='[[300,250]]' id='es_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/es_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>&#8220;Europe presents a live picture of a warming world and reminds us that even well-prepared societies are not safe from impacts of extreme weather events,&#8221; WMO chief Petteri Taalas said in a statement.</p>
<p>WMO splits the world into six regions, with the European region covering 50 countries and including half of the swiftly warming Arctic, which is not a continent in its own right.</p>
<p>Within Antarctica &#8212; which is a continent but falls outside the six WMO-defined regions &#8211;only the West Antarctic Peninsula part is seeing rapid warming.</p>
<p><strong>&#8216;Vulnerable&#8217;</strong></p>
<p>The new report, released ahead of the UN&#8217;s 27th conference on climate set to open in Egypt on Sunday, examined the situation in Europe up to and including 2021.</p>
<p>It found that last year, high-impact weather and climate events &#8212; mainly floods and storms &#8212; led to hundreds of deaths, directly affected more than half a million people and caused economic damage across Europe exceeding $50 billion.</p>
<div class="ml-manual-widget-container"></div>
<p>At the same time, the report highlighted some positives, including the success of many European countries in slashing greenhouse gas emissions. Across the EU, such emissions decreased by nearly a third between 1990 and 2020, and the bloc has set a net 55-percent reduction target for 2030.</p>
<p>Europe is also one of the most advanced regions when it comes to cross-border cooperation towards climate change adaptation, the report said. It also hailed Europe&#8217;s world-leading deployment of early warning systems, providing protection for about 75 percent of the population, and said its heat-health action plans had saved many lives.</p>
<p>&#8220;European society is vulnerable to climate variability and change,&#8221; said Carlo Buontempo, head of Copernicus&#8217;s European Centre of Medium-range Weather Forecasts (ECMWF). &#8220;But Europe is also at the forefront of the international effort to mitigate climate change and to develop innovative solutions to adapt to the new climate Europeans will have to live with.&#8221;</p>

<div data-slot='/1774138/es_mpu_5_ap' data-sizes='[[300,250]]' id='es_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/es_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><strong>Health concerns</strong></p>
<p>Yet, the continent is facing formidable challenges.</p>
<p>&#8220;This year, like 2021, large parts of Europe have been affected by extensive heatwaves and drought, fuelling wildfires,&#8221; Taalas said, also decrying &#8220;death and devastation&#8221; from last year&#8217;s &#8220;exceptional floods&#8221;.</p>
<p>And going forward, the report cautioned that regardless of the greenhouse gas emissions scenario, &#8220;the frequency and intensity of hot extremes&#8230; are projected to keep increasing.&#8221;</p>
<p>This is concerning, the report warned, given that the deadliest extreme climate events in Europe are heatwaves, especially in the west and south of the continent.</p>

<div data-slot='/1774138/es_mpu_6_ap' data-sizes='[[300,250]]' id='es_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/es_mpu_6_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<p>&#8220;The combination of climate change, urbanisation and population ageing in the region creates, and will further exacerbate, vulnerability to heat,&#8221; the report said.</p>
<p>The shifting climate is also spurring other health concerns. It has already begun altering the production and distribution of pollens and spores, which appear to be leading to increases in various allergies.</p>
<p>While more than 24 percent of adults living in the European region suffer from such allergies, including severe asthma, the proportion among children is 30-40 percent and rising, it said.</p>
<p>The warming climate is also causing more vector-borne diseases, with ticks moving into new areas bringing Lyme disease and tick-borne encephalitis. Asian tiger mosquitos are also moving further north, carrying the risk of Zika, dengue and chikungunya, the report said.</p>
</section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">AFP</span>
<a href="/cdn-cgi/l/email-protection#a1cfc4d6d2e1d5c9c4cdcec2c0cd8fc0d5"><span class="__cf_email__" data-cfemail="f799928084b7839f929b9894969bd99683">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalaustria" data-wpel-link="exclude">@thelocalaustria</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&amp;title=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;summary=The+European+region+has+on+average+seen+temperatures+rise+0.5+degrees Celsius+each+decade+since+1991,+the+UN&#8217;s+World+Meteorological+Organization+and the+European+Union&#8217;s+Copernicus+Climate+Change+Service+found+in+a+joint+report.+As+a+result,+Alpine+glaciers+lost+30+metres+(just+under+100+feet)+in+ice thickness+between+1997+and+2021,+while+the+Greenland+ice+sheet+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&amp;title=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;summary=The+European+region+has+on+average+seen+temperatures+rise+0.5+degrees Celsius+each+decade+since+1991,+the+UN&#8217;s+World+Meteorological+Organization+and the+European+Union&#8217;s+Copernicus+Climate+Change+Service+found+in+a+joint+report.+As+a+result,+Alpine+glaciers+lost+30+metres+(just+under+100+feet)+in+ice thickness+between+1997+and+2021,+while+the+Greenland+ice+sheet+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Europe&#8217;s+temperatures+rising+more+than+twice+global+average,+UN+warns&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20221102/europes-temperatures-rising-more-than-twice-global-average-un-warns#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20221031/growing-concern-over-unseasonal-warm-spell-in-spain-and-the-rest-of-europe/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711519" data-name="Growing concern over unseasonal warm spell in Spain and the rest of Europe" data-creative="Climate crisis" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32MA2TQ.jpg" class="related-article-image-post wp-post-image" alt="Growing concern over unseasonal warm spell in Spain and the rest of Europe" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32MA2TQ.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32MA2TQ-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32MA2TQ-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32MA2TQ-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/climate-crisis">CLIMATE CRISIS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20221031/growing-concern-over-unseasonal-warm-spell-in-spain-and-the-rest-of-europe/" class="article-link-event" data-page-type="article" data-id="711519" data-name="Growing concern over unseasonal warm spell in Spain and the rest of Europe" data-creative="Climate crisis" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Growing concern over unseasonal warm spell in Spain and the rest of Europe</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20221027/34c-and-its-nearly-november-is-this-the-hottest-october-on-record-in-spain/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="711048" data-name="34C and it&#8217;s nearly November: Is this the hottest October on record in Spain?" data-creative="Weather" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="379" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32C329A-1.jpg" class="related-article-image-post wp-post-image" alt="34C and it&#039;s nearly November: Is this the hottest October on record in Spain?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32C329A-1.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32C329A-1-300x176.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32C329A-1-80x47.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_32C329A-1-110x65.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/weather">WEATHER</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20221027/34c-and-its-nearly-november-is-this-the-hottest-october-on-record-in-spain/" class="article-link-event" data-page-type="article" data-id="711048" data-name="34C and it&#8217;s nearly November: Is this the hottest October on record in Spain?" data-creative="Weather" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">34C and it&#8217;s nearly November: Is this the hottest October on record in Spain?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_5' data-sizes='[[300,250]]' id='es_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/es_mpu_5_mobile' data-sizes='[[300,250]]' id='es_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594294:j1s4a8'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
<li id="menu-item-707388" class="oneTrustCookieSettings menu-item menu-item-type-custom menu-item-object-custom menu-item-707388"><a>Cookie Settings</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.88' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.88' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"5856cf4975","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["climate-crisis"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.88' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"8c64567f68"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.88' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41709/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Sat, 05 Nov 2022 16:15:38 <![endif]-->
