<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="food-drink,basque-country" />
<meta property="article:modified_time" content="2022-10-26T10:48:37Z" />
<meta name="cXenseParse:articleid" content="710946" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/" />
<meta property="og:article:author" content="Esme Fox" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/" />
<meta property="og:title" content="A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country" />
<meta property="og:description" content="In the Basque Country, instead of tapas they tend to eat pintxos. What are these mouth-watering bites? Which are the best ones to try? What drinks should you order to accompany? This guide will help you on your gastronomic experience." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-10-26T10:48:37Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country" />
<meta name="twitter:description" content="In the Basque Country, instead of tapas they tend to eat pintxos. What are these mouth-watering bites? Which are the best ones to try? What drinks should you order to accompany? This guide will help you on your gastronomic experience." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/10/watermarks-logo-pintxo-2824207_640-1.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Esme Fox">
<meta name="description" content="In the Basque Country, instead of tapas they tend to eat pintxos. What are these mouth-watering bites? Which are the best ones to try? What drinks should you order to accompany? This guide will help you on your gastronomic experience." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country Comments Feed" href="https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/feed/" />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.88' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/710946" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=710946' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20221026%2Fa-gourmet-guide-to-ordering-pintxos-in-spains-basque-country%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20221026%2Fa-gourmet-guide-to-ordering-pintxos-in-spains-basque-country%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.88" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.88" as="style"> <style type="text/css" id="wp-custom-css">
			.single-article-post-thumbnail img {
    max-width: 100% !important;
    height: auto;
}		</style>
<script src='https://experience.piano.io/xbuilder/experience/load?aid=vHb7WNJ0pu'></script><script>	tp.push(["setContentSection", "Spain: 2nd Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","food-drink","basque-country"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script type="text/javascript" src="https://cdn.cookielaw.org/consent/abdc8d25-429f-4624-bdc3-c8f3323ada29/OtAutoBlock.js"></script>
<script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" type="text/javascript" charset="UTF-8" data-domain-script="abdc8d25-429f-4624-bdc3-c8f3323ada29"></script>
<script type="text/javascript">
                function OptanonWrapper() { }
                </script>


<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/",
                        url: "https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/",
                        maincontent: "div.entry-the-post",
                        title: "A gourmet guide to ordering pintxos in Spain\\\'s Basque Country",
                        pubdate: "2022-10-26T11:49:09+02:00",
                        authors: "Esme Fox",
                        sections: "News",
                        tags: "food-drink,basque-country",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        var themeJsLoaded = false;
                        var numberOfDefinedAdsSlots = 0;
                        var numberOfPageAds = 0;
                    </script>
<script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || []; cX.options = cX.options || { compat: { c1x: { wait: 3000 } } };cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/' }]); 
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script> </head>
<body id="top" class="post-template-default single single-post postid-710946 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/es_leaderboard_1' data-sizes='[[970,90],[728,90],[980,250],[970,250],[980,240]]' id='es_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_1_mobile' data-sizes='[[300,250]]' id='es_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<div class="footer-sticker-ad sticky-banner" id="footer-sticky">

<div class="footer-sticker-ad-content">

<div data-slot='/1774138/es_leaderboard_5' data-sizes='[[728,90]]' id='es_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 footer-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_5_mobile' data-sizes='[320,50]' id='es_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile footer-sticky'>
</div>

</div>
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681667"><a href="https://www.thelocal.es/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
</ul>
</li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>
<section id="pn-header" class="pn-header"></section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/covid-19-spain/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/living-in-spain/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-explained/" class="" target="">Spain: Learn about Spain</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.es/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.es/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.es/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.es/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class=" active-edition-link" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/jobs/" class="" target="">Jobs in Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.es/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a><a data-wpel-link="ignore" href="https://www.thelocal.es/property/" class="" target="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="710946" data-related-articles="[{&quot;post_id&quot;:706626,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:705693,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:705276,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:704770,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:702567,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:702613,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:702134,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:701028,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:696324,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:694235,&quot;tag&quot;:&quot;premiumarticle&quot;}]" data-page-type="article" data-id="710946" data-name="A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country" data-creative="Food &amp; Drink" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&amp;title=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;summary=Euskadi+(as+the+Basque+Country+is+called+in+Basque),+a+northern+Spanish+region+bordering+France,+is+one+of+the+country&#8217;s+great+foodie+regions,+known+throughout+the+world+for+its+offerings.+The+Basque+Country+has+more+Michelin+Stars+than+any+other+region+in+Spain+with+a+total+of+226,+far+above+number+two+on+the+list+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/food-drink">FOOD &AMP; DRINK</a></h3>
<h1 class="single-article-title">A gourmet guide to ordering pintxos in Spain&#8217;s Basque Country</h1>
<p class="single-article-excerpt">In the Basque Country, instead of tapas they tend to eat pintxos. What are these mouth-watering bites? Which are the best ones to try? What drinks should you order to accompany? This guide will help you on your gastronomic experience.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&amp;title=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;summary=Euskadi+(as+the+Basque+Country+is+called+in+Basque),+a+northern+Spanish+region+bordering+France,+is+one+of+the+country&#8217;s+great+foodie+regions,+known+throughout+the+world+for+its+offerings.+The+Basque+Country+has+more+Michelin+Stars+than+any+other+region+in+Spain+with+a+total+of+226,+far+above+number+two+on+the+list+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 26 October 2022 11:49 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1.jpg" width="640" height="427" alt="A gourmet guide to ordering pintxos in Spain's Basque Country" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/pintxo-2824207_640-1-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="post-thumbnail-credit">Learn to order pintxos like a local with a detailed foodie guide. Photo: Richard Thiel / Pixabay </div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><em>Euskadi</em> (as the Basque Country is called in Basque), a northern Spanish region bordering France, is one of the country&#8217;s great foodie regions, known throughout the world for its offerings.</p>
<p>The Basque Country has more Michelin Stars than any other region in Spain with a total of 226, far above number two on the list – Catalonia with 49.</p>

<div data-slot='/1774138/es_mpu_2' data-sizes='[[300,250]]' id='es_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/es_mpu_2_mobile' data-sizes='[[300,250]]' id='es_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>The <em>pintxo</em> capitals of the Basque Country are its most important cities – San Sebastián, Bilbao and Vitoria-Gasteiz, but you’ll find them all over the region, even in small towns like Guernica.</p>
<div class="ml-manual-widget-container"></div>
<p><strong>What is a <em>pintxo</em>?</strong></p>
<p><em>Pintxos</em> &#8211; or <em>pincho</em> in Castillian Spanish spelling &#8211; are typically small pieces of bread topped with all kinds of traditional ingredients and typically held together with a wooden skewer or a long toothpick.</p>
<p>Although the distinction between a <em>tapa</em> and a <em>pintxo</em> isn&#8217;t that clear even <a href="https://www.directoalpaladar.com/cultura-gastronomica/es-lo-mismo-una-tapa-que-un-pincho" target="_blank" rel="noopener external sponsored" data-wpel-link="external">according to Spain&#8217;s Royal Language Academy</a>, <em>pintxos</em> are more likely to be served on a piece of bread or through a skewer, whereas <em>tapas</em> are generally a bit bigger and served on a plate to and to accompany a drink.</p>
<p><em>Pintxos</em> can be topped with something basic like a piece of <em>tortilla</em> (Spanish omelette) and a green pepper, or they could go more elaborate such as paprika-sprinkled <em>pulpo</em> (octopus) with fried potato and a cream cheese mousse.</p>

<div data-slot='/1774138/es_mpu_3' data-sizes='[[300,250]]' id='es_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/es_mpu_3_mobile' data-sizes='[[300,250]]' id='es_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p>However, to be a <em>pintxo</em>, it doesn&#8217;t have to be on bread, sometimes <em>pintxos</em> can be served in mini glass jars, small plates, tiny frying pans or even just on a skewer. Many bars will compete to see who can make the most extravagant mini meal in a <em>pintxo</em>, while other places will keep it simple. </p>
<p><strong>READ ALSO:<a class="article-link-event " href="https://www.thelocal.es/20150908/old-bones-help-solve-basque-mystery/" target="_self" rel="noreferrer noopener" data-page-type="tag" data-id="314607" data-name="Old bones shed light on mysterious origins of the Basque people" data-creative="basque country" data-position="" data-wpel-link="internal"> Old bones shed light on mysterious origins of the Basque people</a></strong></p>
<p>There are so many different types of <em>pintxos</em>, each bar has its own specialities, but you’ll find many repeated throughout the region.</p>
<p>There are many containing cod (<em>bacalao</em>) in particular as it’s a Basque favourite. You&#8217;ll also find several with fried mushrooms, dripping in garlic butter, stacked on top of one another.</p>
<p>One classic <em>pintxo</em> that you’ll find everywhere is the <em>gilda</em>. It’s a combination of olives, pickled <em>guindilla</em> peppers and anchovies on a stick.</p>
<figure id="attachment_710959" aria-describedby="caption-attachment-710959" style="width: 646px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-710959 size-full" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/inigo-de-la-maza-eFvv2JgcBpI-unsplash.jpg" alt="" width="646" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/inigo-de-la-maza-eFvv2JgcBpI-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/inigo-de-la-maza-eFvv2JgcBpI-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/inigo-de-la-maza-eFvv2JgcBpI-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/inigo-de-la-maza-eFvv2JgcBpI-unsplash-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /><figcaption id="caption-attachment-710959" class="wp-caption-text">You have to try a gilda when in the Basque Country. Photo: Iñigo De la Maza / Unsplash</figcaption></figure>
<div class="post-thumbnail-credit"> </div>
<p>It is said that <em>gilda</em> was invented by Joaquín Aramburu, in San Sebastián at Casa Vallés around 1946 who named it &#8216;Gilda&#8217;, in reference to the character from the film of the same name starring actress Rita Hayworth (who was actually half Spanish). In reality, these three ingredients were put together before this but hadn’t been dubbed the ‘gilda’.</p>
<p>Like in the rest of Spain, you won’t find many vegetarian options. However, most bars have a couple to choose from. If you don’t see any, simply ask and many places will be able to make you something. These may not be the most typical ones ordered by the Basques, but many still have traditional ingredients such as Idiazabal cheese – a Basque speciality.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20160520/ten-unique-basque-words-you-need-to-learn-basque-country-language-languages/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Ten unique Basque words you need to learn right now</a></strong></p>
<p><em>Pintxos</em> are typically laid out on top of the bar so you can see exactly what they have. Sometimes they’ll be labelled so you can see what they contain, but other times you’ll have to ask or just go for what looks good.</p>
<figure id="attachment_710997" aria-describedby="caption-attachment-710997" style="width: 640px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-710997 size-post-thumbnail" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-646x427.jpg" alt="" width="640" height="423" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-646x427.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-300x198.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-768x508.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363-846x559.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952363.jpg 1024w" sizes="(max-width: 640px) 100vw, 640px" /><figcaption id="caption-attachment-710997" class="wp-caption-text">You don&#8217;t automatically get a complimentary pintxo with a drink in the Basque Country. (Photo by GERARD JULIEN / AFP)</figcaption></figure>
<div class="post-thumbnail-credit"> </div>
<p><strong>Ordering <em>pintxos </em></strong></p>
<p>When it comes to ordering, firstly, there’s no table service in most bars in the Basque Country so you’ll have to get good a wiggling your way up to the bar to get served. It’s not always easy as there’s no orderly queuing system and people will often push in front.</p>
<p><em>Pintxos</em> are almost always paired with a drink, which you should order first. Typically, this would be a glass of <em>tinto</em> (red) Rioja wine, a local white <em>txakoli </em>(Basque wine) a beer or even a Basque cider (<em>sidra</em>).</p>

<div data-slot='/1774138/es_mpu_4' data-sizes='[[300,250]]' id='es_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/es_mpu_4_mobile' data-sizes='[[300,250]]' id='es_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p>Remember, there is also usually a list of hot <em>pintxos</em> which you can order separately. They’re typically made to order and are slightly more expensive than the ones are the bar, but will often be fresher and slightly bigger too. Many locals will do a combination of choosing some from the bar and then ordering a few extras from the hot menu.  </p>
<p>Pintxos are never given free with your drink like tapas are in Granada or Almería. You will typically be paying €2-€3.50 for each <em>pintxo</em> and slightly more for hot <em>pintxos</em>.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20220811/where-can-you-get-free-tapas-in-spain/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Where can you get free tapas in Spain?</a></strong></p>
<figure id="attachment_710998" aria-describedby="caption-attachment-710998" style="width: 622px" class="wp-caption alignnone"><img loading="lazy" class="wp-image-710998 size-post-thumbnail" src="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-622x431.jpg" alt="" width="622" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-622x431.jpg 622w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-300x208.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-768x533.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-80x55.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-107x74.jpg 107w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381-812x563.jpg 812w, https://apiwp.thelocal.com/wp-content/uploads/2022/10/000_DV1952381.jpg 1024w" sizes="(max-width: 622px) 100vw, 622px" /><figcaption id="caption-attachment-710998" class="wp-caption-text">Not every pintxo is served on a piece of bread or held together with a skewer. (Photo by PIERRE-PHILIPPE MARCOU / AFP)</figcaption></figure>
<div class="post-thumbnail-credit"> </div>
<p>It used to be that you’d ask for the <em>pintxos</em> you want and keep on going up for more until you were done. Someone would then come and count how many sticks were left on your plate and charge you accordingly.</p>
<p>In the last couple of years, however, that isn’t so common. Now it’s more likely that you’ll order and pay for the <em>pintxos</em> at the same time or you’ll order the <em>pintxos</em> and the person at the bar will keep a record of what you have, so you’ll receive an accurate bill at the end.</p>
<p>Basque <em>pintxos</em> bars don’t usually close their kitchens between lunch and dinner. They’ll stay open and you can usually stop for a snack at any time of day. Many of them are even open in the morning and a <em>pintxo</em> with a cup of coffee (or even a glass of wine) is a perfectly acceptable Basque breakfast. This may be a <em>pintxo de tortilla</em>, for example.</p>
<p>Remember that <em>pintxo</em> bars generally tend to close earlier than other bars in Spain.</p>
<p>You’ll find many close around 10:30pm on weekdays and slightly longer on weekends, even in busy areas such as the Casco Viejo neighbourhood of Bilbao.</p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="80" height="74" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-300x277.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-467x431.jpeg 467w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy.jpeg 471w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Esme Fox</span>
<a href="/cdn-cgi/l/email-protection#3c594f5159125a53447c48545950535f5d50125f5351"><span class="__cf_email__" data-cfemail="f095839d95de969f88b08498959c9f93919cde939f9d">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/esmefox" data-wpel-link="exclude">@esmefox</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/food-drink" data-wpel-link="internal" target="_self" rel="noopener noreferrer">FOOD &AMP; DRINK</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/basque-country" data-wpel-link="internal" target="_self" rel="noopener noreferrer">BASQUE COUNTRY</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&amp;title=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;summary=Euskadi+(as+the+Basque+Country+is+called+in+Basque),+a+northern+Spanish+region+bordering+France,+is+one+of+the+country&#8217;s+great+foodie+regions,+known+throughout+the+world+for+its+offerings.+The+Basque+Country+has+more+Michelin+Stars+than+any+other+region+in+Spain+with+a+total+of+226,+far+above+number+two+on+the+list+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=A+gourmet+guide+to+ordering+pintxos+in+Spain&#8217;s+Basque+Country&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20221026/a-gourmet-guide-to-ordering-pintxos-in-spains-basque-country/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="710946"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="706626" data-name="Menú del día map: Where has Spain&#8217;s staple meal become most expensive?" data-creative="Food &amp; Drink" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="640" height="426" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022.jpg" class="related-article-image-post wp-post-image" alt="Menú del día map: Where has Spain&#039;s staple meal become most expensive?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/food-drink">FOOD &AMP; DRINK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/" class="article-link-event" data-page-type="article" data-id="706626" data-name="Menú del día map: Where has Spain&#8217;s staple meal become most expensive?" data-creative="Food &amp; Drink" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Menú del día map: Where has Spain&#8217;s staple meal become most expensive?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220915/spain-to-make-school-dinners-healthier/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="705693" data-name="Spain to make school dinners healthier" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="428" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/school-lunch-6006490_1920.jpg" class="related-article-image-post wp-post-image" alt="Spain to make school dinners healthier" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/school-lunch-6006490_1920.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/school-lunch-6006490_1920-300x199.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/school-lunch-6006490_1920-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/school-lunch-6006490_1920-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/food-drink">FOOD &AMP; DRINK</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220915/spain-to-make-school-dinners-healthier/" class="article-link-event" data-page-type="article" data-id="705693" data-name="Spain to make school dinners healthier" data-creative="Food &amp; Drink" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spain to make school dinners healthier</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_1' data-sizes='[[300,250]]' id='es_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/es_mpu_1_mobile' data-sizes='[[300,250]]' id='es_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/" data-page-type="article" data-id="706626" data-name="Menú del día map: Where has Spain&#8217;s staple meal become most expensive?" data-creative="Food &amp; Drink" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/food-drink">FOOD &AMP; DRINK</a></h3>
<h1 class="single-article-title">Menú del día map: Where has Spain&#8217;s staple meal become most expensive?</h1>
<p class="single-article-excerpt">With inflation putting up the price of everything from olive oil to electricity bills, now a Spanish custom renowned for its value for money is also being affected: the menú del día.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&amp;title=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;summary=Spain’s+much-loved+menús+del+día+(menus+of+the+day)+are+sacred+to+many+Spaniards+and+can+be+found+in+pretty+much+every+city,+town+and+village+across+the+country.+They+are+typically+three-course+menus+served+at+lunchtime+for+a+fixed+price+and+include+a+drink,+which+may+be+beer+or+wine,+as+well+as+bread.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 26 September 2022 15:16 CEST </span><br><span class="modified-on">Updated: 26 September 2022 16:54 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/menu-del-dia-price-map-spain-2022.jpg" width="640" height="426" alt="Menú del día map: Where has Spain's staple meal become most expensive?" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p>Spain’s much-loved <em>menús del día</em> (menus of the day) are sacred to many Spaniards and can be found in pretty much every city, town and village across the country.</p>
<p>They are typically three-course menus served at lunchtime for a fixed price and include a drink, which may be beer or wine, as well as bread.</p>
<p><strong>READ ALSO – <a href="https://www.thelocal.es/20200204/the-secrets-of-el-men-del-da-the-surprising-story-behind-spains-fixed-price-lunch-menu/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">The secrets of El Menú del Día: The surprising story behind Spain’s fixed-price lunch menu</a></strong></p>

<div data-slot='/1774138/es_mpu_4_ap' data-sizes='[[300,250]]' id='es_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/es_mpu_4_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>The <em>menús del día</em> date back to the 1960s during the Franco regime, when they were called <em>menús túristicos</em> and were introduced so that tourists would be able to pay a fixed price to enjoy Spanish cuisine.</p>
<p>In the 1970s, they changed their name to <em>menús del día</em> as they became even more popular with the local population. In most cases, you can select between several dishes for each course and depending on what you order, <em>menús del día</em> can be great value for money.</p>
<p>Between 3 and 4 million people regularly enjoy the <em>menú del día</em> offer in Spain.</p>

<div data-slot='/1774138/es_mpu_5_ap' data-sizes='[[300,250]]' id='es_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/es_mpu_5_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><strong>Inflation on the menu</strong></p>
<p>But like a lot of the world in 2022, Spain has been gripped by a cost-of-living crisis and it now seems that the much-loved <em>menú del día </em>is becoming the latest victim of inflation. </p>
<p>According to a survey conducted by <em>Hostelería de España</em>, between November 2021 and April 2022, four in ten restaurants in Spain have put up the price of their daily menu offer by 5 percent, a third have raised it by 10 percent, and 7 percent of restaurants raised the prices by 15 percent.</p>
<p>In cash terms, a 5 percent increase is roughly 70 cents, a 10 percent rise is around €1.40, and restaurants that have raised the price by 15 percent have put up prices by around €2. </p>
<p><strong>READ MORE: <a href="https://www.thelocal.es/20220428/huge-debate-roars-over-hint-that-menus-del-dia-should-drop-beer-and-wine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Huge debate roars over vague hint that ‘menús del día’ should drop beer and wine</a></strong></p>
<p>According to the survey, the average price of the <em>menú del día</em> across Spain is now around €12.80.</p>
<p>The hospitality sector in Spain, though enjoying the return of post-pandemic tourism, is struggling to cope with the surge in energy prices and raw materials.</p>
<p>Spain&#8217;s National Institute of Statistics, the <em>INE</em>, reported in mid-July that the country’s 10.2 inflation rate was the <a href="https://www.thelocal.es/20220713/spains-consumer-price-index-reaches-highest-level-in-37-years/" target="_self" rel="noopener noreferrer" data-wpel-link="internal">highest level the country had experienced since 1985</a>. </p>
<div class="ml-manual-widget-container"></div>
<p>For many restaurants and bars, simply paying the gas and electricity bills or buying basic food stuffs have become an existential cost. As a result, many have decided &#8211; or been forced &#8211; to raise their prices, and the affordable <em>menú del día</em> is no exception. </p>
<p>The <em>menú del día</em> cost a little over €4 on average 20 years ago, around 700 pesetas. Nowadays, fixed menus can range from €8 to €14.</p>
<p><strong>Most expensive <em>menús del día </em>in Spain in 2022</strong></p>
<p>But where are the most expensive cities in Spain for a <em>menú del día</em>?</p>
<p>It is worth noting that the following figures are very much focused on major cities, and are not reflective of prices in smaller towns and villages. Often, it will be possible to find much more affordable <em>menú del día</em> offers in small-town bars and restaurants, although even there the inflationary pressures have likely passed on price increases to the customer. </p>
<p>According to the figures from <em>Hostelería de España</em>, Barcelona is the priciest place in Spain, with an average price of €14. Not far behind in second place is Madrid, where the average price is now €13.90.</p>
<p>Coming in third is Palma de Mallorca, where the price has risen to €13.60 on average, and Bilbao comes in at fourth, with an average <em>menú del día</em> price of €13.50.</p>

<div data-slot='/1774138/es_mpu_6_ap' data-sizes='[[300,250]]' id='es_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/es_mpu_6_ap_mobile' data-sizes='[[300,250]]' id='es_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<p>Rather surprisingly compared to the cost of living in Murcia more generally, the average price in the southern region has risen to €13, and Zaragoza is shortly behind at €12.80, with Valencia at €12.60.</p>
<p>As is often the case in Spain, the further south you go the cheaper things get. In Andalusia, a <em>menú del día</em> now costs €12.50 on average in Málaga, and €12 in Seville.</p>
<p>Las Palmas de Gran Canaria in the Canary Islands reportedly has the cheapest <em>menú del día at </em>an average price of €11.50, although it&#8217;s worth noting that this data only encompasses Spain&#8217;s ten most populous cities (More on regional <em>menú del día</em> data further down). </p>
<p><strong>Here is a breakdown of the average <em>menú de día</em> price in 2022 in Spain&#8217;s biggest cities:</strong></p>
<ol>
<li>Barcelona €14</li>
<li>Madrid €13.90</li>
<li>Palma de Mallorca €13.60</li>
<li>Bilbao €13.50</li>
<li>Murcia €13</li>
<li>Zaragoza €12.80</li>
<li>Valencia €12.60</li>
<li>Malaga €12.50</li>
<li>Sevilla €12</li>
<li>Las Palmas de Gran Canaria €11.50</li>
</ol>
<p><em>Hostelería de España </em>has also collected data on what the average price of the menu del día is across Spain&#8217;s regions.</p>
<p>We&#8217;ve compiled their data into the following map, and below that you&#8217;ll find a breakdown of how much <em>menú del día</em> prices have increased across Spain&#8217;s regions from 2016 to 2022.</p>
<p class="clear"></p>
<p><iframe id="datawrapper-chart-VGug2" style="width: 0; min-width: 100% !important; border: none;" title="The price of the menú del día across Spain's regions in 2022 " src="https://datawrapper.dwcdn.net/VGug2/1/" height="463" frameborder="0" scrolling="no" aria-label="Map"></iframe><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">!function(){"use strict";window.addEventListener("message",(function(e){if(void 0!==e.data["datawrapper-height"]){var t=document.querySelectorAll("iframe");for(var a in e.data["datawrapper-height"])for(var r=0;r<t.length;r++){if(t[r].contentWindow===e.source)t[r].style.height=e.data["datawrapper-height"][a]+"px"}}}))}();</script></p>
<p><strong>Price increase of the <em>ménu del día</em> across Spain's regions from 2016 to 2022</strong></p>
<p>Galicia: +16.4 percent<br />
La Rioja: +15.7 percent<br />
Basque Country: +12.5 percent<br />
Extremadura: +11.3 percent<br />
Catalonia: +10.8 percent<br />
Madrid: +10.4 percent<br />
Asturias: +9.8 percent<br />
Andalusia: +9.7 percent<br />
Cantabria: +9.6 percent<br />
Castilla y León: +9.1 percent<br />
Aragón: +8.8 percent<br />
Valencia region: +8.3 percent<br />
Navarre: +6.5 percent<br />
Balearic Islands: +4.6 percent<br />
Castilla-La Mancha: +4.4 percent<br />
Canary Islands: +2.7 percent<br />
Murcia: +1.6 percent</p>
<p class="clear"></p>
</div> </section>
</div>
<div class="member-container"></div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#dab4bfada99aaeb2bfb6b5b9bbb6f4bfa9"><span class="__cf_email__" data-cfemail="137d76646053677b767f7c70727f3d7660">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalspain" data-wpel-link="exclude">@thelocalspain</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&amp;title=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;summary=Spain’s+much-loved+menús+del+día+(menus+of+the+day)+are+sacred+to+many+Spaniards+and+can+be+found+in+pretty+much+every+city,+town+and+village+across+the+country.+They+are+typically+three-course+menus+served+at+lunchtime+for+a+fixed+price+and+include+a+drink,+which+may+be+beer+or+wine,+as+well+as+bread.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&amp;title=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;summary=Spain’s+much-loved+menús+del+día+(menus+of+the+day)+are+sacred+to+many+Spaniards+and+can+be+found+in+pretty+much+every+city,+town+and+village+across+the+country.+They+are+typically+three-course+menus+served+at+lunchtime+for+a+fixed+price+and+include+a+drink,+which+may+be+beer+or+wine,+as+well+as+bread.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Menú+del+día+map:+Where+has+Spain&#8217;s+staple+meal+become+most+expensive?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20220926/menu-del-dia-map-where-has-spains-staple-meal-becomes-most-expensive#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220913/30-products-for-e30-spains-divisive-proposal-against-rising-food-costs/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="705276" data-name="30 products for €30: Spain&#8217;s divisive proposal against rising food costs" data-creative="Money" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="602" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-602x431.jpg" class="related-article-image-post wp-post-image" alt="30 products for €30: Spain&#039;s divisive proposal against rising food costs" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-602x431.jpg 602w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-300x215.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-768x550.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-80x57.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-103x74.jpg 103w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557-787x563.jpg 787w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_Par7481557.jpg 1024w" sizes="(max-width: 602px) 100vw, 602px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/money">MONEY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220913/30-products-for-e30-spains-divisive-proposal-against-rising-food-costs/" class="article-link-event" data-page-type="article" data-id="705276" data-name="30 products for €30: Spain&#8217;s divisive proposal against rising food costs" data-creative="Money" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">30 products for €30: Spain&#8217;s divisive proposal against rising food costs</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220909/heatwave-batters-spains-mediterranean-mussel-crop/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="704770" data-name="How heatwaves have battered Spain&#8217;s mussel harvests" data-creative="Climate crisis" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-646x431.jpg" class="related-article-image-post wp-post-image" alt="How heatwaves have battered Spain&#039;s mussel harvests" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/09/000_32GC884.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/climate-crisis">CLIMATE CRISIS</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220909/heatwave-batters-spains-mediterranean-mussel-crop/" class="article-link-event" data-page-type="article" data-id="704770" data-name="How heatwaves have battered Spain&#8217;s mussel harvests" data-creative="Climate crisis" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How heatwaves have battered Spain&#8217;s mussel harvests</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_5' data-sizes='[[300,250]]' id='es_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/es_mpu_5_mobile' data-sizes='[[300,250]]' id='es_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594294:j1s4a8'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
<li id="menu-item-707388" class="oneTrustCookieSettings menu-item menu-item-type-custom menu-item-object-custom menu-item-707388"><a>Cookie Settings</a></li>
</ul></div> 
<button id="ot-sdk-btn" class="ot-sdk-show-settings" style="display:none">Cookie Settings</button>

<div class="footer-links col-12 col-lg-4 col-md-4">
 <div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.88' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.88' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"4db88e5458","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["food-drink","basque-country"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.88' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"b768715c31"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.88' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script data-cfasync="false" type="text/javascript" data-vendor="didomi:google">
                        
                        function checkIfElementsFilledWithAds() {
                            if (themeJsLoaded && typeof numberOfPageAds !== 'undefined' && typeof numberOfDefinedAdsSlots !== 'undefined' && numberOfPageAds !== 0) {
                                if (numberOfPageAds == numberOfDefinedAdsSlots) {
                                    tp.push(["init", function() {
                                        if (!tp.pianoId.isUserValid()) {
                                            (function(w, d) {
                                                var s = d.createElement('script');
                                                s.src = '//cdn.adpushup.com/41709/adpushup.js';
                                                s.crossOrigin='anonymous'; 
                                                s.type = 'text/javascript'; s.async = true;
                                                (d.getElementsByTagName('head')[0] || d.getElementsByTagName('body')[0]).appendChild(s);
                                                w.adpushup = w.adpushup || {que:[]};
                                            })(window, document);
                                        }
                                    }]);
                                } else {
                                    setTimeout(() => {
                                        checkIfElementsFilledWithAds();
                                    }, 1000);
                                }
                                
                            } else {
                                setTimeout(() => {
                                    checkIfElementsFilledWithAds();
                                }, 1000); 
                            }
                        }
                        checkIfElementsFilledWithAds();
                        
                    </script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Wed, 26 Oct 2022 11:52:28 <![endif]-->
