<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Spain&#8217;s jobless rate drops due to tourism recovery and less temp work</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="working-in-spain,jobs,unemployment" />
<meta property="article:modified_time" content="2022-07-28T10:40:34Z" />
<meta name="cXenseParse:articleid" content="699420" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/" />
<meta property="og:article:author" content="AFP/The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/" />
<meta property="og:title" content="Spain&#8217;s jobless rate drops due to tourism recovery and less temp work" />
<meta property="og:description" content="Spain's unemployment rate fell in the second quarter of 2022, data showed on Thursday, helped by a recovery in the tourism sector and reforms aimed at cutting the use of temporary contracts." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-07-28T10:40:34Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="Spain&#8217;s jobless rate drops due to tourism recovery and less temp work" />
 <meta name="twitter:description" content="Spain's unemployment rate fell in the second quarter of 2022, data showed on Thursday, helped by a recovery in the tourism sector and reforms aimed at cutting the use of temporary contracts." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/07/watermarks-logo-000_329Y629.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP/The Local">
<meta name="description" content="Spain&#039;s unemployment rate fell in the second quarter of 2022, data showed on Thursday, helped by a recovery in the tourism sector and reforms aimed at cutting the use of temporary contracts." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Spain&#8217;s jobless rate drops due to tourism recovery and less temp work Comments Feed" href="https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.es/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/699420" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=699420' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220728%2Fspains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220728%2Fspains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=vHb7WNJ0pu'></script><script>	tp.push(["setContentSection", "Spain: Latest news"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","working-in-spain","jobs","unemployment"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/",
                        url: "https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/",
                        maincontent: "div.entry-the-post",
                        title: "Spain\\\'s jobless rate drops due to tourism recovery and less temp work",
                        pubdate: "2022-07-28T11:17:13+02:00",
                        authors: "AFP/The Local",
                        sections: "News",
                        tags: "working-in-spain,jobs,unemployment",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

 <script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41709/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-699420 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/es_leaderboard_1' data-width=980 data-height=240 id='es_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_1_mobile' data-width=300 data-height=250 id='es_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681667"><a href="https://www.thelocal.es/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/covid-19-spain/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/living-in-spain/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-explained/" class="" target="">Spain: Learn about Spain</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.es/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.es/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.es/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.es/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class=" active-edition-link" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/jobs/" class="" target="">Jobs in Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.es/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a><a data-wpel-link="ignore" href="https://www.thelocal.es/property/" class="" target="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="699420" data-related-articles="[{&quot;post_id&quot;:699000,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:698430,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:698500,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:698400,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:697305,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:696888,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:696565,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:694268,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:692619,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:692573,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="699420" data-name="Spain&#8217;s jobless rate drops due to tourism recovery and less temp work" data-creative="Working in Spain" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
 </a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&amp;title=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;summary=Unemployment+edged+down+to+12.48+percent+in+the+second+quarter+from+13.65+percent+in+the+previous+three-month+period,+national+statistics+institute+INE+said+in+a+statement.+The+number+of+unemployed+people+fell+by+255,000+in+the+second+quarter+to+a+total+of+2.92+million,+with+the+services+sector+leading+job+creation,+it+added.+Hotels,+restaurants+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/working-in-spain">WORKING IN SPAIN</a></h3>
<h1 class="single-article-title">Spain&#8217;s jobless rate drops due to tourism recovery and less temp work</h1>
<p class="single-article-excerpt">Spain's unemployment rate fell in the second quarter of 2022, data showed on Thursday, helped by a recovery in the tourism sector and reforms aimed at cutting the use of temporary contracts.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&amp;title=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;summary=Unemployment+edged+down+to+12.48+percent+in+the+second+quarter+from+13.65+percent+in+the+previous+three-month+period,+national+statistics+institute+INE+said+in+a+statement.+The+number+of+unemployed+people+fell+by+255,000+in+the+second+quarter+to+a+total+of+2.92+million,+with+the+services+sector+leading+job+creation,+it+added.+Hotels,+restaurants+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 28 July 2022 11:17 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-646x431.jpg" width="646" height="431" alt="Spain's jobless rate drops due to tourism recovery and less temp work" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-646x431.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-768x512.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629-846x563.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_329Y629.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">The number of job seekers in Spain fell below three million in May for the
first time in 15 years.(Photo by LLUIS GENE / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Unemployment edged down to 12.48 percent in the second quarter from 13.65 percent in the previous three-month period, national statistics institute INE said in a statement.</p>
<p>The number of unemployed people fell by 255,000 in the second quarter to a total of 2.92 million, with the services sector leading job creation, it added.</p>
<p>Hotels, restaurants and bars have taken on more workers as Spain&#8217;s key tourism sectors continue to rebound following the end of most pandemic travel restrictions.</p>

<div data-slot='/1774138/es_mpu_2' data-width=300 data-height=250 id='es_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/es_mpu_2_mobile' data-width=300 data-height=250 id='es_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>The improvement in the jobless rate has also been driven by a labour market reform which came into effect on January 1st and limits the back-to-back use of temporary contracts and makes permanent contracts the rule rather than the exception.</p>
<p>However, there are voices from within some of Spain&#8217;s trade unions and the PP opposition party that say that the new system is &#8220;perverting the figures&#8221; and &#8220;dressing up the reality&#8221;, as although many of these contracts are labelled as permanent, employees only work during certain months of the year.</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20220706/spains-labour-market-buoyed-by-sharp-drop-in-temporary-contracts/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Spain’s labour market buoyed by sharp drop in temporary contracts</a></strong></p>
<p>The number of job seekers in Spain fell below three million in May for the first time in 15 years.</p>
<div class="ml-manual-widget-container"></div>
<p>Economy Minister Nadia Calviño said Tuesday that the improvement in Spain&#8217;s labour market is &#8220;one of the motors&#8221; of the country&#8217;s economic growth.</p>
<p>She predicted Spain&#8217;s jobless rate would drop to 12.8 percent at the end of the year and to 12.0 percent in 2023.</p>
<p>At the same time, <a href="https://www.thelocal.es/20220726/spain-cuts-2023-growth-forecast-over-war-in-ukraine/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Calviño slashed Spain&#8217;s growth forecast</a> due to the fallout of Russia&#8217;s invasion of Ukraine and higher interest rates.</p>
<p>Among western economies, Spain was one of the worst-hit by the economic fallout of the pandemic, with its gross domestic product collapsing by 10.8 percent in 2020, largely due to its heavy dependence on tourism.</p>
<p>Some half-a-million people lost their jobs in 2020 in Spain, which has one of the highest rates of unemployment in the OECD (Organisation for Economic Co-operation and Development).</p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20191206/the-downsides-of-moving-to-spain-for-work/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">The downsides of moving to Spain for work</a></strong></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#cda3a8babe8db9a5a8a1a2aeaca1e3a8be"><span class="__cf_email__" data-cfemail="771912000437031f121b1814161b591204">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/thelocalspain" data-wpel-link="exclude">@thelocalspain</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/working-in-spain" data-wpel-link="internal" target="_self" rel="noopener noreferrer">WORKING IN SPAIN</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/jobs" data-wpel-link="internal" target="_self" rel="noopener noreferrer">JOBS</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/unemployment" data-wpel-link="internal" target="_self" rel="noopener noreferrer">UNEMPLOYMENT</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&amp;title=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;summary=Unemployment+edged+down+to+12.48+percent+in+the+second+quarter+from+13.65+percent+in+the+previous+three-month+period,+national+statistics+institute+INE+said+in+a+statement.+The+number+of+unemployed+people+fell+by+255,000+in+the+second+quarter+to+a+total+of+2.92+million,+with+the+services+sector+leading+job+creation,+it+added.+Hotels,+restaurants+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Spain&#8217;s+jobless+rate+drops+due+to+tourism+recovery+and+less+temp+work&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220728/spains-jobless-rate-drops-due-to-tourism-recovery-and-less-temp-work/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="699420"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="699000" data-name="Will you pay more under Spain&#8217;s new social security rates for self-employed?" data-creative="Working in Spain" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="645" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash.jpg" class="related-article-image-post wp-post-image" alt="Will you pay more under Spain&#039;s new social security rates for self-employed?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash-300x201.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash-110x74.jpg 110w" sizes="(max-width: 645px) 100vw, 645px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/working-in-spain">WORKING IN SPAIN</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/" class="article-link-event" data-page-type="article" data-id="699000" data-name="Will you pay more under Spain&#8217;s new social security rates for self-employed?" data-creative="Working in Spain" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Will you pay more under Spain&#8217;s new social security rates for self-employed?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220721/what-do-spains-labour-laws-say-about-working-in-extreme-heat/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="698430" data-name="What do Spain&#8217;s labour laws say about working in extreme heat?" data-creative="Working in Spain" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/063_1242002914-646x431.jpg" class="related-article-image-post wp-post-image" alt="What do Spain&#039;s labour laws say about working in extreme heat?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/063_1242002914.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/063_1242002914-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/063_1242002914-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/063_1242002914-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/working-in-spain">WORKING IN SPAIN</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220721/what-do-spains-labour-laws-say-about-working-in-extreme-heat/" class="article-link-event" data-page-type="article" data-id="698430" data-name="What do Spain&#8217;s labour laws say about working in extreme heat?" data-creative="Working in Spain" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">What do Spain&#8217;s labour laws say about working in extreme heat?</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_1' data-width=300 data-height=250 id='es_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/es_mpu_1_mobile' data-width=300 data-height=250 id='es_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/" data-page-type="article" data-id="699000" data-name="Will you pay more under Spain&#8217;s new social security rates for self-employed?" data-creative="Working in Spain" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/working-in-spain">WORKING IN SPAIN</a></h3>
<h1 class="single-article-title">Will you pay more under Spain&#8217;s new social security rates for self-employed?</h1>
<p class="single-article-excerpt">Spain’s autónomos will soon pay monthly social security fees based on how much they earn, instead of a fixed rate, the Spanish government has confirmed. So will you end up paying more or less?
</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&amp;title=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;summary=Autónomos+or+the+self-employed+in+Spain+have+it+tough,+having+to+pay+one+of+the+highest+social+security+contributions+in+Europe,+on+top+of+income+tax.+However,+this+is+all+about+to+change.+For+some+it+will+mean+they+will+end+up+paying+less+in+social+security+fees,+but+for+others+it+will+mean+paying+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 25 July 2022 15:49 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/bench-accounting-C3V88BOoRoM-unsplash.jpg" width="645" height="431" alt="Will you pay more under Spain's new social security rates for self-employed?" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><em>Autónomos</em> or the self-employed in Spain have it tough, having to pay one of the highest social security contributions in Europe, on top of income tax. However, this is all about to change. For some it will mean they will end up paying less in social security fees, but for others it will mean paying considerably more, making the situation even tougher.</p>

<div data-slot='/1774138/es_mpu_4_ap' data-width=300 data-height=250 id='es_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/es_mpu_4_ap_mobile' data-width=300 data-height=250 id='es_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p>Currently, <em>autónomos</em> have to pay a minimum contribution base of €294 per month after they have been registered as self-employed for two years, regardless of how much they earn.</p>
<p>For the first year, they will pay €60 a month, and during the second year it rises progressively to reach €294.</p>
<p>But this is all set to change because on July 20th, the government confirmed that after months of negotiations, they had come to a final agreement with self-employment groups ATA, UPTA and Uatae.</p>
<p><strong>READ ALSO &#8211; <a href="https://www.thelocal.es/20220720/revealed-spains-confirmed-new-tax-rates-for-the-self-employed-from-2023-onwards/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">CONFIRMED: Spain&#8217;s new tax rates for the self-employed from 2023 onwards</a></strong></p>
<div class="ml-manual-widget-container"></div>
<p>Instead of there being a fixed rate of €294, the fee will go down progressively to €200 a month for lower earners and progressively higher &#8211; up to €590 a month &#8211; for higher earners.</p>
<p>Spain&#8217;s Ministry of Employment and Social Security will also change the rates for each group of earners every year. So far they have revealed what these rates will be for the years 2023, 2024 and 2025. </p>
<p>Find out below if this means that you will be paying more or less in social security fees from next year.</p>
<p><iframe id="datawrapper-chart-1uEga" style="width: 0; min-width: 100% !important; border: none;" title="The difference in social security payments for the self-employed in Spain going forward" src="https://datawrapper.dwcdn.net/1uEga/2/" height="470" frameborder="0" scrolling="no" aria-label="Split Bars"></iframe></p>
<p>Essentially this shows that anyone earning under €1,300 per month will be paying less in social security fees, with those earning €1166.70 to €1,300 a month paying just €3 less than they do now.</p>
<p>Those earning between €1,300 and €1,700 will pay the same amount as they do now – €294 per month, while anyone earning over €1,700 will be paying more.</p>
<p>According to the government, of the three million self-employed workers in Spain 2.4 million earn under €1,700 per month, meaning that the majority will see their social security contributions staying the same or reduced.</p>
<p>They say that these changes will benefit two out of every three self-employed people in Spain.</p>
<p>While this is of course good news, it’s the mid to high earners who will be affected by the changes the most.</p>
<p>High earners, those earning €4,000 per month will have to pay out €300 or more in social security fees, but it’s mid earners that will end up being the worst off.</p>
<p>For example, an <em>autónomo</em> who is just starting to be financially stable and earning €2,030 per month will end up paying €390 per month by 2025, which is €76 more than they currently pay.</p>
<p>It means that <em>autónomos</em> may not want to take on more work for fear that it will push them over the threshold and they’ll have to pay more in fees and it may also encourage more people to be paid under the table, referred to as &#8216;<em>trabajo en negro</em>&#8216; or &#8216;working in the black&#8217; in Spain.</p>

<div data-slot='/1774138/es_mpu_5_ap' data-width=300 data-height=250 id='es_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/es_mpu_5_ap_mobile' data-width=300 data-height=250 id='es_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><strong>Self-employed in Spain already pay some of the highest contributions in Europe</strong></p>
<p>Many self-employed people in Spain already believe the system is unfair because they pay a lot more in social security contributions than their European neighbours, and many are now set to pay even more.</p>
<p>In Germany for example, a self-employed worker with a monthly income of less than €1,700 pays nothing. Anyone earning over this amount pays a fee of €170.</p>
<p>In the UK, national insurance contributions start at £3.05 a week, or £158.60 a year. Those earning over £9,568 will pay 9 percent on profits up to £50,270 and 2 percent more on profits after that.</p>
<p><strong>More benefits</strong></p>
<p>While those in Spain do end up paying more, they also gain more too. Health care, sick pay, maternity and paternity benefits and pensions are all available to self-employed workers here.</p>
<p>This is not the case in many other European countries, who may have to pay extra for health insurance or do not get any maternity or paternity benefits if they’re self-employed.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="74" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-300x277.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-467x431.jpeg 467w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy.jpeg 471w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Esme Fox</span>
<a href="/cdn-cgi/l/email-protection#65001608004b030a1d25110d00090a0604094b060a08"><span class="__cf_email__" data-cfemail="f99c8a949cd79f9681b98d919c95969a9895d79a9694">[email&#160;protected]</span></a>
<a rel="noopener noreferrer" class="font-orange" target="_blank" href="https://twitter.com/esmefox" data-wpel-link="exclude">@esmefox</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&amp;title=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;summary=Autónomos+or+the+self-employed+in+Spain+have+it+tough,+having+to+pay+one+of+the+highest+social+security+contributions+in+Europe,+on+top+of+income+tax.+However,+this+is+all+about+to+change.+For+some+it+will+mean+they+will+end+up+paying+less+in+social+security+fees,+but+for+others+it+will+mean+paying+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&amp;title=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;summary=Autónomos+or+the+self-employed+in+Spain+have+it+tough,+having+to+pay+one+of+the+highest+social+security+contributions+in+Europe,+on+top+of+income+tax.+However,+this+is+all+about+to+change.+For+some+it+will+mean+they+will+end+up+paying+less+in+social+security+fees,+but+for+others+it+will+mean+paying+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=Will+you+pay+more+under+Spain&#8217;s+new+social+security+rates+for+self-employed?&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20220725/will-you-pay-more-under-spains-new-social-security-rates-for-self-employed#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220721/heatstroke-death-in-spain-sees-outdoor-workers-call-for-more-protection/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="698500" data-name="Heatstroke death in Spain sees outdoor workers call for more protection" data-creative="Heatwave" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="615" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-615x431.jpg" class="related-article-image-post wp-post-image" alt="Heatstroke death in Spain sees outdoor workers call for more protection" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-615x431.jpg 615w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-300x210.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-768x539.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-80x56.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-106x74.jpg 106w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1-803x563.jpg 803w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_32CE9ZZ-1.jpg 1024w" sizes="(max-width: 615px) 100vw, 615px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/heatwave">HEATWAVE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220721/heatstroke-death-in-spain-sees-outdoor-workers-call-for-more-protection/" class="article-link-event" data-page-type="article" data-id="698500" data-name="Heatstroke death in Spain sees outdoor workers call for more protection" data-creative="Heatwave" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Heatstroke death in Spain sees outdoor workers call for more protection</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220720/revealed-spains-confirmed-new-tax-rates-for-the-self-employed-from-2023-onwards/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="698400" data-name="CONFIRMED: Spain&#8217;s new tax rates for the self-employed from 2023 onwards" data-creative="self-employed" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="399" src="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-646x399.jpg" class="related-article-image-post wp-post-image" alt="CONFIRMED: Spain&#039;s new tax rates for the self-employed from 2023 onwards" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-646x399.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-300x185.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-768x474.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-80x49.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-110x68.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ-846x522.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/07/000_9WE6YZ.jpg 1024w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/self-employed">SELF-EMPLOYED</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220720/revealed-spains-confirmed-new-tax-rates-for-the-self-employed-from-2023-onwards/" class="article-link-event" data-page-type="article" data-id="698400" data-name="CONFIRMED: Spain&#8217;s new tax rates for the self-employed from 2023 onwards" data-creative="self-employed" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">CONFIRMED: Spain&#8217;s new tax rates for the self-employed from 2023 onwards</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_5' data-width=300 data-height=250 id='es_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/es_mpu_5_mobile' data-width=300 data-height=250 id='es_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594294:j1s4a8'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon" data-wpel-link="exclude"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon" data-wpel-link="exclude"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon" data-wpel-link="exclude"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer" aria-label="feeds" data-wpel-link="exclude"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer" data-wpel-link="exclude">
 <img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/es_leaderboard_5' data-width=728 data-height=90 id='es_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/es_leaderboard_5_mobile' data-width=320 data-height=50 id='es_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
<p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"95eafa002b","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["working-in-spain","jobs","unemployment"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"19cca037f1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Thu, 28 Jul 2022 11:34:11 <![endif]-->
