<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  How a town on Spain&#8217;s Costa Blanca became a Nazi retreat</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="history,nazis" />
<meta property="article:modified_time" content="2022-06-28T11:25:06Z" />
<meta name="cXenseParse:articleid" content="693993" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain.jpg" />
<meta property="cXenseParse:url" content="https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/" />
<meta property="og:article:author" content="Conor Faulkner" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/" />
<meta property="og:title" content="How a town on Spain&#8217;s Costa Blanca became a Nazi retreat" />
<meta property="og:description" content="Traditional wisdom tells us that many Nazis escaped to South America, but hundreds more also made Spain home following WWII with the help of fascist dictator Franco. The Valencian town of Dénia in particular hides a very dark past." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="420" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-06-28T11:25:06Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="How a town on Spain&#8217;s Costa Blanca became a Nazi retreat" />
<meta name="twitter:description" content="Traditional wisdom tells us that many Nazis escaped to South America, but hundreds more also made Spain home following WWII with the help of fascist dictator Franco. The Valencian town of Dénia in particular hides a very dark past." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/06/watermarks-logo-nazis-in-spain.jpg" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Conor Faulkner">
<meta name="description" content="Traditional wisdom tells us that many Nazis escaped to South America, but hundreds more also made Spain home following WWII with the help of fascist dictator Franco. The Valencian town of D&eacute;nia in particular hides a very dark past." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; How a town on Spain&#8217;s Costa Blanca became a Nazi retreat Comments Feed" href="https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.es/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.60' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/693993" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=693993' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220628%2Fhow-a-town-on-spains-costa-blanca-became-a-nazi-retreat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220628%2Fhow-a-town-on-spains-costa-blanca-became-a-nazi-retreat%2F&#038;format=xml" />
<link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.60" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.60" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.60" as="style"> <script src='https://experience.tinypass.com/xbuilder/experience/load?aid=vHb7WNJ0pu'></script><script>	tp.push(["setContentSection", "Spain: 2 - Homepage section"]);
if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","history","nazis"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
                );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/",
                        url: "https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/",
                        maincontent: "div.entry-the-post",
                        title: "How a town on Spain\\\'s Costa Blanca became a Nazi retreat",
                        pubdate: "2022-06-28T12:25:15+02:00",
                        authors: "Conor Faulkner",
                        sections: "News",
                        tags: "history,nazis",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41709/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">
            var cX = window.cX = window.cX || { options: { 
                tcf20: true, 
                tcf20Restrictions: { 
                    pv: [1,9,10], 
                    ad: [2,3,4,7,9], 
                    recs: [1,5,6,8], 
                    segment: [2,3,4,7,9] 
                } 
                } 
            }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-693993 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/es_leaderboard_1' data-width=980 data-height=240 id='es_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_1_mobile' data-width=300 data-height=250 id='es_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" class="internal-link" data-wpel-link="ignore">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" class="internal-link" data-wpel-link="ignore">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" class="internal-link" data-wpel-link="ignore">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" class="internal-link" data-wpel-link="ignore">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" class="internal-link" data-wpel-link="ignore">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" class="internal-link" data-wpel-link="ignore">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" class="internal-link" data-wpel-link="ignore">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es" class="internal-link" data-wpel-link="ignore">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" class="internal-link" data-wpel-link="ignore">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" class="internal-link" data-wpel-link="ignore">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-681667" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-681667"><a href="https://www.thelocal.es/tag/ukraine/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">War in Ukraine</a></li>
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-news/" class="" target="">Latest news</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/covid-19-spain/" class="" target="">Covid-19</a><a data-wpel-link="ignore" href="https://www.thelocal.es/category/living-in-spain/" class="" target="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/category/spain-explained/" class="" target="">Spain: Learn about Spain</a><a data-wpel-link="ignore" href="/tag/brexit/" class="" target="">Brexit</a><a data-wpel-link="ignore" href="/tag/travel-news/" class="" target="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="">My account</a><a data-wpel-link="ignore" href="#" class="header-hidden-2-login loginbutton" target="">Log in</a><a data-wpel-link="ignore" href="https://www.thelocal.es/membership-student/" class="" target="">Student access</a><a data-wpel-link="ignore" href="/members/corporate_membership/" class="" target="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="">Newsletters</a><a data-wpel-link="ignore" href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank">Help center</a><a data-wpel-link="ignore" href="https://www.thelocal.es/gift-voucher/" class="" target="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/search/" class="" target="">Search site</a><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Contact us</a><a data-wpel-link="ignore" href="https://www.thelocal.es/aboutus/" class="" target="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.es/contact/" class="" target="">Send us a story</a><a data-wpel-link="ignore" href="https://www.thelocal.es/advertise-with-us/" class="" target="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.at" class="" target="">Austria</a><a data-wpel-link="ignore" href="https://www.thelocal.com" class="" target="">Europe</a><a data-wpel-link="ignore" href="https://www.thelocal.de" class="" target="">Germany</a><a data-wpel-link="ignore" href="https://www.thelocal.no" class="" target="">Norway</a><a data-wpel-link="ignore" href="https://www.thelocal.se" class="" target="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="https://www.thelocal.dk" class="" target="">Denmark</a><a data-wpel-link="ignore" href="https://www.thelocal.fr" class="" target="">France</a><a data-wpel-link="ignore" href="https://www.thelocal.it" class="" target="">Italy</a><a data-wpel-link="ignore" href="https://www.thelocal.es" class=" active-edition-link" target="">Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.ch" class="" target="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a data-wpel-link="ignore" href="https://www.thelocal.es/jobs/" class="" target="">Jobs in Spain</a><a data-wpel-link="ignore" href="https://www.thelocal.es/noticeboard/" class="" target="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a data-wpel-link="ignore" href="/rentals/" class="" target="">Apartment rentals</a><a data-wpel-link="ignore" href="https://www.thelocal.es/property/" class="" target="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="693993" data-related-articles="[{&quot;post_id&quot;:690272,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:687716,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:687277,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:683302,&quot;tag&quot;:&quot;premiumarticle&quot;},{&quot;post_id&quot;:640322,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:523938,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:470874,&quot;tag&quot;:&quot;articlepage&quot;},{&quot;post_id&quot;:466917,&quot;tag&quot;:&quot;articlepage&quot;}]" data-page-type="article" data-id="693993" data-name="How a town on Spain&#8217;s Costa Blanca became a Nazi retreat" data-creative="History" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
 <i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&amp;title=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;summary=Dénia,+a+small+upmarket+Costa+Blanca+port+town+on+Spain&#8217;s+easterly+Mediterranean+coast,+is+most+famous+for+its+golden+beaches+and+lively+street+life.+If+you&#8217;ve+visited,+you+might&#8217;ve+taken+a+stroll+through+the+quaint+town+up+to+its+castle,+overlooking+the+picturesque+marina,+or+seen+the+Roman+ruins+in+its+museum.+What+you+might+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></h3>
<h1 class="single-article-title">How a town on Spain&#8217;s Costa Blanca became a Nazi retreat</h1>
<p class="single-article-excerpt">Traditional wisdom tells us that many Nazis escaped to South America, but hundreds more also made Spain home following WWII with the help of fascist dictator Franco. The Valencian town of Dénia in particular hides a very dark past.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&amp;title=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;summary=Dénia,+a+small+upmarket+Costa+Blanca+port+town+on+Spain&#8217;s+easterly+Mediterranean+coast,+is+most+famous+for+its+golden+beaches+and+lively+street+life.+If+you&#8217;ve+visited,+you+might&#8217;ve+taken+a+stroll+through+the+quaint+town+up+to+its+castle,+overlooking+the+picturesque+marina,+or+seen+the+Roman+ruins+in+its+museum.+What+you+might+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 28 June 2022 12:25 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain.jpg" width="640" height="420" alt="nazis in spain" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain-300x197.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/nazis-in-spain-110x72.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" />
<div class="post-thumbnail-credit">Otto Skorzeny, Gerhard Bremer and Léon Degrelle were three of the hundreds of high-ranking Nazis who found a safe haven in Francoist Spain post-WWII.
</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>Dénia, a small upmarket Costa Blanca port town on Spain&#8217;s easterly Mediterranean coast, is most famous for its golden beaches and lively street life.</p>
<p>If you&#8217;ve visited, you might&#8217;ve taken a stroll through the quaint town up to its castle, overlooking the picturesque marina, or seen the Roman ruins in its museum.</p>
<p>What you might not have realised is that that following the Second World War, Dénia became not only a place of transit for Nazis fleeing Europe (known as a &#8216;ratline&#8217;) but a place of safe haven for many who were allowed to make a home and enjoy their retirement there.</p>

<div data-slot='/1774138/es_mpu_2' data-width=300 data-height=250 id='es_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/es_mpu_2_mobile' data-width=300 data-height=250 id='es_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>In reality, Dénia&#8217;s crystal clear waters have a much murkier past that reveals the ease with with Nazis settled on Spain&#8217;s <em>costas</em>, and the uncomfortable relationship between Franco&#8217;s Spain and the Third Reich.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.es/20211029/why-spain-is-still-in-the-wrong-time-zone-because-of-hitler/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Why Spain is still in the wrong time zone because of Hitler</a></strong></p>
<p><img loading="lazy" class="size-full wp-image-695387" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/capturando-el-tiempo-en-segundos-YmbuBIj-MK4-unsplash.jpg" alt="" width="640" height="419" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/capturando-el-tiempo-en-segundos-YmbuBIj-MK4-unsplash.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/capturando-el-tiempo-en-segundos-YmbuBIj-MK4-unsplash-300x196.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/capturando-el-tiempo-en-segundos-YmbuBIj-MK4-unsplash-80x52.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/capturando-el-tiempo-en-segundos-YmbuBIj-MK4-unsplash-110x72.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit">From the 1930s to the mid-1990s there is evidence of the presence of prominent Nazis in the town of Denia (Alicante province). Photo: Capturando el Tiempo en Segundos/Unsplash</div>
<p><strong>Costa Blanca, Nazi retirement home?</strong></p>
<p>The Costa Blanca is one of the most sought after and visited tourist spots in the world. So much so, it seems, that even former Nazis agreed.</p>
<p>Dénia was, for example, the chosen destination of Gerhard Bremer, a high ranking Sturmbannführer in the Waffen SS who was awarded, among a whole host of medals and awards, the Knight&#8217;s Cross of the Iron Cross &#8211; an accolade only awarded for serious commitment to Nazi Germany.</p>
<p>After being convicted at the Nuremberg trials, Bremer lived happily in Dénia until his death in 1989, becoming a local businessmen and building bungalows and hotels during the birth of tourism on the Costa Blanca.</p>
<p>Bremer and his family were reportedly integrated in the community, with his children attending local schools. </p>
<div class="ml-manual-widget-container"></div>
<p>In fact, some Nazis were so comfortable in Spain that many, although remaining discreet of course, never felt the need to renounce their Nazi ideology.</p>
<p>According to Spanish historian José Muñoz, every April 20th a group of Germans met at the Finita restaurant in Dénia to celebrate Hitler&#8217;s birth.</p>
<p>&#8220;They did it in a discreet way, a small group of people during the week, not with a party open to the whole town,&#8221; he told Spanish website Newtrawl, &#8220;they were not idiots&#8221;.</p>
<p><strong>READ MORE: <a href="https://www.thelocal.de/20160830/spain-asks-for-return-of-nazi-gifts-proving-aryan-origins/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Spain seeks return of Nazi gifts ‘proving’ Aryan origins</a></strong></p>
<p>Another of the first to arrive on the Costa Blanca was Johannes Bernhardt, an honourary general of the SS and businessman who had supplied weapons to Franco, who then rewarded him with Spanish nationality in order to prevent his deportation.</p>
<p>According to historian Stanley G. Payne, &#8220;Bernhardt lived discreetly between Madrid and Dénia, without integrating with the locals. In 1953, he left for Argentina.</p>
<p>A third prominent Nazi in Dénia was Anton Galler, alleged by the Italian government to be the commander of the Nazi army responsible for a massacre at Sant&#8217;Anna. He lived in Dénia for the rest of his life and was buried there in 1995.</p>
<p>It is also believed that the notorious Otto Skorzeny<em>, </em>the man who organised the mission to rescue Benito Mussolini from captivity in September 1943 and who was nicknamed &#8216;the most dangerous man in Spain&#8217;, also lived on the Costa Blanca. </p>
<p><img loading="lazy" class="alignnone wp-image-695388 size-post-thumbnail" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-638x431.jpg" alt="" width="638" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-638x431.jpg 638w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-300x203.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-768x519.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2-833x563.jpg 833w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_M470L-2.jpg 1024w" sizes="(max-width: 638px) 100vw, 638px" /></p>
<div class="post-thumbnail-credit">Hitler shakes hands with Spanish fascist dictaror Francisco Franco at Hendaye train station on the French-Spanish border October 23rd1940. (Photo by AFP)</div>
<p><strong>Nazis in other parts of Spain</strong></p>
<p>These notable examples of known high-ranking Nazis in Dénia are just handful of hundreds of suspected Nazis that made their homes in Spain following the war.</p>
<p>And it was no secret; in 1947 the United States wrote to Franco with a list of 104 people suspected of being Nazis, or at least connected to the Nazi party, who were on Spanish territory.</p>

<div data-slot='/1774138/es_mpu_3' data-width=300 data-height=250 id='es_mpu_3' class='thelocal-ad-desktop ad-container dfp-ad mpu-3 '>
</div>


<div data-slot='/1774138/es_mpu_3_mobile' data-width=300 data-height=250 id='es_mpu_3_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-3-mobile '>
</div>

<p>Their initial list was as many as 1,600 names, although ultimately the Americans focused on the 104 most notorious names on the list for extradition. </p>
<p>But perhaps former high-ranking Nazis making their home in Spain didn&#8217;t come as that much of a surprise to the British intelligence services.</p>
<p>During the war many in the British establishment worried about Spanish sympathies towards Nazi Germany, so much so that <a href="https://www.thelocal.es/20130524/mi6-kept-spain-from-hitler-with-bribes/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">MI6 bribed top Spanish officials with bribes equivalent to €179 million in order to maintain the country&#8217;s neutrality.</a></p>
<p>Infamous Belgian Nazi Léon Degrelle made a home in Málaga, on the Costa del Sol, and in this case went to no great lengths to hide his identity. After relocating to Málaga with the help of the Spanish government and keeping a low profile for a few years, Degrelle became an increasingly public figure in the 1960s.</p>
<p>He socialised with other Nazis hiding out in Spain, including Austrian SS coronel Otto Skorzeny, and even wore his SS uniform to his daughter&#8217;s wedding in1969. </p>

<div data-slot='/1774138/es_mpu_4' data-width=300 data-height=250 id='es_mpu_4' class='thelocal-ad-desktop ad-container dfp-ad mpu-4 '>
</div>


<div data-slot='/1774138/es_mpu_4_mobile' data-width=300 data-height=250 id='es_mpu_4_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-mobile '>
</div>

<p>After diplomatic tensions between Spain and Belgium throughout the 1960&#8217;s and 1970&#8217;s, Degrelle took Spanish citizenship and lived very comfortably in Málaga having done well financially because his construction company built American airbases in Spain, incredibly, under his real name.</p>
<p>Degrelle felt so comfortable in Spain, in fact, that he attended a centenary celebration of Hitler&#8217;s birthday in Madrid in 1989.</p>
<p>As for Skorzeny, who wasn&#8217;t so happy to also be nicknamed Scarface, in an interview with the Daily Express in 1952 he said: &#8220;I finally feel free in Spain, I can remove my mask and don&#8217;t have any reasons to live in secret&#8221;.</p>
<p>There are <a href="https://es.wikipedia.org/wiki/Anexo:Nazis_reclamados_a_Espa%C3%B1a_por_el_Consejo_de_Control_Aliado" target="_blank" rel="noopener external sponsored" data-wpel-link="external">hundreds more Nazis and Nazi sympathisers</a> who found a safe haven in Francoist Spain, from the Basque Country to Barcelona or Mallorca, living the rest of their lives in peace under the Spanish sun despite the crimes they committed. </p>
<p>If you wish to delve further into the history of the Nazis in Spain, there are several books offering far more detail on the matter, as well as the 2021 Spanish-Belgian film The Replacement (trailer below) or the <a href="https://www.youtube.com/watch?v=y5tQYDTg_j0" target="_blank" rel="noopener external sponsored" data-wpel-link="external">new Spanish series Jaguar</a>.   </p>
<p class="clear"></p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/z5NhB9vYeCs" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<p class="clear"></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">Conor Faulkner</span>
<a href="/cdn-cgi/l/email-protection#ee8d8180819cc0888f9b8285808b9cae9a868b82818d8f82c08d8183"><span class="__cf_email__" data-cfemail="f79498999885d99196829b9c999285b7839f929b9894969bd994989a">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="external"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/history" data-wpel-link="internal" target="_self" rel="noopener noreferrer">HISTORY</a><a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/nazis" data-wpel-link="internal" target="_self" rel="noopener noreferrer">NAZIS</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&amp;title=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;summary=Dénia,+a+small+upmarket+Costa+Blanca+port+town+on+Spain&#8217;s+easterly+Mediterranean+coast,+is+most+famous+for+its+golden+beaches+and+lively+street+life.+If+you&#8217;ve+visited,+you+might&#8217;ve+taken+a+stroll+through+the+quaint+town+up+to+its+castle,+overlooking+the+picturesque+marina,+or+seen+the+Roman+ruins+in+its+museum.+What+you+might+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+a+town+on+Spain&#8217;s+Costa+Blanca+became+a+Nazi+retreat&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220628/how-a-town-on-spains-costa-blanca-became-a-nazi-retreat/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="693993"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220602/blessing-at-former-franco-gravesite-sparks-spanish-army-probe/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="692069" data-name="Blessing at former Franco gravesite sparks Spanish army probe" data-creative="History" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="643" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-643x431.jpg" class="related-article-image-post wp-post-image" alt="Blessing at former Franco gravesite sparks Spanish army probe" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-643x431.jpg 643w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-300x201.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-768x515.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D-840x563.jpg 840w, https://apiwp.thelocal.com/wp-content/uploads/2022/06/000_1LP22D.jpg 1024w" sizes="(max-width: 643px) 100vw, 643px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220602/blessing-at-former-franco-gravesite-sparks-spanish-army-probe/" class="article-link-event" data-page-type="article" data-id="692069" data-name="Blessing at former Franco gravesite sparks Spanish army probe" data-creative="History" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Blessing at former Franco gravesite sparks Spanish army probe</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="690272" data-name="How 22 Spanish orphans became &#8216;the vaccine&#8217; to beat smallpox in the Americas" data-creative="History" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="363" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-646x363.jpg" class="related-article-image-post wp-post-image" alt="How 22 Spanish orphans became &#039;the vaccine&#039; to beat smallpox in the Americas" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-646x363.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-300x169.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-768x432.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-80x45.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-110x62.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-846x476.jpg 846w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner.jpg 976w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/" class="article-link-event" data-page-type="article" data-id="690272" data-name="How 22 Spanish orphans became &#8216;the vaccine&#8217; to beat smallpox in the Americas" data-creative="History" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How 22 Spanish orphans became &#8216;the vaccine&#8217; to beat smallpox in the Americas</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_1' data-width=300 data-height=250 id='es_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/es_mpu_1_mobile' data-width=300 data-height=250 id='es_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/" data-page-type="article" data-id="690272" data-name="How 22 Spanish orphans became &#8216;the vaccine&#8217; to beat smallpox in the Americas" data-creative="History" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></h3>
<h1 class="single-article-title">How 22 Spanish orphans became &#8216;the vaccine&#8217; to beat smallpox in the Americas</h1>
<p class="single-article-excerpt">This is the unlikely story of how in 1803 one doctor, one ship and 22 Spanish orphans serving as human fridges helped the world beat smallpox by carrying out the first international vaccination campaign. </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&amp;title=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;summary=We&#8217;re+living+through+a+time+in+history+where+the+emergence+and+resurgence+of+viruses+is+becoming+more+prevalent,+from+the+ongoing+Covid-19+pandemic+to+the+appearance+of+monkeypox,+with+several+cases+recently+recorded+in+Spain,+Portugal+and+the+UK.+Monkeypox+is+a+similar+virus+to+smallpox,+a+devastating+illness+that+was+finally+eradicated+in+1980.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 20 May 2022 12:24 CEST </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/edward-jenner-646x363.jpg" width="646" height="363" alt="How 22 Spanish orphans became 'the vaccine' to beat smallpox in the Americas" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>We&#8217;re living through a time in history where the emergence and resurgence of viruses is becoming more prevalent, from the ongoing Covid-19 pandemic to the appearance of monkeypox, with several cases recently recorded in Spain, Portugal and the UK.</p>
<p>Monkeypox is a similar virus to smallpox, a devastating illness that was finally eradicated in 1980. The virus causes high fever, body aches, headaches and chills, as well as a rash of boils or sores. </p>

<div data-slot='/1774138/es_mpu_4_ap' data-width=300 data-height=250 id='es_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/es_mpu_4_ap_mobile' data-width=300 data-height=250 id='es_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><strong>READ ALSO: <a href="https://www.thelocal.es/20220518/eight-suspected-monkeypox-cases-detected-in-spain/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Eight suspected monkeypox cases detected in Spain</a></strong></p>
<p>While historians and scientists believe that smallpox has been around for the last 3,000 years, monkeypox was first discovered in 1958 when two outbreaks occurred in a group of monkeys kept for research. The first human case of monkeypox was recorded in 1970 in the Democratic Republic of Congo.</p>
<p><strong>The first vaccine</strong></p>
<p>During the 18th century, smallpox was rife throughout the world and was killing millions. It was around this time that English doctor Edward Jenner saw that people who caught the milder bovine virus of cowpox never actually caught the deadlier smallpox.</p>
<p>So in 1796, he took the pus from a cowpox lesion on a milkmaid&#8217;s hand and inoculated an eight-year-old boy named James Phipps, rendering him immune to smallpox and creating the world&#8217;s first vaccine.</p>
<div class="ml-manual-widget-container"></div>
<p>But it was in fact Spain that played a pivotal role in getting this vaccine out to the masses and helping to bring the smallpox virus under control. </p>
<p><strong>How did they transport vaccines in the 18th and 19th century?</strong></p>
<p>Even today, transporting vaccines proves to be problematic, best evidenced by the specific temperature and storage requirements of some of the Covid-19 vaccines, as well the logistical delays and other distribution obstacles.</p>
<p>But back in the early 19th century, doctors and scientists came up against even more problems.</p>
<p>Health professionals at the time invented an ingenious method of taking the puss-like fluid from the sores of those with cowpox and placing it on a piece of material to dry out.</p>
<p>They would then travel to the next town and mix the dried puss with water, before scratching it into people’s skin to infect them with cowpox, thus protecting them from smallpox.</p>
<p>This method seemed to work in Europe, where distances between towns were relatively close.</p>
<p><img loading="lazy" class="size-post-thumbnail wp-image-690440" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-587x431.jpg" alt="" width="587" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-587x431.jpg 587w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-300x220.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-1024x752.jpg 1024w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-768x564.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-80x59.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-101x74.jpg 101w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims-766x563.jpg 766w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Aztec_smallpox_victims.jpg 1225w" sizes="(max-width: 587px) 100vw, 587px" /></p>
<div class="post-thumbnail-credit">The arrival of Spain&#8217;s Conquistadores in America led to the spread of viruses such as smallpox among native populations, killing millions, including the Aztecs of present-day Mexico.</div>
<p>However, the vaccine wouldn’t stay fresh long enough to take it further across the seas to the Americas. It wouldn&#8217;t even work for distances from one European capital to the next, only from town to town. </p>

<div data-slot='/1774138/es_mpu_5_ap' data-width=300 data-height=250 id='es_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/es_mpu_5_ap_mobile' data-width=300 data-height=250 id='es_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><strong>Children become the vaccine carriers</strong></p>
<p>This is where Spain comes in. The colonial power was desperate to send the vaccine over to its South American territories, where the virus was running rampant throughout the population, killing around half of those it infected.</p>
<p>In 1803, a doctor from Alicante in eastern Spain, Francisco Javier de Balmis, came up with a plan and asked Spain’s King Carlos IV, whose own daughter had died of smallpox, to fund a new mission.</p>
<p>His plan was to sail to the Americas with 22 Spanish orphans on board, infecting them with cowpox along the way, a plan that wouldn&#8217;t have much chance of being approved in this day and age due to human rights laws, but this was the early 18th century.</p>
<p><img loading="lazy" class="size-full wp-image-690290" src="https://apiwp.thelocal.com/wp-content/uploads/2022/05/Francisco_Javier_de_Balmis_y_Berenguer_Diputación_de_Alicante_España.jpeg" alt="" width="646" height="425" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/05/Francisco_Javier_de_Balmis_y_Berenguer_Diputación_de_Alicante_España.jpeg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Francisco_Javier_de_Balmis_y_Berenguer_Diputación_de_Alicante_España-300x197.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Francisco_Javier_de_Balmis_y_Berenguer_Diputación_de_Alicante_España-80x53.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/05/Francisco_Javier_de_Balmis_y_Berenguer_Diputación_de_Alicante_España-110x72.jpeg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit">Francisco Javier de Balmis was integral in helping the first international vaccine campaign. Source: Foundling / WikiCommons</div>
<p>The cowpox vaccine only survived in the body for up to 12 days, so at the beginning of the journey only two of the orphans were infected with smallpox. Then, ten days later when they were sick enough and had boils all over their skin, doctors on board would lance these sores and infect two more boys. The aim was to keep this going every ten days until they reached South America.</p>
<p>Miraculously, the plan of using the orphans as vessels for the virus worked, and although all the children got sick, none of them died.</p>
<p>By the time the ship docked in Venezuela in March 1804, one boy still had fresh sores and puss which could be used to vaccinate the local population. </p>
<p>Balmis and his team set about vaccinating the locals straight away and then split up, with half the team travelling through what is today Colombia, Ecuador, Peru, and Bolivia and the other half up to Mexico.</p>
<p>Amazingly, using this method of lancing boils and moving from town to town, they managed to vaccinate around 200,000 people, most of whom were children.</p>
<p>Locals who received news of their arrival would greet the heroes with all the flamboyance of a Spanish fiesta &#8211; complete with music, bullfights and fireworks. </p>

<div data-slot='/1774138/es_mpu_6_ap' data-width=300 data-height=250 id='es_mpu_6_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-6-ap '>
</div>


<div data-slot='/1774138/es_mpu_6_ap_mobile' data-width=300 data-height=250 id='es_mpu_6_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-6-ap-mobile '>
</div>

<p><strong>The mission was not yet complete</strong></p>
<p>Balmis left the 22 original orphans with adoptive families in Mexico and then set out on a new voyage with a brand new set of children for the Spanish colony of the Philippines.</p>
<p>The ship arrived in April 1805 and again astonishingly the plan worked. Here, Blamís and his team were able to vaccinate a further 20,000. </p>
<p>This vaccination plan was so successful again, that Balmis took the vaccine to China to keep inoculating the population there too. </p>
<p>Thanks to the ingenious methods of one Spanish doctor and the bravery of 22 Spanish orphans, Jenner’s original vaccine was able to reach the far corners of the world, vaccinating hundreds of thousands and saving countless lives. </p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="74" src="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-80x74.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-300x277.jpeg 300w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy-467x431.jpeg 467w, https://apiwp.thelocal.com/wp-content/uploads/2021/02/Esme-Fox-bio-pic-copy.jpeg 471w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Esme Fox</span>
<a href="/cdn-cgi/l/email-protection#e88d9b858dc68e8790a89c808d84878b8984c68b8785"><span class="__cf_email__" data-cfemail="8eebfde3eba0e8e1f6cefae6ebe2e1edefe2a0ede1e3">[email&#160;protected]</span></a>
<a rel="noopener external sponsored" class="font-orange" target="_blank" href="https://twitter.com/esmefox" data-wpel-link="external">@esmefox</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&amp;title=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;summary=We&#8217;re+living+through+a+time+in+history+where+the+emergence+and+resurgence+of+viruses+is+becoming+more+prevalent,+from+the+ongoing+Covid-19+pandemic+to+the+appearance+of+monkeypox,+with+several+cases+recently+recorded+in+Spain,+Portugal+and+the+UK.+Monkeypox+is+a+similar+virus+to+smallpox,+a+devastating+illness+that+was+finally+eradicated+in+1980.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&amp;title=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;summary=We&#8217;re+living+through+a+time+in+history+where+the+emergence+and+resurgence+of+viruses+is+becoming+more+prevalent,+from+the+ongoing+Covid-19+pandemic+to+the+appearance+of+monkeypox,+with+several+cases+recently+recorded+in+Spain,+Portugal+and+the+UK.+Monkeypox+is+a+similar+virus+to+smallpox,+a+devastating+illness+that+was+finally+eradicated+in+1980.+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=How+22+Spanish+orphans+became+&#8216;the+vaccine&#8217;+to+beat+smallpox+in+the+Americas&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
 </div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20220520/how-22-spanish-orphans-became-the-vaccine-to-beat-smallpox-in-the-americas#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220502/the-scottish-roots-of-spains-oldest-football-club/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687716" data-name="The Scottish roots of Spain&#8217;s oldest football club" data-creative="History" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="429" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-646x429.jpg" class="related-article-image-post wp-post-image" alt="The Scottish roots of Spain&#039;s oldest football club" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-646x429.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-300x199.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-768x510.jpg 768w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/Recreativo_de_Huelva_Espanol_de_Cadiz_1917-1.jpg 793w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220502/the-scottish-roots-of-spains-oldest-football-club/" class="article-link-event" data-page-type="article" data-id="687716" data-name="The Scottish roots of Spain&#8217;s oldest football club" data-creative="History" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">The Scottish roots of Spain&#8217;s oldest football club</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220428/what-did-the-moors-ever-do-for-us-how-spain-was-shaped-by-arab-culture/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="687277" data-name="&#8216;What did the Moors ever do for us?&#8217; How Spain was shaped by Muslim rule" data-creative="History" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="640" height="427" src="https://apiwp.thelocal.com/wp-content/uploads/2022/04/hari-nandakumar-YU8B9FA886g-unsplash.jpg" class="related-article-image-post wp-post-image" alt="&#039;What did the Moors ever do for us?&#039; How Spain was shaped by Muslim rule" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/04/hari-nandakumar-YU8B9FA886g-unsplash.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/hari-nandakumar-YU8B9FA886g-unsplash-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/hari-nandakumar-YU8B9FA886g-unsplash-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/04/hari-nandakumar-YU8B9FA886g-unsplash-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/history">HISTORY</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220428/what-did-the-moors-ever-do-for-us-how-spain-was-shaped-by-arab-culture/" class="article-link-event" data-page-type="article" data-id="687277" data-name="&#8216;What did the Moors ever do for us?&#8217; How Spain was shaped by Muslim rule" data-creative="History" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">&#8216;What did the Moors ever do for us?&#8217; How Spain was shaped by Muslim rule</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_5' data-width=300 data-height=250 id='es_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/es_mpu_5_mobile' data-width=300 data-height=250 id='es_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<div class='ml-form-embed-wrapper'><div class='ml-form-embed-footer ml-form-embed' data-account='3138025:d2z5z7j0w6' data-form='5594294:j1s4a8'></div></div> <footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
<li id="menu-item-690891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690891"><a href="/members/account/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">My Account</a></li>
<li id="menu-item-690890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-690890"><a href="/members/newsletters/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Newsletters options</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener sponsored">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external sponsored" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external sponsored" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external sponsored" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer external sponsored" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external sponsored" data-wpel-link="external">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/es_leaderboard_5' data-width=728 data-height=90 id='es_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/es_leaderboard_5_mobile' data-width=320 data-height=50 id='es_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<div id="avmodal" class="modal fade" tabindex="-1">
<div class="modal-dialog modal-dialog-centered">
<div class="modal-content">
<div class="modal-body" style="display:flex;flex-direction:column;align-items:center;text-align:center;padding:60px 60px 80px 60px;">
<img with="76" height="76" src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/local-modal-logo.png" alt="modal logo" style="margin-bottom:30px" />
<strong style="margin-bottom:10px;">Please whitelist us to continue reading.</strong>
 <p>So this website can function correctly please whitelist The Local with your adblocker, antivirus software or browser add on.</p>
<p>Please visit the <a href="https://thelocalhelp.zendesk.com/hc/en-us/sections/4843930714129-Accessing-The-Local-website" target="_blank" rel="noopener noreferrer external sponsored" style="color:#ef6c00;" data-wpel-link="external">help centre</a> for more information</p>
</div>
</div>
</div>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.60' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.60' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"8b38827dcd","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX","RXAUIN0","RVLWTE7","RHE6WXM","RX7XCA5","R7BWMJU","RM7SFRT","R2MPX4R","ROJU0ZK","RNIUGQU"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["history","nazis"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.60' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"a1b269ea48"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.60' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script>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</script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>


</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 28 Jun 2022 12:30:22 <![endif]-->
