<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  EXPLAINED: How sending goods between Spain and the UK works after Brexit</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<meta property="article:content_tier" content="metered" />
<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="brexit" />
<meta property="article:modified_time" content="2022-03-01T11:38:14Z" />
<meta name="cXenseParse:articleid" content="680011" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273.jpg" />
<meta property="og:article:author" content="Anne Hernández MBE, Brexpats in Spain" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/" />
<meta property="og:title" content="EXPLAINED: How sending goods between Spain and the UK works after Brexit" />
<meta property="og:description" content="Many Britons in Spain have been questioning why they are being charged so much duty on goods they are bringing from the UK, sometimes even more than the value of the actual goods. MBE and Head of Brexpats in Spain Anne Hernández explains the rules, the exceptions, the key details and the upcoming changes." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-03-01T11:38:14Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="EXPLAINED: How sending goods between Spain and the UK works after Brexit" />
<meta name="twitter:description" content="Many Britons in Spain have been questioning why they are being charged so much duty on goods they are bringing from the UK, sometimes even more than the value of the actual goods. MBE and Head of Brexpats in Spain Anne Hernández explains the rules, the exceptions, the key details and the upcoming changes." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=680011" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="Anne Hernández MBE, Brexpats in Spain">
<meta name="description" content="Many Britons in Spain have been questioning why they are being charged so much duty on goods they are bringing from the UK, sometimes even more than the value of the actual goods. MBE and Head of Brexpats in Spain Anne Hern&aacute;ndez explains the rules, the exceptions, the key details and the upcoming changes." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; EXPLAINED: How sending goods between Spain and the UK works after Brexit Comments Feed" href="https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.es/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/680011" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=680011' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220301%2Fexplained-how-customs-between-spain-and-the-uk-work-after-brexit%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220301%2Fexplained-how-customs-between-spain-and-the-uk-work-after-brexit%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["premiumarticle","brexit"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/",
                        url: "https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/",
                        maincontent: "div.entry-the-post",
                        title: "EXPLAINED: How sending goods between Spain and the UK works after Brexit",
                        pubdate: "2022-03-01T12:03:21+01:00",
                        authors: "Anne Hern&aacute;ndez MBE, Brexpats in Spain",
                        sections: "News",
                        tags: "brexit",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41709/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-680011 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">
</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home noopener noreferrer" data-wpel-link="internal" target="_self">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">News</a>
<ul class="sub-menu">
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Covid-19</a></li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/category/spain-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.es/category/covid-19-spain/" class="" target="" rel="">Covid-19</a><a href="https://www.thelocal.es/category/living-in-spain/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/category/spain-explained/" class="" target="" rel="">Learn about Spain</a><a href="/tag/brexit/" class="" target="" rel="">Brexit</a><a href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="" rel="noopener noreferrer" data-wpel-link="internal">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.es/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="noopener noreferrer" data-wpel-link="internal">Newsletters</a><a href="https://www.thelocal.es/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="noopener noreferrer" data-wpel-link="internal">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.es/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.es/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.es/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.es/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a href="https://www.thelocal.es" class=" active-edition-link" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/jobs/" class="" target="" rel="">Jobs in Spain</a><a href="https://www.thelocal.es/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a href="/rentals/" class="" target="" rel="">Apartment rentals</a><a href="https://www.thelocal.es/property/" class="" target="" rel="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="680011" data-related-articles="679313,679106,678144,677838,674576,674399,673733,671602,671317" data-page-type="article" data-id="680011" data-name="EXPLAINED: How sending goods between Spain and the UK works after Brexit" data-creative="Brexit" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&amp;title=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;summary=Although+it+seems+like+a+can+of+worms+with+some+unjustified+charges+being+made,+as+non-EU+citizens+now+we+have+to+accept+something. +Together+with+the+changing+of+the+rules+last+July,+if+we+want+to+bring+goods+to+Spain+from+anywhere+other+than+within+the+EU,+we+must+expect+to+pay+customs+duties+and+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></h3>
<h1 class="single-article-title">EXPLAINED: How sending goods between Spain and the UK works after Brexit</h1>
<p class="single-article-excerpt">Many Britons in Spain have been questioning why they are being charged so much duty on goods they are bringing from the UK, sometimes even more than the value of the actual goods. MBE and Head of Brexpats in Spain Anne Hernández explains the rules, the exceptions, the key details and the upcoming changes.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&amp;title=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;summary=Although+it+seems+like+a+can+of+worms+with+some+unjustified+charges+being+made,+as+non-EU+citizens+now+we+have+to+accept+something. +Together+with+the+changing+of+the+rules+last+July,+if+we+want+to+bring+goods+to+Spain+from+anywhere+other+than+within+the+EU,+we+must+expect+to+pay+customs+duties+and+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 1 March 2022 12:03 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273.jpg" width="646" height="430" alt="spain uk brexit sending post" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_ARP3679273-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">Spanish postal service's employees load a truck with mail and parcels into a truck at Ronda's sorting office. Photo: Jorge Guerrero/AFP</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><span style="font-weight: 400;">Although it seems like a can of worms with some unjustified charges being made, as non-EU citizens now we have to accept something. </span></p>
<p><span style="font-weight: 400;">Together with the changing of the rules last July, if we want to bring goods to Spain from anywhere other than within the EU, we must expect to pay customs duties and VAT.</span></p>
<p><span style="font-weight: 400;">However, the new regulations do not seem to differentiate much between the movement of commercial goods compared to personal non-commercial goods, so they can be subject to charges if brought from the UK to the EU and vice versa.</span></p>
<p><b>What you should do</b></p>
<p><span style="font-weight: 400;">It is important to declare at the point of purchase if the new item is being brought over to Spain and not for use in the UK. </span></p>
<p><span style="font-weight: 400;">For example, a TV, being exported from the UK to Spain, will be VAT exempt. </span></p>
<p><span style="font-weight: 400;">If this is not made clear, then 20 percent VAT will be charged on the TV in the UK and again, on arrival in Spain, there will be another 21 percent VAT charged on top of that.</span></p>
<p><span style="font-weight: 400;">If you carry goods across the border by plane or in your car they should be considered as personal baggage allowance but no definition is given as to how much or how many items can be carried. </span></p>
<p><span style="font-weight: 400;">It rather creates an image of people arriving looking many kilos heavier because they are wearing as many of those personal items as they can! </span></p>
<p><span style="font-weight: 400;">However, it is considered that most people will travel wearing a watch, jewellery and with a personal laptop so no duty should be charged on those items.</span></p>
<p><span style="font-weight: 400;">But if those items are sent by a third party, then import duty will be applicable.</span></p>
<div class="ml-manual-widget-container"></div>
<p><b>Using a company to send goods</b></p>
<p><span style="font-weight: 400;">Transport companies, couriers, hauliers and the Correos postal service carrying your goods will first have to deposit the goods in a holding bay here in Spain.</span></p>
<p><span style="font-weight: 400;">Legally, 90 days are given for the tax declaration to be made.</span></p>
<p><span style="font-weight: 400;">Once made, the goods will be released and delivered but it is at the discretion of the company to impose their own time restrictions. </span></p>
<p><span style="font-weight: 400;">Some are giving as little as seven days before the goods are returned to the UK so it is important to ask the company before contracting their services how many days they allow.</span></p>
<p><strong>READ ALSO:</strong></p>
<ul>
<li><strong><a href="https://www.thelocal.es/20211008/how-brexit-will-affect-the-postal-service-between-spain-and-the-uk-over-christmas/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How Brexit will affect the postal service between Spain and the UK</a></strong></li>
<li><strong> <a href="https://www.thelocal.es/20211008/how-to-avoid-high-fees-when-sending-a-gift-between-spain-and-the-uk-post-brexit/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How to avoid high fees when sending a gift between Spain and the UK post-Brexit</a></strong></li>
</ul>
<p><b>What are customs duties?</b></p>
<p><span style="font-weight: 400;">Different goods have different customs duties. By customs duties, I do not mean tax. </span></p>
<p><span style="font-weight: 400;">Customs duties refer to goods in their place of manufacture (country of origin) and not just the place from where they have been bought or sent. </span></p>
<p><span style="font-weight: 400;">You might want to bring over a computer or electrical appliances from the UK that are not usually manufactured in the UK so you will be charged 21 percent VAT in the UK (food is 10 percent VAT) on top of the customs duties. </span></p>
<p><span style="font-weight: 400;">Mandatory cost of transport and insurance is also added so an item costing as little as €10 will not just add the €2.10. It could end up adding €5 or more so the item might easily cost €15 upwards.</span></p>
<p><span style="font-weight: 400;">Goods are classified according to SPS Controls which are the measures set by the EU to protect animal, plant or public health on goods coming from non-EU countries.</span></p>
<p><span style="font-weight: 400;">1) Sanitary control = foods</span></p>
<p><span style="font-weight: 400;">2) Veterinary control = animals and animal foods</span></p>
<p><span style="font-weight: 400;">3) Pharma control = health items including body creams and even suntan </span><span style="font-weight: 400;">lotion</span></p>
<p><span style="font-weight: 400;">4) Phytosanitary control = plants and vegetables</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20211112/spain-uk-christmas-travel-what-can-i-not-pack-in-my-suitcase/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">Travel between Spain and the UK &#8211; What can I not pack in my suitcase?</a></strong></p>
<p><img loading="lazy" class="size-full wp-image-680020" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_7Z57Z.jpg" alt="" width="646" height="416" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_7Z57Z.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_7Z57Z-300x193.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_7Z57Z-80x52.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/000_7Z57Z-110x71.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit">Aerial view of the cargo terminal at Barcelona&#8217;s port. (Photo by Josep LAGO / AFP)</div>
<p class="clear"></p>
<p><b>Bringing belongings when moving from UK to Spain</b></p>
<p><span style="font-weight: 400;">Those who are moving their company to Spain (considered a professional activity) or those who are moving their primary residence to Spain (not second home owners) can apply for exemption. </span></p>
<p><span style="font-weight: 400;">Most consulates of other countries will issue a certificate to prove this.</span></p>
<p><span style="font-weight: 400;">However, the British Consulate does not, so if moving here you will need to prove by other means that you have lived in the UK for more than 12 months via communications with HMRC, local council, NHS, schools, banks etc. </span></p>
<p><span style="font-weight: 400;">You will also need a <a href="https://www.thelocal.es/20211020/padron-15-things-you-probably-didnt-know-about-spains-town-hall-registration/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">padrón</a> registered at your local municipality here, a NIE and a <a href="https://www.thelocal.es/20200713/what-are-the-steps-to-obtain-a-tie-residency-card-in-spain/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">TIE</a>. </span></p>
<p><span style="font-weight: 400;">Upon payment of a deposit there is a six months grace period given if the TIE is not yet issued and within the six months, upon presentation of the TIE, the deposit will be refunded.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20210422/explained-how-britons-can-import-belongings-into-spain-duty-free-post-brexit/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How Britons can import belongings into Spain duty-free post-Brexit</a></strong></p>
<p><b>Importing a car</b></p>
<p><span style="font-weight: 400;">If importing a UK-plated vehicle you are allowed six months before registering it on Spanish plates or returning it to the UK.</span></p>
<p><span style="font-weight: 400;">Fines may be applied unless a justifiable reason for non-registration can be given. </span></p>
<p><span style="font-weight: 400;">The re-registering of the vehicle can be costly because the amount charged is based on its value in Spain (second-hand cars are much cheaper in the UK), not what you actually paid for the vehicle. </span></p>
<p><span style="font-weight: 400;">Customs duty will be charged at 10 percent of the vehicle’s value plus 21 percent of the value in tax.</span></p>
<p><span style="font-weight: 400;">This will apply even though VAT will have been paid in the UK, so it might be more economical to sell the vehicle in the UK and then to buy a vehicle here.</span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20210917/how-to-import-a-vehicle-to-spain-from-outside-of-the-eu/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">How to import a vehicle to Spain from outside of the EU</a></strong></p>
<p class="clear"></p>
<p><b>The passport for goods</b></p>
<p><span style="font-weight: 400;">Occasional workers (ie. photographers, performers, sports people, those involved in exhibitions) bringing professional tools, equipment, commercial samples etc are not considered for personal use so customs duty will be due.</span></p>
<p><img loading="lazy" class="alignnone size-post-thumbnail wp-image-680019" src="https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet-514x431.png" alt="" width="514" height="431" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet-514x431.png 514w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet-300x252.png 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet-80x67.png 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet-88x74.png 88w, https://apiwp.thelocal.com/wp-content/uploads/2022/03/1200px-ATA_Carnet.png 646w" sizes="(max-width: 514px) 100vw, 514px" /></p>
<p><span style="font-weight: 400;">To avoid this, they must apply in advance for the ATA carnet, often referred to as the ‘passport for goods’. </span></p>
<p><span style="font-weight: 400;">It’s an international customs and temporary export-import document valid for 12 months from date of issue and, provided the same goods are re-exported to the same country within 12 months.</span></p>
<p><span style="font-weight: 400;">No customs duties or import taxes are applied but once a carnet is issued, the date cannot be extended so a new one must be applied for.</span></p>
<p class="clear"></p>
<p><b>The upcoming changes</b></p>
<p><span style="font-weight: 400;">Customs checks which are currently unpredictable will be enforced from July 1st 2022 and goods, upon entry, will be subject to control and VAT. </span></p>
<p><span style="font-weight: 400;">Goods valued at less than €150 should be customs duty exempt but not tax exempt.</span></p>
<p><span style="font-weight: 400;">Until July 1st 2021, if goods were valued at less than €22 no VAT was payable and if less than €150 no customs duties were levied although VAT was still payable but now, with the huge increase in e-commerce and 25 &#8211; 30 percent of purchases being made online it is important to know that VAT and customs duties might be charged on whatever you buy.</span></p>
<p><span style="font-weight: 400;">A simple recommendation is not to buy outside of the EU unless you are prepared to pay the costs.</span></p>
<p><strong>READ MORE:</strong></p>
<ul>
<li><strong><a href="https://www.thelocal.es/20220214/brexit-the-challenges-brits-in-spain-face-in-2022/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">The challenges Britons in Spain face in 2022</a></strong></li>
<li><strong><a href="https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/" target="_blank" rel="noopener noreferrer" data-wpel-link="internal">INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead</a></strong></li>
</ul>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="author-image"><img width="80" height="80" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/Anne-Hernandez-Brexpats-150x150-1-80x80.jpeg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/Anne-Hernandez-Brexpats-150x150-1-80x80.jpeg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/Anne-Hernandez-Brexpats-150x150-1.jpeg 150w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/Anne-Hernandez-Brexpats-150x150-1-74x74.jpeg 74w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Anne Hernández MBE, Brexpats in Spain</span>
<a href="/cdn-cgi/l/email-protection#244a41535764504c41484b4745480a4157"><span class="__cf_email__" data-cfemail="aec0cbd9ddeedac6cbc2c1cdcfc280cbdd">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/" data-wpel-link="external"></a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/brexit" data-wpel-link="internal" target="_self" rel="noopener noreferrer">BREXIT</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&amp;title=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;summary=Although+it+seems+like+a+can+of+worms+with+some+unjustified+charges+being+made,+as+non-EU+citizens+now+we+have+to+accept+something. +Together+with+the+changing+of+the+rules+last+July,+if+we+want+to+bring+goods+to+Spain+from+anywhere+other+than+within+the+EU,+we+must+expect+to+pay+customs+duties+and+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=EXPLAINED:+How+sending+goods+between+Spain+and+the+UK+works+after+Brexit&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220301/explained-how-customs-between-spain-and-the-uk-work-after-brexit/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);" data-wpel-link="internal" target="_self" rel="noopener noreferrer">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="680011"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679375" data-name="INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead" data-creative="Brexit" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="636" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-636x431.jpg" class="related-article-image-post wp-post-image" alt="INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-636x431.jpg 636w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-300x203.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-80x54.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-110x74.jpg 110w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW.jpg 646w" sizes="(max-width: 636px) 100vw, 636px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/" class="article-link-event" data-page-type="article" data-id="679375" data-name="INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead" data-creative="Brexit" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220223/spain-extends-post-brexit-uk-driving-licence-validity-until-april-30th/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679313" data-name="Spain extends post-Brexit UK driving licence validity until April 30th" data-creative="Brexit" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/extension-uk-driving-licence-spain.jpg" class="related-article-image-post wp-post-image" alt="Spain extends post-Brexit UK driving licence validity until April 30th" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/extension-uk-driving-licence-spain.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/extension-uk-driving-licence-spain-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/extension-uk-driving-licence-spain-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/extension-uk-driving-licence-spain-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220223/spain-extends-post-brexit-uk-driving-licence-validity-until-april-30th/" class="article-link-event" data-page-type="article" data-id="679313" data-name="Spain extends post-Brexit UK driving licence validity until April 30th" data-creative="Brexit" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Spain extends post-Brexit UK driving licence validity until April 30th</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/" data-page-type="article" data-id="679375" data-name="INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead" data-creative="Brexit" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h5 class="single-article-header-member-type">For members</h5>
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></h3>
<h1 class="single-article-title">INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead</h1>
<p class="single-article-excerpt">As citizens' rights coalition group British in Europe winds down, its co-chair Jane Golding tells The Local of the problems that still lie ahead for UK nationals and whether any good at all came out of Brexit for Brits living in the EU.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&amp;title=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;summary=In+the+winter+of+2017,+as+most+Britons+living+in+Europe+were+still+reeling+from+the+shock+result+of+the+2016+Brexit+referendum,+a+small+number+of+individuals+and+groups+came+together+united+by+a+single+aim.+Those+ordinary+people,+who+formed+the+coalition+of+citizens&#8217;+rights+groups+that+became+British+in+Europe,+had+one+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 24 February 2022 15:31 CET </span><br><span class="modified-on">Updated: 25 February 2022 08:48 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_CO8IW-636x431.jpg" width="636" height="431" alt="INTERVIEW: Brexit has turned Brits in Europe into a cohesive force but problems lie ahead" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<div id="premium-container"> <p><span style="font-weight: 400;">In the winter of 2017, as most Britons living in Europe were still reeling from the shock result of the 2016 Brexit referendum, a small number of individuals and groups came together united by a single aim.</span></p>
<p><span style="font-weight: 400;">Those ordinary people, who formed the coalition of citizens&#8217; rights groups that became British in Europe, had one objective in mind; to ensure the impact and trauma of the UK&#8217;s divorce from the EU did not ruin the lives of an estimated 1.2 million Brits living across the EU.</span></p>
<p><span style="font-weight: 400;">They were based in all corners of the EU from Berlin to Brussels, central Italy, rural France and the Spanish coast and were <a href="https://www.thelocal.fr/20190103/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-two/?_gl=1*1il5qqq*_ga*MTQyODQ0NzM2Mi4xNjM5NTU3NTU0*_ga_XFSR2700S9*MTY0NTcwMTIwMi4xNTUuMC4xNjQ1NzAxMjAyLjA.&amp;_ga=2.58325550.547368218.1645477528-194088943.1644268720" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">“driven by a rage”</a> to protect the rights given to them as EU citizens. </span></p>
<p><span style="font-weight: 400;">After the referendum &#8211; which many Britons in the EU were barred from voting in &#8211; those rights to live, work and build a family in an EU country were under real threat. </span></p>
<p><span style="font-weight: 400;">But after five years of relentless campaigning, most of those rights have been protected and whilst things are not quite as straightforward as before most of the hundreds of thousands of British citizens living in the EU have been able to continue their lives pretty much as before.</span></p>
<p><a href="https://www.thelocal.fr/20190103/how-a-group-of-brits-took-up-a-struggle-for-millions-of-their-co-citizens-part-two/?_gl=1*1il5qqq*_ga*MTQyODQ0NzM2Mi4xNjM5NTU3NTU0*_ga_XFSR2700S9*MTY0NTcwMTIwMi4xNTUuMC4xNjQ1NzAxMjAyLjA.&amp;_ga=2.58325550.547368218.1645477528-194088943.1644268720" data-wpel-link="external" target="_blank" rel="external noopener noreferrer"><strong>READ ALSO: Battling Brexit &#8211; How a group of Brits in Europe took on the fight for citizens rights</strong></a></p>
<p><img loading="lazy" class="size-full wp-image-679447" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/1546523025_golding.BiE_.2.jpg" alt="" width="640" height="421" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/1546523025_golding.BiE_.2.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/1546523025_golding.BiE_.2-300x197.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/1546523025_golding.BiE_.2-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/1546523025_golding.BiE_.2-110x72.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></p>
<div class="post-thumbnail-credit">(Jane Golding speaks to fellow campaigners at a march calling for a People&#8217;s Vote. Photo: British in Europe.)</div>
<div> </div>
<div><strong>&#8216;We&#8217;d like to think we made a difference&#8217;</strong></div>
<p><span style="font-weight: 400;">That’s thanks in no small way to the endless hours of work, research, lobbying and online meetings carried out by the volunteers at British in Europe and the network of British citizens’ rights groups across Europe they represented.</span></p>
<p><span style="font-weight: 400;">&#8220;We like to think that what we&#8217;ve done has made a real difference to the lives of all of these people who had their EU citizenship rights removed,” Golding tells The Local as she reflects on the group&#8217;s achievements but also what lies ahead.</span></p>
<p><span style="font-weight: 400;">“We didn&#8217;t take this wholesale removal of our rights sitting down and we did fight to make our voices heard, to get the message out there that what was being done as a result of Brexit was not OK.</span></p>
<div class="ml-manual-widget-container"></div>
<p><span style="font-weight: 400;">“In the end the majority of the rights of UK citizens living in the EU host countries were safeguarded in their host country.&#8221;</span></p>
<p><span style="font-weight: 400;">The right to remain, work and continue to access healthcare or benefits was ensured, whilst British in Europe successfully persuaded the UK government to extend the <a href="https://www.thelocal.fr/20220211/brits-waiting-to-return-to-uk-with-eu-families-given-boost/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">grace period for when Britons can move back with their EU family</a> as well as lobbying the government to release €3 million in funding to help Britons secure their post Brexit status in Europe.</span></p>
<p><span style="font-weight: 400;">There were rights that were lost however, such as the right for Britons to be able to continue to move around the EU rather than being landlocked in the country they were in at the time of Brexit or EU-wide recognition of professional qualifications.</span></p>
<p><strong>The problems that lie ahead for Britons</strong></p>
<p><span style="font-weight: 400;">But what will worry Britons in Europe is that Golding, who described their work as “painstaking legal-based advocacy”, and the rest of the British in Europe team are winding up at the end of February. </span></p>
<p><span style="font-weight: 400;">There was a will to continue but a lack of funding &#8211; an estimated €200,000 a year would have been needed &#8211; meant the volunteers were simply unable to commit long term.</span></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">FROM THE STEERING TEAM<br />At British in Europe we are extremely proud of our achievements since we formed after the referendum. However, those following our progress will know that key members of our Steering Team have had to step down this year&#8230; 1/4<a href="https://t.co/wPtkmtC1ui" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">https://t.co/wPtkmtC1ui</a></p>
<p>&mdash; British in Europe (@BritishInEurope) <a href="https://twitter.com/BritishInEurope/status/1438859235669024772?ref_src=twsrc%5Etfw" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">September 17, 2021</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p><span style="font-weight: 400;">Luckily many online support groups for UK citizens will still active, including groups like British in Germany and Remain in France Together, but the concern now for Britons is who will stick up for their rights at the highest level in UK and Europe? Who will give evidence to select committees in Westminster? Who will push their case at the European parliament? Who will work closely with the European Commission and governments around EU nations to ensure that Brexit does not ruin lives in the future? </span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.fr/20220128/how-many-britons-in-eu-acquired-post-brexit-residency-and-how-many-were-refused/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">How many Britons in EU acquired post-Brexit residency and how many were rejected?</a></strong></p>
<p><span style="font-weight: 400;">“It’s a worry,” says Golding. “Our concern is that unlike for EU citizens in the UK there is no independent monitoring authority for citizens&#8217; rights. There are some very good people working on citizens&#8217; rights issues in the European Commission but there are not huge resources for these tasks and there&#8217;ll no longer be a coordinating EU-wide group like ours to point to issues and systemic problems.”</span></p>
<p><span style="font-weight: 400;">One of Golding’s last tasks as co-chair of British in Europe was to give evidence to the joint EU/UK Specialised Committee on Citizens’ Rights, which was set up to keep a check on whether the citizens&#8217; rights aspect of the Brexit Withdrawal Agreement was being properly enforced.</span></p>
<p><strong>&#8216;Those without cards face serious problems&#8217;</strong></p>
<p><span style="font-weight: 400;">Last month the Committee released figures that revealed <a href="https://www.thelocal.fr/20220128/how-many-britons-in-eu-acquired-post-brexit-residency-and-how-many-were-refused/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">that some some 497,100 Britons in the EU out of an estimated 1.093 million have acquired a post-Brexit residence status</a> – although this doesn’t tell the full story because Britons living in many EU countries have not been obliged to apply for a post Brexit residence permit.</span></p>
<p><span style="font-weight: 400;">EU countries could choose whether to grant post-Brexit residence status under a constitutive system (applicants had to apply directly to government agencies to be awarded residence status), or a declaratory system (applicants’ rights were not dependent on a government decision).</span></p>
<p><span style="font-weight: 400;">Golding says it’s clearly a worry that tens of thousands of British citizens had not acquired cards even if it wasn’t obligatory to do so.</span></p>
<p><span style="font-weight: 400;">&#8220;Just how many people out there who still haven&#8217;t been reached? In declaratory countries there are still large numbers of people who haven&#8217;t registered for their status. That&#8217;s a real concern,” she says.</span></p>
<p><span style="font-weight: 400;">“Then there&#8217;s the issue of the delays in receiving cards and the problems that causes, such as accessing services and travel issues. That will be a problem until all the cards are issued and we are nowhere near that in some countries yet.”</span></p>
<p><span style="font-weight: 400;">&#8220;The problem is for most institutions you need to have a card to engage with them on a daily basis and if you haven&#8217;t yet got a card then you are a bit stuck &#8211; it&#8217;s a serious problem.</span></p>
<p><span style="font-weight: 400;">&#8220;When you are accessing employment, health services, social security, we&#8217;ve had cases in Germany where people are applying for mortgages, you don&#8217;t have to have the card but in some cases it makes your life really difficult if you don&#8217;t.&#8221;</span></p>
<p><span style="font-weight: 400;">Other issues include why some residents have been given temporary residence &#8211; for five years &#8211; when they should have been given permanent residence.</span></p>
<p><strong>How can you prove you are absent?</strong></p>
<p><span style="font-weight: 400;">A temporary residency status means they are constrained by tighter rules over how long they can leave the country without running the risk of losing residency. </span></p>
<p><span style="font-weight: 400;">Those with permanent residency can leave for up to <i>five</i> years without losing residency and those with temporary residence can leave for 6 months (12 months in certain exceptional cases) but the rules are not clear for example over how to prove when the people officially left a country.</span></p>
<p><span style="font-weight: 400;">Golding says people thinking of leaving their host country need to get advice. She warns that cases will emerge over the next few years &#8211; until those with temporary residence have gained permanent residency &#8211; to come of people losing residency and those cases may well end up in European courts.</span></p>
<p><span style="font-weight: 400;">In other words it appears obvious British citizens will still need the kind of support British in Europe has offered, but they won’t be able to call upon it.</span></p>
<p><span style="font-weight: 400;">The hope is that thanks to British in Europe and the many other citizens&#8217; rights groups that continue to exist in social media groups around Europe, British citizens are better armed and informed to tackle what problems lie ahead.</span></p>
<p><strong>&#8216;You can now talk of a British diaspora in the EU&#8217;</strong></p>
<p><span style="font-weight: 400;">And perhaps a more mobilised and united community of British citizens is the only good thing to have emerged out of Brexit for those most affected by it.</span></p>
<p><span style="font-weight: 400;">“I think what&#8217;s come out of this is a much more cohesive force, we&#8217;ve created a political force. UK citizens in the EU have got a voice in the political process we didn&#8217;t have before. You can now talk of a British diaspora in the EU which you couldn&#8217;t before,” she said.</span></p>
<p><span style="font-weight: 400;">And after five years of blood sweat and tears has she herself got over Brexit?</span></p>
<p><span style="font-weight: 400;">&#8220;It&#8217;s been an extremely positive experience standing together to defend our rights in the face of something that was, at the time, really very depressing.</span></p>
<p><span style="font-weight: 400;">&#8220;At the time of the referendum we all went through a period of mourning and it&#8217;s also caused so many practical problems.&#8221;</span></p>
<p><span style="font-weight: 400;">Like many, Golding took German citizenship to ensure she maintained freedom of movement which she needed for work and requalified as a German lawyer.</span></p>
<p><span style="font-weight: 400;">&#8220;Once you have done these things it at least makes you feel you have secured your livelihood going forward and the position where you live and in that way you can reach some kind of peace,&#8221; she said.</span></p>
</div> </section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<div class="author-image"><img width="80" height="90" src="https://apiwp.thelocal.com/wp-content/uploads/2020/04/ben-mcpartland-80x90.jpg" class="attachment-entry-meta-photo size-entry-meta-photo" alt="" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2020/04/ben-mcpartland-80x90.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/ben-mcpartland-267x300.jpg 267w, https://apiwp.thelocal.com/wp-content/uploads/2020/04/ben-mcpartland.jpg 320w" sizes="(max-width: 80px) 100vw, 80px" /></div>
<address>
<span rel="author">Ben McPartland</span>
<a href="/cdn-cgi/l/email-protection#4426212a6a29273425363028252a2004302c21282b2725286a272b29"><span class="__cf_email__" data-cfemail="a1c3c4cf8fccc2d1c0d3d5cdc0cfc5e1d5c9c4cdcec2c0cd8fc2cecc">[email&#160;protected]</span></a>
<a rel="noopener external noreferrer" class="font-orange" target="_blank" href="https://twitter.com/mcpben" data-wpel-link="external">@mcpben</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&amp;title=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;summary=In+the+winter+of+2017,+as+most+Britons+living+in+Europe+were+still+reeling+from+the+shock+result+of+the+2016+Brexit+referendum,+a+small+number+of+individuals+and+groups+came+together+united+by+a+single+aim.+Those+ordinary+people,+who+formed+the+coalition+of+citizens&#8217;+rights+groups+that+became+British+in+Europe,+had+one+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow(&#039;https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow(&#039;https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&amp;title=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;summary=In+the+winter+of+2017,+as+most+Britons+living+in+Europe+were+still+reeling+from+the+shock+result+of+the+2016+Brexit+referendum,+a+small+number+of+individuals+and+groups+came+together+united+by+a+single+aim.+Those+ordinary+people,+who+formed+the+coalition+of+citizens&#8217;+rights+groups+that+became+British+in+Europe,+had+one+[&hellip;]&amp;source=Spain\&#039;s+news+in+English&#039;); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow(&#039;https://twitter.com/intent/tweet?text=INTERVIEW:+Brexit+has+turned+Brits+in+Europe+into+a+cohesive+force+but+problems+lie+ahead&amp;via=TheLocalSpain+Spain\&#039;s+news+in+English&amp;url=https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead/&#039;); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20220224/interview-brexit-has-turned-brits-in-europe-into-a-cohesive-force-but-problems-lie-ahead#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-wpel-link="internal" target="_self" rel="noopener noreferrer">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore thelocal2021-btn-readmore-member">
<span>Read this article <em><i class="bi bi-person"></i>&nbsp;For members</em></span>
<i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220222/how-feasible-is-it-really-for-young-brits-to-move-to-spain-after-brexit/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679106" data-name="How feasible is it really for young Brits to move to Spain after Brexit?" data-creative="Brexit" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="640" height="426" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/happy-4333439_640.jpg" class="related-article-image-post wp-post-image" alt="How feasible is it really for young Brits to move to Spain after Brexit?" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/happy-4333439_640.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/happy-4333439_640-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/happy-4333439_640-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/happy-4333439_640-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220222/how-feasible-is-it-really-for-young-brits-to-move-to-spain-after-brexit/" class="article-link-event" data-page-type="article" data-id="679106" data-name="How feasible is it really for young Brits to move to Spain after Brexit?" data-creative="Brexit" data-position="1" data-wpel-link="internal" target="_self" rel="noopener noreferrer">How feasible is it really for young Brits to move to Spain after Brexit?</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220214/brexit-the-challenges-brits-in-spain-face-in-2022/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="678144" data-name="BREXIT: The challenges Britons in Spain face in 2022" data-creative="Brexit" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer"><img width="646" height="431" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/brexit-challenges-spain-2022-646x431.jpg" class="related-article-image-post wp-post-image" alt="BREXIT: The challenges Britons in Spain face in 2022" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/brexit-challenges-spain-2022.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/brexit-challenges-spain-2022-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/brexit-challenges-spain-2022-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/brexit-challenges-spain-2022-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/brexit">BREXIT</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220214/brexit-the-challenges-brits-in-spain-face-in-2022/" class="article-link-event" data-page-type="article" data-id="678144" data-name="BREXIT: The challenges Britons in Spain face in 2022" data-creative="Brexit" data-position="2" data-wpel-link="internal" target="_self" rel="noopener noreferrer">BREXIT: The challenges Britons in Spain face in 2022</a></div></div></section><section id="ads-7" class="widget widget_ads"></section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/" data-wpel-link="external" target="_blank" rel="external noopener noreferrer">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/" data-wpel-link="internal" target="_self" rel="noopener noreferrer">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external" aria-label="facebook icon" data-wpel-link="external"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer external" aria-label="twitter icon" data-wpel-link="external"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer external" aria-label="linkedin icon" data-wpel-link="external"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer external" aria-label="feeds" data-wpel-link="external"><i class="bi bi-rss-fill"></i></a>
</div>
 <div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer external" data-wpel-link="external">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">
</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"17fde0b0c6","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"paid","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["brexit"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"54d50f752e"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Tue, 01 Mar 2022 12:39:36 <![endif]-->
