<!doctype html>
<html lang="en-US" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml">
<head>
<title>  Spain to help rebuild Lebanon&#8217;s forgotten railway network</title>
<meta charset="UTF-8">
<meta name="referrer" content="origin"> <meta name="viewport" content="width=device-width, initial-scale=1">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-itunes-app" content="app-id=1078564301">
<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4" />
<meta property="fb:pages" content="181292335348466" />
<meta property="fb:app_id" content="372702246412663" />
<script src="/cdn-cgi/apps/head/NLPHei-59unPTuZNQzIohce-yig.js"></script><link rel="canonical" href="https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/" /> <link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="shortcut icon" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/favicons/es.ico" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="120x120" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/120.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/152.png">
<link rel="apple-touch-icon" sizes="167x167" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/167.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://www.thelocal.es/wp-content/themes/thelocal/assets/images/es/image/apple-touch-icon/180.png">
<meta name="theme-color" content="#E24700" />

<noscript>
            <style>#article-body{display: none;content: "";}</style>
        </noscript>

<link rel="pingback" href="https://www.thelocal.es/xmlrpc.php">
<meta property="news_keywords" content="international" />
<meta property="article:modified_time" content="2022-02-25T09:00:46Z" />
<meta name="cXenseParse:articleid" content="679553" />
<meta property="cXenseParse:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7.jpg" />
<meta property="og:article:author" content="AFP/The Local" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/" />
<meta property="og:title" content="Spain to help rebuild Lebanon&#8217;s forgotten railway network" />
<meta property="og:description" content="Lebanon’s transport minister has said that Spain will finance a plan to revive the railway network that has been out of service since the start of the 1975-1990 civil war." />
<meta property="og:image" content="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7.jpg" />
<meta property="og:image:width" content="646" />
<meta property="og:image:height" content="430" />
<meta property="og:site_name" content="The Local Spain" />
<meta property="article:published_time" content="2022-02-25T09:00:46Z" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@TheLocalSpain" />
<meta name="twitter:title" content="Spain to help rebuild Lebanon&#8217;s forgotten railway network" />
<meta name="twitter:description" content="Lebanon’s transport minister has said that Spain will finance a plan to revive the railway network that has been out of service since the start of the 1975-1990 civil war." />
<meta name="twitter:image" content="https://apiwp.thelocal.com/misc/watermark-image/?post_id=679553" />
<meta name="twitter:label1" content="Written by">
<meta name="twitter:data1" content="AFP/The Local">
<meta name="description" content="Lebanon&rsquo;s transport minister has said that Spain will finance a plan to revive the railway network that has been out of service since the start of the 1975-1990 civil war." />
<meta name="generator" content="AMP Plugin v2.0.10; mode=transitional">
<link crossorigin="anonymous" rel="preconnect" href="https://fonts.gstatic.com" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C600%2C700%2C900&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Droid+Serif%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%2C400italic%2C700italic&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=Besley&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<link as="style" rel="stylesheet preload" href="https://fonts.googleapis.com/css?family=EB+Garamond&display=swap" type="text/css" media="print" onload="this.media='all'" crossorigin="anonymous" />
<style>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</style><script type="application/ld+json">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</script><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Feed" href="https://www.thelocal.es/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Comments Feed" href="https://feeds.thelocal.com/rss/es" />
<link rel="alternate" type="application/rss+xml" title="The Local &raquo; Spain to help rebuild Lebanon&#8217;s forgotten railway network Comments Feed" href="https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/feed/" />
<link rel='stylesheet' id='thelocal-newsletter-popup-css' href='https://www.thelocal.es/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_normalize-css' href='https://cdnjs.cloudflare.com/ajax/libs/normalize/8.0.1/normalize.min.css?ver=8.0.1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_notosans-css' href='https://fonts.googleapis.com/css2?family=Noto+Sans%3Awght%40400%3B700&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='thelocal2021_google_fonts_garamond-css' href='https://fonts.googleapis.com/css2?family=EB+Garamond%3Awght%40500&#038;display=swap&#038;ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_icons-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap-icons/1.5.0/font/bootstrap-icons.min.css?ver=1.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='thelocal2021_bootstrap_css-css' href='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/css/bootstrap.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='child_style-css' href='https://www.thelocal.es/wp-content/themes/thelocal2021/style.css?ver=1.0.50' type='text/css' media='all' />
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50' id='thelocal-private-browsing-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/bootstrap/5.0.2/js/bootstrap.bundle.min.js?ver=5.0.2' id='thelocal2021_bootstrap_js-js'></script>
<link rel="https://api.w.org/" href="https://www.thelocal.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thelocal.es/wp-json/wp/v2/posts/679553" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thelocal.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thelocal.es/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.thelocal.es/?p=679553' />
<link rel="alternate" type="application/json+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220225%2Fspain-to-help-rebuild-lebanons-forgotten-railway-network%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thelocal.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thelocal.es%2F20220225%2Fspain-to-help-rebuild-lebanons-forgotten-railway-network%2F&#038;format=xml" />
<link rel="amphtml" href="https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/?amp"><link rel="preload" href="/wp-content/themes/thelocal/js/private-browsing.js?ver=1.0.50" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery.min.js?ver=3.5.1" as="script"><link rel="preload" href="/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2" as="script"><link rel="preload" href="/wp-content/themes/thelocal/newsletter-popup.css?ver=1.0.50" as="style"><link rel="preload" href="/wp-content/themes/thelocal2021/style.css?ver=1.0.50" as="style"> <script async src='https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7'></script><script>
            tp = window["tp"] || [];if (
                        window.location.search.indexOf('utm_source=sinews') < 0 &&
                        window.location.search.indexOf('utm_source=newsletter_members') < 0
                        ) {
	tp.push(["setTags", ["articlepage","international"]]);
	}
</script>
<script>
            var setAdblockerCookie = function(adblocker) { var d = new Date(); d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000); document.cookie = "__adblocker=" + (adblocker ? "true" : "false") + "; expires=" + d.toUTCString() + "; path=/"; };
            var script = document.createElement("script");
            script.setAttribute("async", true);
            script.setAttribute("src", "//www.npttech.com/advertising.js");
            script.setAttribute("onerror","setAdblockerCookie(true);");
            script.setAttribute("onload","setAdblockerCookie(false);");
            document.getElementsByTagName("head")[0].appendChild(script);
            // Example of usage
            isPrivate(
                function () {tp.push(["setCustomVariable", "privateBrowser", "True"]);},
                function () {console.log('Private browsing is OFF')}
            );
        </script>

<script data-vendor="c:contentin-nG8THdXC">
                    var _ain = {
                        id: "2148",
                        postid: "https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/",
                        url: "https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/",
                        maincontent: "div.entry-the-post",
                        title: "Spain to help rebuild Lebanon\\\'s forgotten railway network",
                        pubdate: "2022-02-25T09:11:46+01:00",
                        authors: "AFP/The Local",
                        sections: "News",
                        tags: "international",
                        comments: "",
                        trackauto: false
                    };
                    (function (d, s) {
                        var sf = d.createElement(s);
                        sf.type = 'text/javascript';
                        sf.async = true;
                        sf.src = (('https:' == d.location.protocol)
                            ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
                            : 'http://t.contentinsights.com') + '/stf.js';
                        var t = d.getElementsByTagName(s)[0];
                        t.parentNode.insertBefore(sf, t);
                    })(document, 'script');
                </script>

<script data-vendor="c:googleana-4TXnJigR">
	<!-- Google Analytics trackers -->
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	</script>

<script data-vendor="didomi:google">
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
            })(window,document,'script','dataLayer','GTM-NMLDXPL');
            </script>
 <script data-vendor="didomi:google" async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script data-vendor="didomi:google">
                        // Only load the $adProvider script for non-members
                        tp.push(["init", function() {
                            if (!tp.pianoId.isUserValid()) {
                                var d = document,
                                    h = d.getElementsByTagName('head')[0],
                                    s = d.createElement('script');
                                s.async = true;
                                s.src = 'https://cdn.adpushup.com/41709/adpushup.js';
                                h.appendChild(s);
                            }
                        }]);
                    </script>

<script async=true>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</script>
 <script src="https://cdn.cxense.com/cx.cce.js" data-vendor="iab:412"></script><script data-vendor="iab:412">var cX = window.cX = window.cX || {options: { tcf20: true } }; cX.callQueue = cX.callQueue || [];cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];cX.callQueue.push(['setSiteId', '1129593794869594607']);cX.CCE.callQueue.push(['run', { widgetId : '<id>', targetElementId : '<div>'}]);
cX.callQueue.push(['sendPageViewEvent', { 'location': 'https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/' }]); 
</script>

<script data-vendor="iab:412">
if (typeof localStorage === 'object' && typeof localStorage.getItem === 'function') {
var pId = localStorage.getItem('piano-uid');
if(pId){
cX.callQueue.push(['addExternalId',{ 'id': pId, 'type': 'tlo'}]);
}
}
cX.CCE.callQueue.push(['sendPageViewEvent']);
</script>
<script src="https://connect.facebook.net/en_US/all.js"></script>
<script type="application/javascript">
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : 1880204065538033,
                        cookie     : true,
                        xfbml      : true,
                        version    : "v10.0"
                    })
                };
        
             (function(d, s, id){
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.id = id;
                js.src = "https://connect.facebook.net/en_US/sdk.js";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, "script", "facebook-jssdk"));
        
            function checkFBLogin() {
                if (window.FB && typeof FB.getLoginStatus === "function") {
                    FB.getLoginStatus(function(response) {
                        if (response.status === "connected") {
                            // implement relation fb id with user email
                            fetch(
                                "/wp-json/thelocal/v1/fb-news-token",
                                {
                                    method: "POST",
                                    body: JSON.stringify(
                                        {
                                            access: response.authResponse.accessToken
                                        }
                                    ),
                                }
                                
                            )
                            .then((response) => {
                                console.log("success");
                            });
                        } else {
                            setTimeout(checkFBLogin, 1000);
                        }
                    });
                } else {
                    setTimeout(checkFBLogin, 1000);
                }
            }
            checkFBLogin();
            
            
            
            </script>
<script>
            cX = window.cX || {};
            cX.callQueue = cX.callQueue || [];
            (function (waitTimeout) {
                var p = new Promise(function (resolve, reject) {
                    var dmpSegments = {
                        segmentIds: [],
                        updated: false
                    };
                    var segmentFetchSuccess = false
                    cX.callQueue.push(['invoke', function () {
                        try {
                            cX.getUserSegmentIds({
                                //Set the persistedQueryId
                                persistedQueryId: 'a2179889517e2e419c6aada3f0d60ff5b6706f89',
                                callback: function (segments) {
                                    if (segments && segments.length > 0) {
                                        dmpSegments.segmentIds = segments;
                                        for (var j = 0; j < segments.length; j++) {
                                            tp.push(["setCustomVariable", segments[j], "true"]);
                                        }
                                    }
                                    segmentFetchSuccess = true;
                                    resolve()
                                }
                            });
                        }
                        catch (e) {
                            reject()
                        }
                        setTimeout(function () {
                            if (!segmentFetchSuccess) {
                                reject()
                            }
                        }, waitTimeout)
                    }]);
                })
                p.then(function () {
                    console.log('Segments fetched successfully');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                }, function () {
                    console.log('Segments were not fetched');
                    tp.push(["init", function () {
                        tp.experience.init();
                    }]);
                })
            })(1000);</script>
</head>
<body id="top" class="post-template-default single single-post postid-679553 single-format-standard no-sidebar elementor-default elementor-kit-652278">
<div id="fb-root"></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NMLDXPL" height="0" width="0" style="display:none;visibility:hidden;"></iframe></noscript>
<div class="page-wrapper">
<div class="to-top thelocal2021-hided">
<a href="#top">
<svg xmlns="http://www.w3.org/2000/svg" width="20" height="20" fill="currentColor" class="bi bi-arrow-up" viewBox="0 0 16 16">
<path fill-rule="evenodd" d="M8 15a.5.5 0 0 0 .5-.5V2.707l3.146 3.147a.5.5 0 0 0 .708-.708l-4-4a.5.5 0 0 0-.708 0l-4 4a.5.5 0 1 0 .708.708L7.5 2.707V14.5a.5.5 0 0 0 .5.5z" />
</svg>
</a>
</div>
<div>
<div class="header-content-ad-container">

<div data-slot='/1774138/es_leaderboard_1' data-width=980 data-height=250 id='es_leaderboard_1' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-1 ad-leaderboard-sticky'>
</div>


<div data-slot='/1774138/es_leaderboard_1_mobile' data-width=300 data-height=250 id='es_leaderboard_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-1-mobile ad-leaderboard-sticky'>
</div>

</div>
<header class="main-header">
<section class="header-top">
<div class="container-fluid thelocal2021-container">
<div class="row">
<div class="editions-section col">
<div class="thelocal2021-editions d-none d-md-flex align-items-center">
<i class="bi bi-globe2" style="font-size: 1.6rem; color: #ef6c00; margin-right: 3px;"></i>
<span class="mr-2 fw-bold">Read news from:</span>
<div class="custom-select">
<div class="country-select">Austria</div>
<ul class="country-options">
<li data-country="Europe" class="country-option"><a href="https://www.thelocal.com">Europe</a></li><li data-country="Austria" class="country-option"><a href="https://www.thelocal.at">Austria</a></li><li data-country="Denmark" class="country-option"><a href="https://www.thelocal.dk">Denmark</a></li><li data-country="France" class="country-option"><a href="https://www.thelocal.fr">France</a></li><li data-country="Germany" class="country-option"><a href="https://www.thelocal.de">Germany</a></li><li data-country="Italy" class="country-option"><a href="https://www.thelocal.it">Italy</a></li><li data-country="Norway" class="country-option"><a href="https://www.thelocal.no">Norway</a></li><li data-country="Spain" class="country-option selected"><a href="https://www.thelocal.es">Spain</a></li><li data-country="Sweden" class="country-option"><a href="https://www.thelocal.se">Sweden</a></li><li data-country="Switzerland" class="country-option"><a href="https://www.thelocal.ch">Switzerland</a></li> </ul>
<span class="arrow"></span>
</div>
</div>
<div class="login-section col">
<div class="login-box"></div>
</div>
</div>
</div>
</section>
<section class="header-bottom">
<div class="container-fluid thelocal2021-container">
<div class="row thelocal2021-header">
<div class="header-bottom-left col-lg-4 col-2">
<div class="thelocal2021-menu-icon">
<div class="menu-icon">
<i class="bi bi-list"></i>
</div>
</div>
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
</div>
<div class="logo col-lg-4 col-8">
<div class="thelocal2021-tagline">
<a class="header-title" href="https://www.thelocal.es/category/spain-news/">
Spain's news in English </a>
</div>
<div class="thelocal2021-brand">
<a href="https://www.thelocal.es" rel="home">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/logos/logo-es.svg" alt="The Local">
</a>
</div>
</div>
<div class="header-bottom-right col-lg-4 col-2">
<div class="thelocal2021-search-icon">
<i class="bi bi-search"></i>
</div>
<div class="login-section">
<div class="login-box"></div>
</div>
</div>
</div>
<div class="second-menu-wrapper row d-none d-md-flex">
<div class="second-menu col-md-8 offset-md-2">
<div class="menu-header-visible-new-theme-container"><ul id="header-visible-menu" class="menu"><li id="menu-item-675908" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-675908"><a href="https://www.thelocal.es/category/spain-news/">News</a>
<ul class="sub-menu">
<li id="menu-item-675909" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675909"><a href="/tag/travel-news/">Travel news</a></li>
<li id="menu-item-675910" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675910"><a href="/tag/brexit/">Brexit</a></li>
</ul>
</li>
<li id="menu-item-675911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675911"><a href="https://www.thelocal.es/category/covid-19-spain/">Covid-19</a></li>
<li id="menu-item-675912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675912"><a href="https://www.thelocal.es/category/living-in-spain/">Practical tips</a>
<ul class="sub-menu">
<li id="menu-item-675913" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675913"><a href="/tag/moving-to-spain/">Moving to Spain</a></li>
<li id="menu-item-675914" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675914"><a href="/tag/money/">Living costs</a></li>
<li id="menu-item-675915" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675915"><a href="/tag/question/">Reader questions</a></li>
</ul>
</li>
<li id="menu-item-675920" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-675920"><a href="https://www.thelocal.es/category/spain-explained/">Learn about Spain</a>
<ul class="sub-menu">
<li id="menu-item-675921" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675921"><a href="/tag/discover-spain/">Travel &#8211; Discover Spain</a></li>
<li id="menu-item-675922" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675922"><a href="/tag/food-drink/">Food &#038; Drink</a></li>
</ul>
</li>
<li id="menu-item-675923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-675923"><a href="https://www.thelocal.es/category/learning-spanish/">Spanish language</a></li>
<li id="menu-item-675924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-675924"><a href="https://www.thelocal.es/jobs/">Jobs</a>
<ul class="sub-menu">
<li id="menu-item-675925" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675925"><a href="/tag/working-in-spain/">Working in Spain</a></li>
</ul>
</li>
<li id="menu-item-675916" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-675916"><a href="/tag/property/">Property</a>
<ul class="sub-menu">
<li id="menu-item-675917" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675917"><a href="/tag/renting/">Renting</a></li>
<li id="menu-item-675918" class="menu-item menu-item-type-post_type_archive menu-item-object-property menu-item-675918"><a href="https://www.thelocal.es/property/">Property sales</a></li>
<li id="menu-item-675919" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675919"><a href="/rentals/">Find rentals</a></li>
</ul>
</li>
</ul></div> </div>
</div>
</div>
</section>

</header>
</div>
<div class="thelocal2021-menu-expanded">
<div class="container">
<div class="thelocal2021-close"><i class="bi bi-x-lg"></i></div>
<nav role="navigation" class="thelocal2021-menu">
<div class="row gx-lg-5">
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Sections</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/category/spain-news/" class="" target="" rel="">Latest news</a><a href="https://www.thelocal.es/category/covid-19-spain/" class="" target="" rel="">Covid-19</a><a href="https://www.thelocal.es/category/living-in-spain/" class="" target="" rel="">Practical tips</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/category/spain-explained/" class="" target="" rel="">Learn about Spain</a><a href="/tag/brexit/" class="" target="" rel="">Brexit</a><a href="/tag/travel-news/" class="" target="" rel="">Travel news</a></div></div></div> <div class="menu-header-new-container-item"><h3>Membership</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/members/account/" class="header-hidden-2-my-account" target="" rel="">My account</a><a href="#" class="header-hidden-2-login loginbutton" target="" rel="">Log in</a><a href="https://www.thelocal.es/membership-student/" class="" target="" rel="">Student access</a><a href="/members/corporate_membership/" class="" target="" rel="">Corporate</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/members/newsletters/" class="header-hidden-2-newsletter-options" target="" rel="">Newsletters</a><a href="https://www.thelocal.es/free-newsletter/" class="header-hidden-2-free-member-newsletter" target="" rel="">Newsletters</a><a href="https://thelocalhelp.zendesk.com/hc/en-us" class="" target="_blank" rel="noopener noreferrer">Help center</a><a href="https://www.thelocal.es/gift-voucher/" class="" target="" rel="">Gift voucher</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>The Local</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/search/" class="" target="" rel="">Search site</a><a href="https://www.thelocal.es/contact/" class="" target="" rel="">Contact us</a><a href="https://www.thelocal.es/aboutus/" class="" target="" rel="">Who we are</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.es/contact/" class="" target="" rel="">Send us a story</a><a href="https://www.thelocal.es/advertise-with-us/" class="" target="" rel="">Advertise with us</a></div></div></div> <div class="menu-header-new-container-item"><h3>Editions</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.at" class="" target="" rel="">Austria</a><a href="https://www.thelocal.com" class="" target="" rel="">Europe</a><a href="https://www.thelocal.de" class="" target="" rel="">Germany</a><a href="https://www.thelocal.no" class="" target="" rel="">Norway</a><a href="https://www.thelocal.se" class="" target="" rel="">Sweden</a></div><div class="menu-header-new-container-sub-items-right"><a href="https://www.thelocal.dk" class="" target="" rel="">Denmark</a><a href="https://www.thelocal.fr" class="" target="" rel="">France</a><a href="https://www.thelocal.it" class="" target="" rel="">Italy</a><a href="https://www.thelocal.es" class=" active-edition-link" target="" rel="">Spain</a><a href="https://www.thelocal.ch" class="" target="" rel="">Switzerland</a></div></div></div> </div>
<div class="thelocal2021-submenu col-md-4 col-12">
<div class="menu-header-new-container-item"><h3>Services</h3>
<div class="menu-header-new-container-sub-items"><div class="menu-header-new-container-sub-items-left"><a href="https://www.thelocal.es/jobs/" class="" target="" rel="">Jobs in Spain</a><a href="https://www.thelocal.es/noticeboard/" class="" target="" rel="">Noticeboard</a></div><div class="menu-header-new-container-sub-items-right"><a href="/rentals/" class="" target="" rel="">Apartment rentals</a><a href="https://www.thelocal.es/property/" class="" target="" rel="">Property sales</a></div></div></div> <div class="menu-header-new-container-item social-icons">
<h3>SOCIAL</h3>
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
</div>
</div>
</div>
</nav>
</div>
</div> 
<div class="overlay menu-overlay"></div>
<div class="thelocal2021-search">
<i class="bi bi-x-lg" style="font-size: 3rem;position: absolute;top: -4rem;right: -3rem;color: #fff;cursor: pointer;"></i>
<form method="get" action="/" target="_top" novalidate>
<label class="screen-reader-text" for="search">Search</label>
<input class="search-input" type="text" placeholder="Search Term" id="search" name="s" autocomplete="off" />
<button class="search-input search-btn" type="submit">
<i class="bi bi-search"></i>
</button>
</form>
</div>
<div id="content" class="container-fluid thelocal2021-container thelocal2021-single-article article-gtm " data-original-id="679553" data-related-articles="678661,678541,678349,677722,677708,657771" data-page-type="article" data-id="679553" data-name="Spain to help rebuild Lebanon&#8217;s forgotten railway network" data-creative="international" data-position="1">
<div class="single-article-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/">
<main class="single-article-main ">
<div>
<div class="single-article-actions d-none d-md-block">
<div class="action-share">
<div class="action-icon">
<i class="bi bi-box-arrow-up-right"></i>
<span>SHARE</span>
</div>
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/&amp;title=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;summary=A+deal+for+a+“comprehensive+master+plan+for+the+407+kilometre-long+(252+miles)+railway”+is+expected+next+month,+Public+Works+and+Transport+Minister+Ali+Hamie+told+AFP+during+an+interview+on+Wednesday.+“We+should+sign+a+deal+with+the+Spanish+government+within+three+weeks,”+Hamie+said,+adding+that+the+plan+should+be+completed+six+months+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
<i class="bi bi-x-lg close"></i>
</div>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
<span>COPY LINK</span>
</div>
</div>
</div>
<header class="single-article-header single-article-main-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/international">INTERNATIONAL</a></h3>
<h1 class="single-article-title">Spain to help rebuild Lebanon&#8217;s forgotten railway network</h1>
<p class="single-article-excerpt">Lebanon’s transport minister has said that Spain will finance a plan to revive the railway network that has been out of service since the start of the 1975-1990 civil war.</p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/&amp;title=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;summary=A+deal+for+a+“comprehensive+master+plan+for+the+407+kilometre-long+(252+miles)+railway”+is+expected+next+month,+Public+Works+and+Transport+Minister+Ali+Hamie+told+AFP+during+an+interview+on+Wednesday.+“We+should+sign+a+deal+with+the+Spanish+government+within+three+weeks,”+Hamie+said,+adding+that+the+plan+should+be+completed+six+months+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 25 February 2022 09:11 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7.jpg" width="646" height="430" alt="Spain to help rebuild Lebanon's forgotten railway network" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1G39K7-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" />
<div class="post-thumbnail-credit">A picture shows an old train locomotive inside the abandoned Riyaq train station in Lebanon's Bekaa Valley. Rail transport in Lebanon began in the 1890s under the Ottoman Empire but came to a halt in the 1970s during the country's civil war. (Photo by JOSEPH EID / AFP)</div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p>A deal for a “comprehensive master plan for the 407 kilometre-long (252 miles) railway” is expected next month, Public Works and Transport Minister Ali Hamie told AFP during an interview on Wednesday.</p>
<p>“We should sign a deal with the Spanish government within three weeks,” Hamie said, adding that the plan should be completed six months after an agreement is clinched.</p>
<p>Lebanon had a railway network since the end of the 19th century which connected Beirut to the Syrian capital Damascus.</p>

<div data-slot='/1774138/es_mpu_2' data-width=300 data-height=250 id='es_mpu_2' class='thelocal-ad-desktop ad-container dfp-ad mpu-2 '>
</div>


<div data-slot='/1774138/es_mpu_2_mobile' data-width=300 data-height=250 id='es_mpu_2_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-2-mobile '>
</div>

<p>It was built during Ottoman rule and inaugurated in 1895, operating until the devastating civil war begun 47 years ago.</p>
<p>Several proposals to revamp the network — and public transport in general — were made after the end of the war in 1975 but were shelved.</p>
<p><img loading="lazy" class="size-full wp-image-679558" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_8RZ2UA.jpg" alt="" width="646" height="430" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_8RZ2UA.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_8RZ2UA-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_8RZ2UA-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_8RZ2UA-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></p>
<div class="post-thumbnail-credit">Remnants of the British-mandate-era Beirut-Acre (Akko) rail line, in the southernmost stretch of Lebanese coastline in the area of Naqura, by the border with Israel. At its peak Lebanon had about 408 kilometres of railway. Photo: Mahmoud ZAYYAT/AFP</div>
<p>The network, like most of Lebanon’s post-war infrastructure, fell into disrepair, and illegal construction sprouted along the railway.</p>
<p>With public transport effectively non-existent, there are more than two million cars for six million people in Lebanon.</p>
<p>In 2018, the World Bank approved a $295 million package to jumpstart the country’s first modern public transport system.</p>
<div class="ml-manual-widget-container"></div>
<p>But that too was put on hold as Lebanon has been struggling since 2019 with a major financial crisis dubbed by the World Bank as one of the planet’s worst in modern times.</p>
<p>Spain’s government will pay a Spanish firm to draft a feasibility study, a survey of current infrastructure and proposals to settle infringements on the rail network, Hamie said.</p>
<p>The master plan, he said, could serve as a way to attract potential investors for the rehabilitation of the railway.</p>
<p>Lebanon’s cash-strapped public works ministry is trying to attract funds in foreign currency by launching tenders for top facilities.</p>
<p>They include the Beirut International Airport and the Beirut port, where an explosion caused by a huge stockpile of ammonium nitrate fertiliser in August 2020 killed more than 200 people and destroyed swathes of the capital.</p>
<p>Next week, Hamie is due to sign a 10-year contract with French shipping giant CMA CGM to run the container terminal at Beirut port.</p>
<p>The Lebanese government in partnership with the World Bank is also working on drafting a roadmap for the reconstruction of the port which should be ready by August, Hamie said.</p>
<p>“The master plan for the port lays out a framework for optimal investment” before the start of reconstruction which is estimated to cost $500-600 million, the minister told AFP.</p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<address>
<span rel="author">AFP/The Local</span>
<a href="/cdn-cgi/l/email-protection#412f243632013529242d2e22202d6f2432"><span class="__cf_email__" data-cfemail="2d43485a5e6d59454841424e4c4103485e">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalspain">@thelocalspain</a>
</address>
</div>
<div class="single-article-read-more">
<h4>Related Topics</h4>
<a class="thelocal2021-btn thelocal2021-btn-transparent" href="https://www.thelocal.es/tag/international">INTERNATIONAL</a> </div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/&amp;title=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;summary=A+deal+for+a+“comprehensive+master+plan+for+the+407+kilometre-long+(252+miles)+railway”+is+expected+next+month,+Public+Works+and+Transport+Minister+Ali+Hamie+told+AFP+during+an+interview+on+Wednesday.+“We+should+sign+a+deal+with+the+Spanish+government+within+three+weeks,”+Hamie+said,+adding+that+the+plan+should+be+completed+six+months+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+to+help+rebuild+Lebanon&#8217;s+forgotten+railway+network&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220225/spain-to-help-rebuild-lebanons-forgotten-railway-network/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments" id="article-comments">
<button class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments" data-bs-toggle="collapse" data-bs-target="#collapseComments" aria-expanded="false" aria-controls="collapseComments">SHOW COMMENTS
<i class="bi bi-chevron-compact-down"></i>
</button>
<div class="collapse" id="collapseComments">
<div id="comments" class="comments-area">
<div class="section-title">
<h2>Member comments</h2>
</div>


<div class="commentguest comment-unlogged">Log in <a class="loginbutton" href="javascript:void(0);">here</a> to leave a comment.</div>
<div class="commentguest comment-logged-in-free"><a href="https://www.thelocal.es/membership-offer/"><span class="font-orange">Become a Member</span></a> to leave a comment.</div>
<div class="comment-form-inject-thelocal-template" data-post-id="679553"></div>
</div>
</div>
</section>
</main>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="679413" data-name="How Spain could be impacted by Russia&#8217;s invasion of Ukraine" data-creative="Ukraine" data-position="1"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C.jpg" class="related-article-image-post wp-post-image" alt="How Spain could be impacted by Russia&#039;s invasion of Ukraine" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/ukraine">UKRAINE</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/" class="article-link-event" data-page-type="article" data-id="679413" data-name="How Spain could be impacted by Russia&#8217;s invasion of Ukraine" data-creative="Ukraine" data-position="1">How Spain could be impacted by Russia&#8217;s invasion of Ukraine</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220217/please-keep-looking-families-beg-as-hunt-for-spanish-shipwreck-ends/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="678661" data-name="&#8216;Please keep looking&#8217;, families beg as hunt for Spanish shipwreck crew ends" data-creative="international" data-position="2"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_322Y4XM.jpg" class="related-article-image-post wp-post-image" alt="&#039;Please keep looking&#039;, families beg as hunt for Spanish shipwreck crew ends" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_322Y4XM.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_322Y4XM-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_322Y4XM-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_322Y4XM-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/international">INTERNATIONAL</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220217/please-keep-looking-families-beg-as-hunt-for-spanish-shipwreck-ends/" class="article-link-event" data-page-type="article" data-id="678661" data-name="&#8216;Please keep looking&#8217;, families beg as hunt for Spanish shipwreck crew ends" data-creative="international" data-position="2">&#8216;Please keep looking&#8217;, families beg as hunt for Spanish shipwreck crew ends</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_1' data-width=480 data-height=320 id='es_mpu_1' class='thelocal-ad-desktop ad-container dfp-ad mpu-1 '>
</div>


<div data-slot='/1774138/es_mpu_1_mobile' data-width=300 data-height=250 id='es_mpu_1_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-1-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="article-gtm single-article-wrapper single-article-related-wrapper d-flex flex-lg-nowrap flex-wrap gap-xxl-5 gap-lg-4 gap-md-3 gap-sm-2" data-url="https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/" data-page-type="article" data-id="679413" data-name="How Spain could be impacted by Russia&#8217;s invasion of Ukraine" data-creative="Ukraine" data-position="2">
<div class="single-article-related single-article-related-short ">
<div>
<header class="single-article-header single-article-related-header">
<h3 class="single-article-header-tag"><a class="" href="https://www.thelocal.es/tag/ukraine">UKRAINE</a></h3>
<h1 class="single-article-title">How Spain could be impacted by Russia&#8217;s invasion of Ukraine</h1>
<p class="single-article-excerpt">Russia’s invasion of Ukraine on Thursday could have a considerable impact on Spain's economy, with the price and supply of energy and certain food products already affected.  </p>
<div class="single-article-actions-mobile d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/&amp;title=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;summary=At+four+in+the+morning+(GMT+1)+on+Thursday+February+24th,+explosions+started+to+be+heard+in+several+Ukrainian+cities,+in+what+Vladimir+Putin+has+described+as+a+&#8220;large-scale+operation&#8221;+to+defend+the+Ukrainian+independence+fighters+in+the+Donbas+region.+Ukrainian+authorities+have+already+reported+the+first+casualties+and+announced+that+Russia+has+launched+a+&#8220;full-scale+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
<div class="single-article-info"><span class="posted-on">Published: 24 February 2022 10:45 CET </span></div>
</header>
<div class="single-article-post-thumbnail">
<div class="post-thumbnail">
<img src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_323T82C.jpg" width="646" height="430" alt="How Spain could be impacted by Russia's invasion of Ukraine" loading="lazy" />
<div class="post-thumbnail-credit"></div>
</div>
</div>
<div class="single-article-content" id="article-body">
<section subscriptions-section="content">
<p><span style="font-weight: 400;">At four in the morning (GMT+1) on Thursday February 24th, explosions started to be heard in several Ukrainian cities, in what Vladimir Putin has described as a &#8220;large-scale operation&#8221; to defend the Ukrainian independence fighters in the Donbas region.</span></p>
<p><span style="font-weight: 400;">Ukrainian authorities have already reported the first casualties and announced that Russia has launched a &#8220;full-scale invasion&#8221; of the country, in the words of the Ukrainian foreign ministry with the aim of “destroying the Ukrainian state”.</span></p>
<p><span style="font-weight: 400;">&#8220;The Government of Spain condemns Russia&#8217;s aggression against Ukraine and expresses its solidarity with the Ukrainian Government and people,” Spanish Prime Minister Pedro Sánchez tweeted on Thursday, adding that he was in &#8220;close&#8221; contact with Spain’s EU and NATO partners to coordinate a response to the attacks.</span></p>
<p><span style="font-weight: 400;">It’s a harrowing situation for the 44 million inhabitants of the eastern European nation and an unnerving scenario for the world as a whole as it tries to put a still ongoing global pandemic behind it.</span></p>
<p><span style="font-weight: 400;">According to a survey by Spanish social research group Instituto DYM, 56.3 percent of Spaniards are “fairly” or “very” worried about the potential of the conflict having an impact on life in Spain. </span></p>
<p><span style="font-weight: 400;">The escalating war may seem far away for many here in western Europe, but how big an impact could the Ukraine-Russia conflict actually have on Spain?</span></p>

<div data-slot='/1774138/es_mpu_4_ap' data-width=300 data-height=250 id='es_mpu_4_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-4-ap '>
</div>


<div data-slot='/1774138/es_mpu_4_ap_mobile' data-width=300 data-height=250 id='es_mpu_4_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-4-ap-mobile '>
</div>

<p><b>Energy</b></p>
<p><span style="font-weight: 400;">In terms of the effect it could have on energy supplies, one of the biggest worries for European nations, Spain has an advantage in that it doesn’t depend on natural gas that comes from Russia, unlike the case for Germany, Hungary or the Baltic countries.</span></p>
<p><span style="font-weight: 400;">The gas that is imported from the region arrives by sea in large methane tankers that transport it in a liquid state.</span></p>
<p><span style="font-weight: 400;">According to Spain’s Strategic Reserves Corporation (Cores), in 2021 Spain imported 10.5 percent of its natural gas from Russia compared to 44 percent from nearby Algeria. </span></p>
<p><span style="font-weight: 400;">That being said, the ongoing conflict between the north African nation and its neighbour Morocco did result in Algeria temporarily cutting supplies to Spain last year and could prove equally if not more troublesome for the Spanish economy in 2022.</span></p>
<p><span style="font-weight: 400;">But even if Spain may not be as affected by Russia&#8217;s invasion of Ukraine as other European nations, it couldn’t avoid the consequences of a general rise in energy and fuel prices throughout the continent.</span></p>
<p><span style="font-weight: 400;">This comes at a time when the price of electricity in Spain has risen by 46 percent on average in the last year, diesel is 25 percent more expensive and petrol costs 23 percent more.</span></p>
<p><span style="font-weight: 400;">Oil prices already surged on Thursday, with Brent breaching $100 a barrel for the first time since 2014 and very real fears that as the conflict in Ukraine unfolds consumers in Spain and elsewhere could be faced with scenarios similar to the oil crises of the 1970s.</span></p>
<div class="ml-manual-widget-container"></div>
<p><b>Food </b></p>
<p><span style="font-weight: 400;">Practically half of all maize imports to Spain are from Ukraine, and a large proportion of other grain consumed in Spain comes from the eastern European nation. This also includes 60 percent of the sunflower oil that Spain buys from overseas and 31 percent of vegetable oil.</span></p>
<p><span style="font-weight: 400;">Spanish agricultural website </span><a href="https://agroinformacion.com/preocupacion-para-unos-beneficio-para-otros-el-riesgo-belico-en-ucrania-dispara-los-precios-de-los-cereales-en-espana/" target="_blank" rel="noopener"><span style="font-weight: 400;">Agroinformación</span></a><span style="font-weight: 400;"> already reported an increase in price of wheat, barley, oatmeal and rye as the conflict escalated. </span></p>
<p><span style="font-weight: 400;">Russia’s confirmed invasion of Ukraine is certain to drive prices up further and create more volatility. As a precedent, when Russia invaded Crimea in 2014, cereal prices rose by 20 percent. </span></p>
<p><span style="font-weight: 400;">A reduction in debt purchases and a rise in interest rates by the European Central Bank would mean economies with more public debt over GDP, which includes Spain, would feel the pinch especially. </span></p>
<p><strong>READ ALSO: <a href="https://www.thelocal.es/20220114/the-food-and-drink-that-are-more-expensive-than-ever-in-spain/" target="_blank" rel="noopener">The food products that are more expensive than ever in Spain</a></strong></p>

<div data-slot='/1774138/es_mpu_5_ap' data-width=300 data-height=250 id='es_mpu_5_ap' class='thelocal-ad-desktop ad-container dfp-ad mpu-5-ap '>
</div>


<div data-slot='/1774138/es_mpu_5_ap_mobile' data-width=300 data-height=250 id='es_mpu_5_ap_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-ap-mobile '>
</div>

<p><b>Troops</b></p>
<p><span style="font-weight: 400;">There are currently 800 Spanish NATO soldiers deployed at the border between Russia and Ukraine. </span></p>
<p><span style="font-weight: 400;">A survey by Spain’s Elcano Royal Institute for International and Strategic Studies found that 48 percent of Spaniards were actually in favour of Spain participating in NATO operations in the conflict, particularly men over the age of 45 with right-wing political views. </span></p>
<p><span style="font-weight: 400;">Even though Madrid will be hosting a NATO summit in late June, Spain is still considered a medium military power on the international sphere and Defence Minister Margarita Robles has so far not suggested that more troops will be sent to assist Ukrainian forces.</span></p>
<p><span style="font-weight: 400;">However, Pedro Sánchez will attend an extraordinary European Council meeting in Brussels on Thursday and any decision on a coordinated intervention in the conflict will likely be accepted by the Spanish Prime Minister, given his eagerness for Spain to play a more pivotal role in both the EU and NATO.</span></p>
<p><span style="font-weight: 400;">EU nationals have so far not agreed on how to deal with the Ukraine crisis, with some sending military support to the country (Spain among them) and others pushing for a diplomatic solution. </span></p>
</section>
</div>
<footer class="single-article-footer">
<div class="single-article-author">
<div class="single-article-author-info">
<address>
<span rel="author">The Local</span>
<a href="/cdn-cgi/l/email-protection#7e101b090d3e0a161b12111d1f12501b0d"><span class="__cf_email__" data-cfemail="e789829094a7938f828b8884868bc98294">[email&#160;protected]</span></a>
<a rel="noopener" class="font-orange" target="_blank" href="https://twitter.com/thelocalspain">@thelocalspain</a>
</address>
</div>
<div class="single-article-actions-related d-md-flex d-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/&amp;title=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;summary=At+four+in+the+morning+(GMT+1)+on+Thursday+February+24th,+explosions+started+to+be+heard+in+several+Ukrainian+cities,+in+what+Vladimir+Putin+has+described+as+a+&#8220;large-scale+operation&#8221;+to+defend+the+Ukrainian+independence+fighters+in+the+Donbas+region.+Ukrainian+authorities+have+already+reported+the+first+casualties+and+announced+that+Russia+has+launched+a+&#8220;full-scale+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i title="copy link" class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
</footer>
<div class="single-article-actions-mobile-bottom d-flex d-md-none">
<div class="social">
<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-facebook"></i>
</a>
<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/&amp;title=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;summary=At+four+in+the+morning+(GMT+1)+on+Thursday+February+24th,+explosions+started+to+be+heard+in+several+Ukrainian+cities,+in+what+Vladimir+Putin+has+described+as+a+&#8220;large-scale+operation&#8221;+to+defend+the+Ukrainian+independence+fighters+in+the+Donbas+region.+Ukrainian+authorities+have+already+reported+the+first+casualties+and+announced+that+Russia+has+launched+a+&#8220;full-scale+[&hellip;]&amp;source=Spain\'s+news+in+English'); return false;" href="#">
<i class="bi bi-linkedin"></i>
</a>
<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=How+Spain+could+be+impacted+by+Russia&#8217;s+invasion+of+Ukraine&amp;via=TheLocalSpain+Spain\'s+news+in+English&amp;url=https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine/'); return false;" href="#">
<i class="bi bi-twitter"></i>
</a>
</div>
<div class="action-copy">
<div class="action-icon">
<i class="bi bi-link-45deg"></i>
</div>
</div>
</div>
</div>
<section class="single-article-comments">
<a href="https://www.thelocal.es/20220224/how-spain-could-be-impacted-by-russias-invasion-of-ukraine#article-comments" class="thelocal2021-btn thelocal2021-btn-transparent thelocal2021-btn-comments">SHOW COMMENTS
<i class="bi bi-arrow-right"></i>
</a>

</section>
<button class="thelocal2021-btn thelocal2021-btn-readmore">Read this article <i class="bi bi-chevron-compact-down"></i>
</button>
</div>
<div class="thelocal2021-sidebar">
<aside id="secondary" class="widget-area single-article-sidebar sticky">
<section id="related-articles-7" class="widget widget_related-articles"><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220216/spain-mourns-fishing-trawler-deaths-as-canada-hunts-for-survivors/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="678541" data-name="Spain mourns worst fishing tragedy in 40 years" data-creative="international" data-position="1"><img width="646" height="430" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1E74ST.jpg" class="related-article-image-post wp-post-image" alt="Spain mourns worst fishing tragedy in 40 years" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1E74ST.jpg 646w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1E74ST-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1E74ST-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/000_1E74ST-110x74.jpg 110w" sizes="(max-width: 646px) 100vw, 646px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/international">INTERNATIONAL</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220216/spain-mourns-fishing-trawler-deaths-as-canada-hunts-for-survivors/" class="article-link-event" data-page-type="article" data-id="678541" data-name="Spain mourns worst fishing tragedy in 40 years" data-creative="international" data-position="1">Spain mourns worst fishing tragedy in 40 years</a></div></div><div class="ra-widget-panel"><a href="https://www.thelocal.es/20220215/four-dead-15-missing-as-spanish-trawler-sinks-off-canada/" class="headline-img article-gtm article-link-event related-article-image-link" data-page-type="article" data-id="678349" data-name="Ten dead, 11 missing as Spanish trawler sinks off Canada" data-creative="international" data-position="2"><img width="640" height="427" src="https://apiwp.thelocal.com/wp-content/uploads/2022/02/640px-Villa_de_Pitanxo.jpg" class="related-article-image-post wp-post-image" alt="Ten dead, 11 missing as Spanish trawler sinks off Canada" loading="lazy" srcset="https://apiwp.thelocal.com/wp-content/uploads/2022/02/640px-Villa_de_Pitanxo.jpg 640w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/640px-Villa_de_Pitanxo-300x200.jpg 300w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/640px-Villa_de_Pitanxo-80x53.jpg 80w, https://apiwp.thelocal.com/wp-content/uploads/2022/02/640px-Villa_de_Pitanxo-110x74.jpg 110w" sizes="(max-width: 640px) 100vw, 640px" /></a><div class="ra-widget-article-tag"><a class="" href="https://www.thelocal.es/tag/international">INTERNATIONAL</a></div><div class="ra-widget-article-title"><a href="https://www.thelocal.es/20220215/four-dead-15-missing-as-spanish-trawler-sinks-off-canada/" class="article-link-event" data-page-type="article" data-id="678349" data-name="Ten dead, 11 missing as Spanish trawler sinks off Canada" data-creative="international" data-position="2">Ten dead, 11 missing as Spanish trawler sinks off Canada</a></div></div></section><section id="ads-7" class="widget widget_ads">
<div data-slot='/1774138/es_mpu_5' data-width=300 data-height=250 id='es_mpu_5' class='thelocal-ad-desktop ad-container dfp-ad mpu-5 '>
</div>


<div data-slot='/1774138/es_mpu_5_mobile' data-width=300 data-height=250 id='es_mpu_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad mpu-5-mobile '>
</div>

</section></aside>
</div>
</div>
<div class="toast-wrapper position-fixed bottom-0 p-3" style="z-index: 111; right:60px;">
<div class="toast" role="alert" aria-live="assertive" aria-atomic="true" data-bs-delay="3000">
<div class="d-flex">
<div class="toast-body fs-5 py-4">
Url copied to clipboard!
</div>
<button type="button" class="btn-close me-2 m-auto" data-bs-dismiss="toast" aria-label="Close"></button>
</div>
</div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer">
<div class="container">
<div class="row">
<div class="site-info col-12 col-lg-2 col-md-3">
The Local Europe AB<br>
Vasagatan 10<br>
111 20 Stockholm<br>
Sweden </div>
<div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-one" class="menu"><li id="menu-item-675763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675763"><a href="https://www.thelocal.es/contact/">Contact us</a></li>
<li id="menu-item-675764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675764"><a href="https://www.thelocal.es/aboutus/">About us</a></li>
<li id="menu-item-675765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675765"><a href="/membership-offer/?tpcc=site-footer">Become a member</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-two" class="menu"><li id="menu-item-675766" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675766"><a href="https://www.thelocal.es/advertise-with-us/">Advertise with us</a></li>
<li id="menu-item-675767" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-675767"><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
</ul></div> <div class="col-12 col-lg-2 col-md-3"><ul id="footer-menu-three" class="menu"><li id="menu-item-675768" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-675768"><a href="https://www.thelocal.es/terms-of-use/">Terms of use</a></li>
<li id="menu-item-675769" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-675769"><a href="https://www.thelocal.es/privacy/">Privacy policy</a></li>
</ul></div>
<div class="footer-links col-12 col-lg-4 col-md-4">
<div class="footer-social-links">
<a href="https://www.facebook.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="facebook icon"><i class="bi bi-facebook"></i></a>
<a href="https://twitter.com/TheLocalSpain" target="_blank" rel="noopener noreferrer" aria-label="twitter icon"><i class="bi bi-twitter"></i></a>
<a href="https://www.linkedin.com/company/thelocaleurope/" target="_blank" rel="noopener noreferrer" aria-label="linkedin icon"><i class="bi bi-linkedin"></i></a>
<a href="https://feeds.thelocal.com/rss/es" target="_blank" rel="noopener noreferrer" aria-label="feeds"><i class="bi bi-rss-fill"></i></a>
</div>
<div class="mobile-badges">
<a class="apple" href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/App_Store_Badge__wht.svg" alt="App store" loading="lazy">
</a>
<a class="google" href="https://play.google.com/store/apps/details?id=com.thelocal.app" target="_blank" rel="noopener noreferrer">
<img src="https://www.thelocal.es/wp-content/themes/thelocal2021/assets/images/google-play-badge.png" alt="App store" loading="lazy">
</a>
</div>
</div>
</div>
</div>
<div class="footer-sticker-ad container">

<div data-slot='/1774138/es_leaderboard_5' data-width=980 data-height=250 id='es_leaderboard_5' class='thelocal-ad-desktop ad-container dfp-ad leaderboard-5 '>
</div>


<div data-slot='/1774138/es_leaderboard_5_mobile' data-width=300 data-height=250 id='es_leaderboard_5_mobile' class='thelocal-ad-mobile ad-container dfp-ad leaderboard-5-mobile '>
</div>

</div>
</footer>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/navigation.js?ver=1.0.50' id='thelocal-navigation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/skip-link-focus-fix.js?ver=1.0.50' id='thelocal-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='thelocal-theme-js-extra'>
/* <![CDATA[ */
var myAjax = {"ajax_url":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","ajax_nonce":"627200a8fd","piano_debug":"","piano_cookie_expire":"365","is_article_page":"1","access_level":"free","paid_resources":["R2M441F","RSUPV3Z","RC6A99Z","RON5Z05","RAFMPYM","RR3UUID","RNA1V02","RJ9HIIH","RFDMWVX","RYSQDGY","R2AUQ61","RMW9HJC","RZFLRLZ","RZ662FT","RUZBZQZ","RHLZ0K1","RNWC6OC","RMV7ADX"],"infinite_loading_archive_search":"0","widget_related_article_count":"2","affiliation":"The Local ES","article_tags":["international"],"exchange_rates":{"EUR":1,"USD":0.875,"CHF":0.945,"SEK":0.0946,"NOK":0.0993,"DKK":0.134}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal/js/theme.js?ver=1.0.50' id='thelocal-theme-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' id='zrcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var ZenoCommentsAjax = {"ajaxurl":"https:\/\/www.thelocal.es\/wp-admin\/admin-ajax.php","nonce":"4c246f6166"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/plugins/zeno-report-comments/js/ajax.js?ver=1.3.3' id='zrcmnt-ajax-request-js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/jqBootstrapValidation/1.3.7/jqBootstrapValidation.min.js?ver=1.0.0' id='thelocal2021-bootstrap-validation-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-content/themes/thelocal2021/js/theme.js?ver=1.0.50' id='thelocal2021_theme_js-js'></script>
<script type='text/javascript' src='https://www.thelocal.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>

<script data-vendor="didomi:twitter">
                !function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
                },s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
                a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
                twq('init','nyvw0');
                twq('track','PageView');
            </script>

<script data-vendor="c:linkedin">
                _linkedin_data_partner_id = "201345";
            </script>
<script data-vendor="c:linkedin">
                (function(){var s = document.getElementsByTagName("script")[0];
                var b = document.createElement("script");
                b.type = "text/javascript";b.async = true;
                b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
                s.parentNode.insertBefore(b, s);})();
            </script>
<noscript>
                <img height="1" width="1" style="display: none;" alt=""
                    src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
            </noscript>
<script>
    // document.getElementById("article-body").style.display = 'block';
</script>

</body>
</html>
<!--[if lt IE 3]>Cache served by The Local Cache Solution - Last modified: Fri, 25 Feb 2022 09:30:02 <![endif]-->
