<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine' />
	<link rel='amphtml' href='https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine/amp' />
	<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Where in Spain you are most likely to get a speeding fine - The Local</title>
	<meta name='description' content='According to data released by Spain&rsquo;s Traffic Directorate, there are 1,293 speed traps in Spain of which 661 are fixed cameras, 572 mobile units and 68 are traps that record your average speed over a set distance.' />
<link rel='shortcut icon' href='/assets/common/image/logos/orange-on-white/es/favicon.ico' />
	<!-- RSS feeds moved to new URLs 30/09/19 -->
	<!-- link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' / -->
	<link rel='alternate' type='application/rss+xml' title='RSS' href='https://feeds.thelocal.com/rss/es' />
		<script type="application/ld+json">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</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/7123c1ba44a379b6178886106ba22a378b5982590cdf48eb7ba538f93af1e9f7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine" />
		<meta property="og:title" content="Where in Spain you are most likely to get a speeding fine" />
		<meta property="og:description" content="According to data released by Spain’s Traffic Directorate, there are 1,293 speed traps in Spain of which 661 are fixed cameras, 572 mobile units and 68 are traps that record your average speed over a set distance." />
		<meta property="article:published_time" content="2019-10-23T12:29:39+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Where in Spain you are most likely to get a speeding fine" />
		<meta name="twitter:description" content="According to data released by Spain’s Traffic Directorate, there are 1,293 speed traps in Spain of which 661 are fixed cameras, 572 mobile units and 68 are traps that record your average speed over a set distance." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/7123c1ba44a379b6178886106ba22a378b5982590cdf48eb7ba538f93af1e9f7.jpg" />
						<meta property='fb:pages' content='181292335348466' />
	<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
<script src='/assets/js/common/private-browsing.js'></script>
			<style>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</style>
	

	<!-- DEEPBI -->
	<script>
		"use strict";
		! function() {
		  for (var t, e; !(t = window.document.getElementsByTagName("head")[0]);) window.document.getElementsByTagName("html")[0].appendChild(window.document.createElement("head"));
		  "function" != typeof window.document.querySelectorAll && ((e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/sizzle.js", t.appendChild(e)), (e = window.document.createElement("script")).type = "text/javascript", e.charset = "utf-8", e.setAttribute("crossorigin", "anonymous"), e.async = !0, e.src = (window.document.location.protocol || "http:") + "//api.deep.bi/v3/init.js", t.appendChild(e)
		}();

		var pianoInitializationFunction = function() {
		  (function(src) {
			var a = document.createElement("script");
			a.type = "text/javascript";
			a.async = true;
			a.src = src;
			var b = document.getElementsByTagName("script")[0];
			b.parentNode.insertBefore(a, b)
		  })("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
		}

		var deepInitializerListenerId = setInterval(function() {
		  if (window.hasOwnProperty("deepTracker") && window.deepTracker && window.deepTracker.isInitialized()) {
			clearInterval(deepInitializerListenerId);
			window.deep = window.deepTracker.track("b9VgPA4OWpbF", "Da16NqKwj2619hxwdhdGH9u1");
			window.deep.options.trackconsent = true;
			window.deep.options.dntignore = true;
			window.deep.options.dataCollector = true;
			deep.options.pianoEventsQueue = true;
			window.deep.options.pianoDataCollector = true;
			deep.options.scoring = {
			  initialRequest: true
			};
			window.deep();
		  }
		});

		var timeCounter = 0;
		var getScoringValuesFn = function(pianoInitFunc) {
		  timeCounter += 10;
		  if (timeCounter > 1000) {
			return pianoInitFunc();
		  }

		  setTimeout(() => {
			if (!window.tp || !window.deepTracker) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			  return;
			}

			try {
			  window.deepTracker.getScore({
				type: "profile",
				force: true
			  }).then(score => {
				if (score.hasOwnProperty("rfv_level")) {
				  // console.log("setCustomVariable deep_rfv_level", score.rfv_level);
				  window.tp.push(["setCustomVariable", "rfv_level", score.rfv_level]);
				}
				if (score.hasOwnProperty("rfv_score")) {
				  // console.log("setCustomVariable deep_rfv_score", score.rfv_score);
				  window.tp.push(["setCustomVariable", "rfv_score", score.rfv_score]);
				}
				if (score.hasOwnProperty("rfv_segment")) {
				  // console.log("setCustomVariable deep_rfv_segment", score.rfv_segment);
				  window.tp.push(["setCustomVariable", "rfv_segment", score.rfv_segment]);
				}
				if (score.hasOwnProperty("testgroup")) {
				  // console.log("setCustomVariable deep_testgroup", score.testgroup);
				  window.tp.push(["setCustomVariable", "deep_testgroup", score.testgroup]);
				}
			  });

			  pianoInitFunc();
			} catch (e) {
			  setTimeout(() => {
				getScoringValuesFn(pianoInitFunc);
			  }, 10);
			}
		  }, 10);
		};

		getScoringValuesFn(pianoInitializationFunction);
	</script>
			<script class="DeepDataCollection">
			articleData = {
				"id": 161525,
				"title": "Where in Spain you are most likely to get a speeding fine",
				"subtitle": "According to data released by Spain\u2019s Traffic Directorate, there are 1,293 speed traps in Spain of which 661 are fixed cameras, 572 mobile units and 68 are traps that record your average speed over a set distance.",
				"publication": {
					"date": "2019-10-23",
					"ts": 1571826579,
					"day": "Wed",
					"month": "Oct",
					"year": 2019
				},
				"categories": ["driving","members"],
				"author": {
					"name": "The Local"
				}
			}
		</script>
		<!-- /DEEPBI -->

	<!-- PIANO -->
	<script>
		tp = window["tp"] || [];
		tp.push(["setDebug", true ]);
		if (
					window.location.search.indexOf('utm_source=sinews') < 0 &&
					window.location.search.indexOf('utm_source=newsletter_members') < 0
					) {
	tp.push(["setTags", ["premiumarticle"]]);
	}
	</script>
	<script>
		var setAdblockerCookie = function(adblocker) {
			var d = new Date();
			d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
			document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
			"; expires=" + d.toUTCString() +
			"; path=/";
		};
		var script = document.createElement("script");
		script.setAttribute("async", true);
		script.setAttribute("src", "//www.npttech.com/advertising.js");
		script.setAttribute("onerror","setAdblockerCookie(true);");
		script.setAttribute("onload","setAdblockerCookie(false);");
		document.getElementsByTagName("head")[0].appendChild(script);
	</script>

<!-- /PIANO -->


	<!-- CONNATIX -->
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) { // Only show Connatix video popups to non-Members
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'aedf78ca-3a5f-44d6-bd5b-d0477b9f133f');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			} else {
				(function (d, s) {
					var sf = d.createElement(s);
					sf.type = 'text/javascript';
					sf.async = true;
					sf.src = 'https://cdn.connatix.com/min/connatix.renderer.infeed.min.js';
					sf.setAttribute('data-connatix-token', 'aedf78ca-3a5f-44d6-bd5b-d0477b9f133f');
					var t = d.getElementById('connatixvideo');
					t.parentNode.insertBefore(sf, t);
				})(document, 'script');
			}
		}]);
	</script>
	<!-- /CONNATIX -->

			<!-- CONTENTINSIGHTS -->
			<script>
			  var _ain = {
			    id: "2148",
			    postid: "https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine",
			    url: "https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine",
			    maincontent: "div#article",
			    title: "Where in Spain you are most likely to get a speeding fine",
			    pubdate: "2019-10-23T12:29:39+02:00",
			    authors: "The Local",
			    sections: "News",
			    tags: "driving, members",
			    comments: "",
				trackauto: false
			  };
			  (function (d, s) {
			    var sf = d.createElement(s);
			    sf.type = 'text/javascript';
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol)
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com'
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0];
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
			<!-- /CONTENTINSIGHTS -->
				<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1565962008"></script>
					<script async src="//news.google.com/swg/js/v1/swg.js"></script>
	

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

		// Country-specific tracker
		ga('create', 'UA-218226-16', 'auto');
		
			ga('set', {
			  title: 'Where in Spain you are most likely to get a speeding fine',
			  hostname: 'www.thelocal.es', // The domain of the country being viewed
			  page: '/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine',
			  location: 'https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine'
			});
		
		// Variable "dimension2 = Paid-up Members" is set so we can count traffic from Members
		// The pageview:send needs to be done from within the tp.pianoID because Piano loads late
		// So the analytics firing has to wait until after Piano has loaded
		// This is not ideal
		// This is probably why stats on the country tracker are always slightly lower than the network tracker
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
			}
			ga('send', 'pageview');
		}]);
	
		// Network tracker
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		
			ga('theLocalNetwork.set', {
			  title: 'Where in Spain you are most likely to get a speeding fine',
			  hostname: 'www.thelocal.es', // The domain of the canonical URL, which is .com for multi-domain articles
			  page: '/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine',
			  location: 'https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine'
			});
		
				ga('theLocalNetwork.send', 'pageview');

			</script>
		</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
			<div id='member-button'>
								<h2 id="title">Spain's news in English</h2>
				<form id="searchform" method="get" action="/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label">
						<img src='/assets/common/image/design2016/search-black.svg' alt='Search' style='width: 14px; height: 14px;' /><span id="search-link-text">Search</span></label>
					<input type="checkbox" id="searchbox-toggle" />
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
			</div>
							<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							var name = tp.pianoId.getUser().firstName;
							var sname = tp.pianoId.getUser().family_name;
							if(name || sname){
								$('#member-name').html(((name) ? name : '') + ((name && sname) ? " " : "") + ((sname) ? sname : ''));
							}
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.enableGACrossDomainLinking();
					}]);
					detectPrivateMode(
						function(is_private) {
							if(is_private !== 'undefined' && is_private) tp.push(["setCustomVariable", "privateBrowser", "True"]);
						}
					);
				</script>
				<script>
					$(document).on("click", "#toplogin",  function() {
						var regSuccess = false;
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							registrationSuccess: function() {
								regSuccess = true;
								location.replace('/members/account');
							},
							loggedIn: function() {
								if(!regSuccess)
									location.reload();
							}
						})
					});
					$(document).on("click", "#logout",  function() {
						tp.pianoId.logout();
						location.reload();
					});
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.com/'>Europe</a> &middot;
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner" >
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id='header-topline'>
															<div class="login-box"></div>
												</div>
		</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/membership-at-the-local' title="Learn about The Local's Membership program and why you should join"><span>About Membership</span></a></li><li><a href='/jobs/' title='List of English-speaking job openings in Spain'><span>Jobs in Spain</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/advertise-with-us' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSpain'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSpain'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/thelocaleurope/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section_full">
	<div class='editions'>
		<h3>Editions</h3>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.at/'>Austria</a></li>
				<li><a href='https://www.thelocal.dk/'>Denmark</a></li>
				<li><a href='https://www.thelocal.fr/'>France</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.de/'>Germany</a></li>
				<li><a href='https://www.thelocal.it/'>Italy</a></li>
				<li><a href='https://www.thelocal.no/'>Norway</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a class="no_under">Spain</a></li>
				<li><a href='https://www.thelocal.se/'>Sweden</a></li>
				<li><a href='https://www.thelocal.ch/'>Switzerland</a></li>
			</ul>
		</div>
		<div class="allmenu_section">
			<ul>
				<li><a href='https://www.thelocal.com/'>Europe</a></li>
			</ul>
		</div>
	</div>
</div>


<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Barcelona'>Barcelona</a></li>
			<li><a href='/tag/Valencia'>Valencia</a></li>
			<li><a href='/tag/Seville'>Seville</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/advertise-with-us'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/page/view/free-newsletter'>Newsletter sign-up</a></li>
		<li><a href='/members/newsletters'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
				<li class="site-search">
			<a href="/search">Site search</a>
		</li>
	</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Where in Spain you are most likely to get a speeding fine</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 23 October 2019 12:29 CEST+02:00">
				23 October 2019<br />
				12:29 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/driving' class='article-keyword'>driving</a><a href='/tag/members' class='article-keyword'>members</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&body=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&via=TheLocalSpain&url=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20191023%2Fwhere-in-spain-you-are-most-likely-to-get-a-speeding-fine&title=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&summary=According+to+data+released+by+Spain%E2%80%99s+Traffic+Directorate%2C+there+are+1%2C293+speed+traps+in+Spain+of+which+661+are+fixed+cameras%2C+572+mobile+units+and+68+are+traps+that+record+your+average+speed+over+a+set+distance.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Where in Spain you are most likely to get a speeding fine" alt="Where in Spain you are most likely to get a speeding fine" src="/userdata/images/article/7123c1ba44a379b6178886106ba22a378b5982590cdf48eb7ba538f93af1e9f7.jpg" />
						</div>
			<div class='article-photo-credit'>Photo: DGT</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					23 October 2019				</div>
				<div class="article-time">
					12:29 CEST+02:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>According to data released by Spain’s Traffic Directorate, there are 1,293 speed traps in Spain of which 661 are fixed cameras, 572 mobile units and 68 are traps that record your average speed over a set distance.</div>			</div>

			
			
			<div id='article-body'><div id='premium-container'><p>
	Authorities determine that if you will be fined if a fixed radar records a car going more than 5km/h over the limit in a 100km/h zone rising to margin of 5 percent over 100km/h while the mobile units have an error margin of 7km/h up to 100km/h and 7 percent over 100km/h.</p>
<p>
	During the first half of 2019, more than 1,320, 340 speeding fines were issued, a rise of 12.4 percent on a year earlier.</p>
<p>
	The fines brought in revenue of approximately €200 million.</p>
<p>
	<img alt="" src="/userdata/images/1571829172_ebwzjvlxuaahez7.jpg" style="max-width: 646px; width: 100%;" /><br />
	<span style="font-size:11px;"><i>Photo: DGT</i></span></p>
<p>
	So where are you most likely to be fined for speeding?</p>
<p>
	Andalucia sees the most speeding fines issued (332.154) followed by Valencia (172.997) and then Madrid, con 169.624.</p>
<p>
	Those regions with the fewest fines issued are La Rioja with just 9,220 followed by Cantabria (13.935) and Navarra (15.826). </p>
<p>
	A breakdown produced by the  Automovilistas Europeos Asociados (AEA) reveals which cameras are the most likely to produce a fine.</p>
<p>
	A speed camera located at kilometre 79.9 on the H-31 in Huelva is the most productive catching 38,930 speeding drivers between January and June, followed by a speed trap on the A-92 in Seville.</p>
<p>
	A list of the 24 cameras that have issued the most speeding tickets are listed below.</p>
<p>
	<img alt="" src="/userdata/images/1571829118_radares-25.jpeg" style="max-width: 350px; width: 100%;" /></p>
<p>
	And an interactive map of all the locations of the fixed cameras can be found on the <a href="http://mapas.race.es/index.html">Race automobile club website. </a></p>
<p>
	<a href="http://mapas.race.es/index.html"><img alt="" src="/userdata/images/1571829004_1564496878-448336-1564551780-sumario-normal.jpg" style="max-width: 630px; width: 100%;" /></a></p>
<p>
	But don’t forget mobile units operated by Guardia Civil Traffico patrol cars are also present on the roads.</p>
<p>
	<img alt="" src="/userdata/images/1571829195_ebwzjwax4aafpb4.jpg" style="max-width: 646px; width: 100%;" /><br />
	<i style="font-size: 11px;">Photo: DGT</i></p>
<p>
	But don&#39;t forget that speeding cars can also be tracked using <a href="https://www.thelocal.es/20190801/drones-monitor-roads-in-spain-to-catch-bad-drivers">helicopter units and drones.</a></p>
<p>
	<img alt="" src="/userdata/images/1571829397_4aa276c445eb164ad7ba04e4873cbca555608cb0e8fe4269951b6b8c09b93a2c.jpg" style="max-width: 646px; width: 100%;" /><br />
	<i style="font-size: 11px;">Photo: DGT</i></p>
<p>
	<strong>READ ALSO: </strong></p>
<ul>
	<li>
		<strong><a data-ctorig="https://www.thelocal.es/20190618/driving-in-spain-12-things-you-probably-didnt-know-where-forbidden-behind-the-wheel" data-cturl="https://www.google.com/url?client=internal-uds-cse&cx=partner-pub-0953829391660321:1627893179&q=https://www.thelocal.es/20190618/driving-in-spain-12-things-you-probably-didnt-know-where-forbidden-behind-the-wheel&sa=U&ved=2ahUKEwjfoNLUl7LlAhWVAmMBHV3xDZYQFjABegQIARAC&usg=AOvVaw2KLLsZOOD_3RiLBQPXGxSm" dir="ltr" href="https://www.thelocal.es/20190618/driving-in-spain-12-things-you-probably-didnt-know-where-forbidden-behind-the-wheel" target="_blank">Driving in Spain: The 12 things that could land you in trouble with the law </a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.es/20191009/where-in-spain-you-are-most-likely-to-have-your-car-stolen">Where in Spain you are most likely to have your car stolen</a></strong></li>
	<li>
		<strong><a href="https://www.thelocal.es/20190911/everything-you-need-to-know-about-driving-in-roundabouts-in-spain">Everything you need to know about driving around roundabouts in Spain</a></strong></li>
</ul>
<p>
	 </p>
<p>
	 </p>
</div></div>
						
			
		</div>

		
						<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/driving' class='article-keyword'>driving</a><a href='/tag/members' class='article-keyword'>members</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&body=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&via=TheLocalSpain&url=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20191023/where-in-spain-you-are-most-likely-to-get-a-speeding-fine', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20191023%2Fwhere-in-spain-you-are-most-likely-to-get-a-speeding-fine&title=Where+in+Spain+you+are+most+likely+to+get+a+speeding+fine&summary=According+to+data+released+by+Spain%E2%80%99s+Traffic+Directorate%2C+there+are+1%2C293+speed+traps+in+Spain+of+which+661+are+fixed+cameras%2C+572+mobile+units+and+68+are+traps+that+record+your+average+speed+over+a+set+distance.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
<p>&nbsp;</p><div id='connatixvideo' class='video-ad advertisement ads'></div>				<div class="mobile">
				
<h2 class="popular-articles-title">Popular articles</h2>
<div class="popular-articles">
	<ol>
		<li><a href='/20191021/madrids-best-rooftop-bars'>Madrid's best rooftop bars </a></li>
		<li><a href='/20191022/barcelona-protests-what-next-for-catalonia'>Barcelona protests: What next for Catalonia?</a></li>
		<li><a href='/20191021/gota-fra-spain-on-flood-alert-as-temperatures-plummet-and-storms-forecast'>Gota Fría: Spain on flood alert as temperatures plummet and storms forecast</a></li>
		<li><a href='/20191021/who-are-the-youths-behind-the-catalonia-protest-violence'> Barcelona: Who are the masked youths behind the Catalonia protest violence?</a></li>
		<li><a href='/20191021/were-missing-pair-murdered-in-southern-spain-in-drug-deal-gone-wrong'>Were missing British father and son murdered in southern Spain in drug deal gone wrong?</a></li>
	</ol>
</div>

				</div>
			<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="where-in-spain-you-are-most-likely-to-get-a-speeding-fine" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<div class='es-recommendation-latest'></div>	</div>
	

<div id="column2">

	
			<div class="newsletter-signup">&nbsp;</div>
	
		
	
			<div id="todays-headlines-container">
			<h2 id="todays-headlines-title">Related articles</h2>
							<div class='panel todays-headlines'>
										<a href="/20191008/20-maps-that-help-to-better-understand-spain" class='headline-img'>
												<img src="/userdata/images/article/b0cf494eab4cc8c638d50101c8dbeb4c743e59ae92bfbd0c5c9a1caa31668fea.jpg" alt="The 20 maps that will help you understand Spain"/>
											</a>
										<a href="/20191008/20-maps-that-help-to-better-understand-spain"><h2>The 20 maps that will help you understand Spain</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191007/revealed-the-cheapest-neighbourhoods-to-rent-a-room-in-madrid" class='headline-img'>
												<img src="/userdata/images/article/da8e3e6edbc3fde218e0293569bc429b32cdc4faa1766b52b96129b2014c1cb0.jpg" alt="Revealed: Madrid&#039;s cheapest neighbourhoods to rent a room"/>
											</a>
										<a href="/20191007/revealed-the-cheapest-neighbourhoods-to-rent-a-room-in-madrid"><h2>Revealed: Madrid's cheapest neighbourhoods to rent a room</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20191002/ten-spanish-lifestyle-habits-to-adopt-immediately" class='headline-img'>
												<img src="/userdata/images/article/0b4807412df22b965db9a33be45913ac113d97bb6ebfbd754c3f3fabb16de4b8.jpg" alt="The 10 Spanish lifestyle habits you should adopt immediately"/>
											</a>
										<a href="/20191002/ten-spanish-lifestyle-habits-to-adopt-immediately"><h2>The 10 Spanish lifestyle habits you should adopt immediately</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190927/what-to-do-if-you-breakdown-while-driving-in-spain" class='headline-img'>
												<img src="/userdata/images/article/52a1641a916dd6360ab760cdcea25bf6f3dc811c3c0ad2f654299bc1ffa791c1.jpg" alt="This is what I learned after my car broke down in Spain"/>
											</a>
										<a href="/20190927/what-to-do-if-you-breakdown-while-driving-in-spain"><h2>This is what I learned after my car broke down in Spain</h2></a>
				</div>
							<div class='panel todays-headlines'>
										<a href="/20190926/trouble-swapping-your-driving-licence-for-a-spanish-one-before-brexit-dont-panic" class='headline-img'>
												<img src="/userdata/images/article/85f83e3fab5b175828ee1c02359334299dc2a25fba60d52f64d2d210104dbcf1.jpg" alt="Still haven&#039;t swapped your UK driving licence for a Spanish one before Brexit? Don&rsquo;t panic"/>
											</a>
										<a href="/20190926/trouble-swapping-your-driving-licence-for-a-spanish-one-before-brexit-dont-panic"><h2>Still haven't swapped your UK driving licence for a Spanish one before Brexit? Don’t panic</h2></a>
				</div>
					</div>
	
	
	
	<div class='es-recommendation-just'></div>
	
	
	
<div class="col2-d01d202827">
  <h2 class="col2-d01d202827-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-d01d202827-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-manager-in-nationwide-at/'>Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mail-office-and-records-administration-assistant-in-basel-basel-stadt-basel-city-ch/'>Mail Office and Records Administration Assistant</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sql-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>SQL Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/digital-workplace-messaging-specialist-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Digital Workplace Messaging Specialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-it-projectprogram-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Senior IT Project/Program Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-it-projectprogram-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Senior IT Project/Program Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ux-researcher-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>UX Researcher</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/archive-administration-support-in-basel-basel-stadt-basel-city-ch/'>Archive Administration Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/archive-research-support-in-basel-basel-stadt-basel-city-ch/'>Archive Research Support</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/application-manager-senior-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Application  Manager Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/angular-frontend-developer-fullstack-html-azure-in-8000-z%c3%bcrich-district-zurich-ch/'>Angular Frontend Developer - Fullstack / HTML / Azure</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/windows-system-administrator-in-luzern-lucerne-stadt-district-lucerne-ch/'>Windows System Administrator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ux-research-assistant-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>UX Research Assistant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/java-developer-spring-boot-fx-trading-angular-in-8000-z%c3%bcrich-district-zurich-ch/'>Java Developer - Spring Boot / FX Trading / Angular</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/project-manager-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Project Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hadoop-support-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Hadoop Support Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/hadoop-support-engineer-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Hadoop Support Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-projektleiter-hermes-pmi-ipma-level-c-zertifizierung-in-bern-bern-mittelland-district-bern-ch/'>ICT Projektleiter - HERMES / PMI / IPMA Level C Zertifizierung</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-analyst-in-lausanne-lausanne-district-vaud-ch-2/'>Data Analyst</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ict-system-administrator-senior-in-geneva-gen%c3%a8ve-geneva-ch/'>ICT System Administrator Senior</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-specialist-mf-in-vienna-at/'>Customer Success Specialist (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/web-developer-css-angular-2-javascript-html-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch-2/'>Web Developer - CSS / Angular 2+ / JavaScript / HTML</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/data-scientist-in-basel-basel-stadt-basel-city-ch/'>Data Scientist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sql-developer-in-horgen-bezirk-horgen-zurich-ch/'>SQL Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>CH</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-entwickler-net-c-react-wm-in-z%c3%bcrich-bezirk-z%c3%bcrich-zurich-ch/'>Full Stack Entwickler (.NET, C#, React) (w/m)</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>			<script>
				var arr = [];
				var items = $("#jobs_widget > div.col2-w-item").length - 1;
				while(arr.length < 3){
					var randomnumber = Math.floor(Math.random()*items) + 1;
					if(arr.indexOf(randomnumber) > -1) continue;
					arr[arr.length] = randomnumber;
				}
				$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
					if(arr.indexOf(key) > -1){
						$(this).removeClass('hide');
						return true;
					}
					$(this).remove();
				});
				
				$("#jobs_widget > div.col2-w-item a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
				});
				
				$("#jobs_widget > div.col2-w-viewall > a").click(function() {
					ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
				});
			</script>
			
	<div class="col2-d01d202827">
	<h2 class="col2-d01d202827-title">Noticeboard</h2>
	<div class="col2-d01d202827-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>20/10</div>	<div class='col2-w-title'>		<a href='/noticeboard/41'>Change your life and escape the rat race.</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>12/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/40'>Motorcycle gear/ women's and unisex</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>10/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/39'>6-seater turbo diesel RHD UK reg 2004 FIAT Multipla Dynamic</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>07/09</div>	<div class='col2-w-title'>		<a href='/noticeboard/37'>Range Rover Sport HSE </a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					The Park S&ouml;dra<br />
					Magnus Ladul&aring;sgatan 3<br />
					118 65 Stockholm<br />
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/advertise-with-us">Advertise with us</a></li>
													<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
											</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/thelocaleurope"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->



		<script>
						
			// Set the Content Insights variables: reader_type, access_level
			// Then call _ain.track() as appropriate to fire the Content Insights tracking
			// Also set the GetSiteControl parameters depending on user's subscription status
			var readerType = "anonymous";
			var accessLevel = "paid";
			var nsl_subsc = expired_subsc = false;
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (tp.pianoId.isUserValid()) {
					readerType = "registered";
				}
				tp.api.callApi('/access/list', {active : false}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							readerType = "subscribed";
							expired_subsc = false;
							if(value.resource.name.toLowerCase().indexOf("newsletter") >= 0)
								nsl_subsc = true;
														return false;
						}else if(typeof(value.expire_date) != "undefined"){
							expired_subsc = true;
						}
					});
										_ain.access_level = accessLevel;
					_ain.reader_type = readerType;
					tp.push(["addHandler", "meterActive", function(meterData){
						_ain.track();
					}]);
					if(accessLevel != "paid" || readerType == "subscribed"){
						_ain.track();
					}
										if(nsl_subsc || !expired_subsc)
						$('.membership-link[href*="membership-renew"]').hide();
					if((!expired_subsc && !nsl_subsc && response.data.length != 0) || expired_subsc)
						$('.membership-link[href*="membership-offer"]').hide();
					if (tp.pianoId.isUserValid() && (readerType != "subscribed" || nsl_subsc)) {
						$('#newcomment').hide();
						$('#commentguest').removeClass('hide').html("<a href='/page/view/membership-offer'>Become a Member</a> to leave a comment.");
					}
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>