<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain' />
	<link rel='amphtml' href='https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>IN PICS: Ten photos that make will you excited about spring in Spain - The Local</title>
	<meta name='description' content='It may only be mid-February but wherever you are in Spain, spring is  most definitely in the air. 
' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain",
			"headline": "IN PICS: Ten photos that make will you excited about spring in Spain",
			"datePublished": "2019-02-19T16:00:19+01:00",
			"dateModified": "2019-02-19T16:00:19+01:00",
			"description": "It may only be mid-February but wherever you are in Spain, spring is  most definitely in the air.",
			"keywords": [],
			"author": {
				"@type": "Person",
				"name": " The Local",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/assets/libraries/img.class/view.php?image=../../../userdata/images/article/dd9b4796d187e01e4c5530ba2bf5d3373e26726a0f05ae7a2398a26e2cfa9366.jpg&size=696x477&mode=resize",
				"width": 696,
				"height": 477
			},
			"articleBody": "<p>Whether its almond or cherry blossom, the vibrant yellow bloom of mimosa or wild irises bursting through the wet earth, there are signs of spring wherever you turn your head. </p><p>Take a stroll in the mountains, head to your nearest park or just look out of your window. Spring is here! </p><p>In Madrid, this is the time of year when couples flock to the Quinta de los Molinos park (Near Suances Metro in the east of the city) to admire the groves of almond trees as they reach full bloom.</p><amp-instagram data-shortcode=\'Bt_QblGA6dD\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>It&#39;s now warm enough to enjoy things like rowing on the lake in Madrid&#39;s Retiro park. The perfect way to enjoy the spring sunshine. </p><amp-instagram data-shortcode=\'BuEJYZUA6QU\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>Look out for mimosa trees which burst into bloom with their vibrant yellow fluffy blossom.</p><amp-instagram data-shortcode=\'BuBC63DFXPH\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>Straight from the pages of Don Quixote. This photo of fog, flowers and a windmill was taken in Castille-La Mancha.</p><amp-instagram data-shortcode=\'BuDx3zyh_gD\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>The terraces of inland Alicante provide stunning views...and more almond trees.</p><amp-instagram data-shortcode=\'BuB_83mlW5O\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p>It&#39;s the perfect times to skip through an olive grove...</p><amp-instagram data-shortcode=\'BuEM6Dwl3lK\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram><p> </p><p> </p><p>And it&#39;s not just about flowers. Right now, Calçots are also in season. There are a specialty in Catalonia but you can find them in Catalan restaurants across Spain duirng February and March.</p><amp-instagram data-shortcode=\'BtuwnDZlNrh\' width=\'400\' height=\'400\' layout=\'responsive\'></amp-instagram>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/dd9b4796d187e01e4c5530ba2bf5d3373e26726a0f05ae7a2398a26e2cfa9366.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain" />
		<meta property="og:title" content="IN PICS: Ten photos that make will you excited about spring in Spain" />
		<meta property="og:description" content="It may only be mid-February but wherever you are in Spain, spring is  most definitely in the air. 
" />
		<meta property="article:published_time" content="2019-02-19T16:00:19+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="IN PICS: Ten photos that make will you excited about spring in Spain" />
		<meta name="twitter:description" content="It may only be mid-February but wherever you are in Spain, spring is  most definitely in the air. 
" />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/dd9b4796d187e01e4c5530ba2bf5d3373e26726a0f05ae7a2398a26e2cfa9366.jpg" />
						<meta property='fb:pages' content='181292335348466' />
	<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'ES checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'ES checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'ES checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'ES offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2148",
			    postid: "https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain",
			    url: "https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain",
			    maincontent: "div#article",
			    title: "IN PICS: Ten photos that make will you excited about spring in Spain",
			    pubdate: "2019-02-19T16:00:19+01:00",
			    authors: " The Local",
			    sections: "News",
			    tags: "",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.es.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_banner_1', [300, 75], 'es_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		
		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Spain</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Spain'><span>Jobs in Spain</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSpain'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSpain'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Barcelona'>Barcelona</a></li>
			<li><a href='/tag/Valencia'>Valencia</a></li>
			<li><a href='/tag/Seville'>Seville</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
				<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>IN PICS: Ten photos that make will you excited about spring in Spain</h1>		<div id="article-info-top">
									<div class="article-author-name"> The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 19 February 2019 16:00 CET+01:00">
				19 February 2019<br />
				16:00 CET+01:00			</div>

			<div class='article-keywords'></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&body=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&via=TheLocalSpain&url=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20190219%2F11-photos-that-make-will-you-excited-about-spring-in-spain&title=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&summary=It+may+only+be+mid-February+but+wherever+you+are+in+Spain%2C+spring+is++most+definitely+in+the+air.+%0D%0A&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="IN PICS: Ten photos that make will you excited about spring in Spain" alt="IN PICS: Ten photos that make will you excited about spring in Spain" src="/userdata/images/article/dd9b4796d187e01e4c5530ba2bf5d3373e26726a0f05ae7a2398a26e2cfa9366.jpg" />
						</div>
			<div class='article-photo-credit'>Cherry trees seen from the window of a car in Aragon. Photo: Fiona Govan / The Local</div>
			
			<div id="article-info-middle">
								<div class="article-author-name"> The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					19 February 2019				</div>
				<div class="article-time">
					16:00 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>It may only be mid-February but wherever you are in Spain, spring is  most definitely in the air. 
<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	Whether its almond or cherry blossom, the vibrant yellow bloom of mimosa or wild irises bursting through the wet earth, there are signs of spring wherever you turn your head. </p>
<p>
	Take a stroll in the mountains, head to your nearest park or just look out of your window. Spring is here! </p>
<p>
	In Madrid, this is the time of year when couples flock to the Quinta de los Molinos park (Near Suances Metro in the east of the city) to admire the groves of almond trees as they reach full bloom.</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/Bt_QblGA6dD/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/Bt_QblGA6dD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/Bt_QblGA6dD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/Bt_QblGA6dD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/Bt_QblGA6dD/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Vida de (casi) primavera. ¡Primeros almendros en flor hoy en la Quinta de los Molinos! En Stories mi larga ruta por este y más parques de la zona este de Madrid. #madrid #primavera #quintadelosmolinos #febrero #domingo #almendros #almendrosenflor #almendro #domingo #sunday #weekend #sanblascanillejas #spring #love #amor #flor #flores #flowers</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/vidademadrid/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Vida de Madrid</a> (@vidademadrid) on <time datetime="2019-02-17T15:44:43+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 17, 2019 at 7:44am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	It&#39;s now warm enough to enjoy things like rowing on the lake in Madrid&#39;s Retiro park. The perfect way to enjoy the spring sunshine. </p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuEJYZUA6QU/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuEJYZUA6QU/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuEJYZUA6QU/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuEJYZUA6QU/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuEJYZUA6QU/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">“Querían ver mi lado amable y saque un sable, por creer que sintiéndose importantes iban a importarme.” . . #shotonsony #bealpha #sony #sonya7iii #retiro #retiromadrid #retiropark #madrid #madridspain #madrid_best_photos #photography #photo #photographer #lightroom #boat #water #colors #trip #shot #spaintravel #sonyalpha #freedom #travel #travelphotography #insta #instagramers #instagram #instagood #instapic #instatravel @sonyalphapro @sonyalpha @sonyalphasclub</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/leras.9/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Pablo Salas</a> (@leras.9) on <time datetime="2019-02-19T13:19:19+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 19, 2019 at 5:19am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	Look out for mimosa trees which burst into bloom with their vibrant yellow fluffy blossom.</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuEPBJ-naxf/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuEPBJ-naxf/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuEPBJ-naxf/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuEPBJ-naxf/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuEPBJ-naxf/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">🌼</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/kate_flight/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Kate</a> (@kate_flight) on <time datetime="2019-02-19T14:08:34+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 19, 2019 at 6:08am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	 </p>
<p>
	Even the ugliest tower block is transformed when spring is in the air. </p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuBC63DFXPH/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuBC63DFXPH/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuBC63DFXPH/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuBC63DFXPH/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuBC63DFXPH/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">We are ready to #bloom high. #earlyblossoms #monday #lunes #goodmorning #buenosdias #bondia #좋은하루. #almendrosenflor #blooming #blossom #flores #flowerstagram #treeblossom #봄스타그램 #봄같이 #벚꽃 #madrid #ig_mad #igersspain #building_shotz</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/lidiapif/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Lidia</a> (@lidiapif) on <time datetime="2019-02-18T08:25:08+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 18, 2019 at 12:25am PST</time></p>
		</div>
	</blockquote>
</div>
<p>
	If you can catch almond blossom with a glimpse of the snow-capped Sierra Nevada in the background, like this shot captured in Granada province, then you are lucky indeed!</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuDoUU5gILa/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuDoUU5gILa/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuDoUU5gILa/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuDoUU5gILa/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuDoUU5gILa/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Y otra vez... Volverán los almendros. Reemplazando la nieve de Marzo, Que cayó con tus plumas de ángel. Cuajará lentamente el recuerdo. Pintarán todo con sus pétalos blancos, Tapizando de flor el invierno. Volverán del letargo. Brotarán como antes. #almendrosenflor #almendro #flores #primavera #spring #invierno #winter #poesia #poema #cancion #nieve #sierranevada #montaña #moclin #granada #andalucia</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/jose.diazgarcia17/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> José Diaz García</a> (@jose.diazgarcia17) on <time datetime="2019-02-19T08:30:24+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 19, 2019 at 12:30am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>

<p>
	Straight from the pages of Don Quixote. This photo of fog, flowers and a windmill was taken in Castille-La Mancha.</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuDx3zyh_gD/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuDx3zyh_gD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuDx3zyh_gD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuDx3zyh_gD/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuDx3zyh_gD/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#almendrosenflor #niebla</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/luz_sanchez82/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> hippie82</a> (@luz_sanchez82) on <time datetime="2019-02-19T09:53:53+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 19, 2019 at 1:53am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	The terraces of inland Alicante provide stunning views...and more almond trees.</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuB_83mlW5O/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuB_83mlW5O/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuB_83mlW5O/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuB_83mlW5O/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuB_83mlW5O/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Atardecer, alrededor de Alcoy. #igw_vsco#ig_sunsetshots#tramonto#sunsetlovers#flowerinstagram#flowerstalking#flowering#almendrosenflor#ig_naturelovers#ig_treelover#flower_of_the_day#flower_daily#country#panoramicviews#beautifulview#beatifulplace#magical_beauties</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/khemavasinigimalenza/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Khemavasini Giuliana Malenza</a> (@khemavasinigimalenza) on <time datetime="2019-02-18T17:18:26+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 18, 2019 at 9:18am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	It&#39;s the perfect times to skip through an olive grove...</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BuEM6Dwl3lK/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BuEM6Dwl3lK/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BuEM6Dwl3lK/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BuEM6Dwl3lK/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BuEM6Dwl3lK/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Ey, the spring is just around the corner!!! 🌼🌼🌼</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/podenco_valentin_bontempi/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Podenquito Valentin & Inma</a> (@podenco_valentin_bontempi) on <time datetime="2019-02-19T13:50:07+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 19, 2019 at 5:50am PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
<p>
	 </p>
<p>
	 </p>
<p>
	And it&#39;s not just about flowers. Right now, Calçots are also in season. There are a specialty in Catalonia but you can find them in Catalan restaurants across Spain duirng February and March.</p>
<div>
	<blockquote class="instagram-media" data-instgrm-captioned="" data-instgrm-permalink="https://www.instagram.com/p/BtuwnDZlNrh/?utm_source=ig_embed&utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
		<div style="padding:16px;">
			<a href="https://www.instagram.com/p/BtuwnDZlNrh/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </a>
			<div style=" display: flex; flex-direction: row; align-items: center;">
				<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;">
					 </div>
				<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;">
						 </div>
					<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;">
						 </div>
				</div>
			</div>
			<div style="padding: 19% 0;">
				 </div>
			<div style="display:block; height:50px; margin:0 auto 12px; width:50px;">
				<a href="https://www.instagram.com/p/BtuwnDZlNrh/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g fill="none" fill-rule="evenodd" stroke="none" stroke-width="1"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
			<div style="padding-top: 8px;">
				<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">
					<a href="https://www.instagram.com/p/BtuwnDZlNrh/?utm_source=ig_embed&utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank">View this post on Instagram</a></div>
			</div>
			<div style="padding: 12.5% 0;">
				 </div>
			<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
				<div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);">
						 </div>
					<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;">
						 </div>
					<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);">
						 </div>
				</div>
				<div style="margin-left: 8px;">
					<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;">
						 </div>
					<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)">
						 </div>
				</div>
				<div style="margin-left: auto;">
					<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);">
						 </div>
					<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);">
						 </div>
					<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);">
						 </div>
				</div>
			</div>
			<p style=" margin:8px 0 0 0; padding:0 4px;">
				<a href="https://www.instagram.com/p/BtuwnDZlNrh/?utm_source=ig_embed&utm_medium=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Agafant el punt 😋 #calçots #calçotada #Puigpelat #AltCamp #somtarragona #somdetalls #catalunya #catalunyaexperience #elmeupetit_pais #descobreixcatalunya #cerclelectura #raconsde_catalunya #raconsde_detalls #food #ok_catalunya #foodlover #instafood #foodie #cuinacatalana #eat #cook #cuisine #lovefood #traditions #tradicions #ig_gastronomic_cat #foodie #winter #hivern #cat_rural #total_rural</a></p>
			<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">
				A post shared by <a href="https://www.instagram.com/3lboig/?utm_source=ig_embed&utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Ｅｌｏｉ • Ｒｏｑｕｅｔａ •</a> (@3lboig) on <time datetime="2019-02-11T05:58:48+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">Feb 10, 2019 at 9:58pm PST</time></p>
		</div>
	</blockquote>
<script async="" src="//www.instagram.com/embed.js">
	</script></div>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Spain</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&body=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&via=TheLocalSpain&url=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20190219%2F11-photos-that-make-will-you-excited-about-spring-in-spain&title=IN+PICS%3A+Ten+photos+that+make+will+you+excited+about+spring+in+Spain&summary=It+may+only+be+mid-February+but+wherever+you+are+in+Spain%2C+spring+is++most+definitely+in+the+air.+%0D%0A&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190219/this-is-what-the-spanish-are-promising-brits-if-there-is-a-no-deal-brexit'>This is what the Spanish are promising Brits if there is a no-deal Brexit</a></li><li><a href='/20190218/countdown-to-brexit-empty-words-and-false-promises'>OPINION: How Spain treats Britons over Brexit is in the hands of the UK</a></li><li><a href='/20190218/spanish-victims-of-sex-abuse-priests-speak-out'>Spanish victims of Catholic priests speak out over sex abuse</a></li><li><a href='/20190217/200000-protest-in-barcelona-against-separatist-trial'>200,000 protest in Barcelona against separatist trial</a></li><li><a href='/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain'>IN PICS: Ten photos that make will you excited about spring in Spain</a></li></ol>      </div>
				</div>
			
<div class='ad_container'>
			<p>&nbsp;</p>
		<div class="OUTBRAIN"
			data-src="https://www.thelocal.es/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain"
			data-widget-id="AR_1"
			data-ob-template="thelocal"></div>
		<script async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		<p>&nbsp;</p>
	</div>
<h2 class="related-title">Member comments</h2>
	<div>The Local is not responsible for content posted by users.</div>
<div id='disqus-comments'>
	<div id="comments">
				<form id='newcomment' action="/comment/add_comment" method="POST">
			<textarea id='comment_body' name="comment_body"></textarea>
			<input class="btn_submit" type='submit' value="Comment" />
			<input name="email" type='hidden' value="" />
			<input name="article" type='hidden' value="11-photos-that-make-will-you-excited-about-spring-in-spain" />
			<div class="clear"></div>
		</form>
		<div id='commentguest' class="hide">
			<a href='/page/view/membership-offer'>Become a Member</a> or <a id='commentlogin' href='javascript:void(0);'>sign-in</a> to leave a comment.
		</div>
	</div>
</div>
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (tp.pianoId.isUserValid()) {
			$('#newcomment').show();
			var email = tp.pianoId.getUser().email;
			$('input[name="email"]').val(email);
			var username = localStorage.getItem("comment_username");
			if(!username){
				$.getJSON(document.location.origin+'/comment/get_username/'+encodeURIComponent(email),function(data){
						if(!data){
							$('#newcomment').prepend('<div class="info">Consider using your real name; it helps keep the conversation authentic and professional.</div>');
							$('<input>').attr({
								type: 'text',
								id: 'comment_name',
								name: 'username',
								placeholder: 'Choose a display name...'
							}).prependTo('#newcomment');
						}else{
							localStorage.setItem("comment_username", data);
						}
					}
				);
			}
		} else {
			$('#commentguest').removeClass('hide');
		}
	}]);
	
	$("#newcomment").on("submit", function (e) {
		if($("#comment_body").val().length < 2){
			e.preventDefault();
			return false;
		}
        $(".btn_submit").prop("disabled", true);
		$(".btn_submit").val("Sending...");
    });
	
	document.getElementById('commentlogin').onclick = function() {
		tp.pianoId.show({
			screen: 'login',
			displayMod: 'modal',
			loggedIn: function() {
				location.reload();
			}
		})
	}
</script>

<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="IRseZUvjiH-864c9ff69e">
	<h2 id="IRseZUvjiH-title">From our sponsors</h2>
	<div id="IRseZUvjiH-864c9ff69e-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><img src='/userdata/images/article/28350f868b3eff4f0de226bf2493a72f52a5be659cb9b9e990364f83772d48a1.jpg' alt='' /></a>					<div>
						<a href='/20190215/video-friends-separated-by-the-bosnian-war-reunited-in-lisbon-lufthansa-tlccu'><h2>VIDEO: Friends separated by the Bosnian war reunited in Lisbon</h2></a>
						<p>Childhood friends Irena and Asaki were separated by the Bosnian war. They found each other ten years later on Facebook. Now we’ve reunited them in Lisbon.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><img src='/userdata/images/article/c420a75144b341a33fdf14066c9d26c1f6369f4e183994c33ada90f328400109.jpg' alt='' /></a>						<div><a href='/20190211/these-10-facts-prove-london-is-still-open-for-business-londonandpartners-tlccu'><h2>These 10 facts prove London is still open for business</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><img src='/userdata/images/article/4c4872727b7a6025dec6f4bc91b34cc12c325ed557cbea6216c94f34cdd9900d.jpg' alt='' /></a>							<div><a href='/20190128/five-beautiful-places-you-probably-havent-thought-of-visiting-lufthansa-tlccu'><h2>Five beautiful places you probably haven't thought of visiting</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><img src='/userdata/images/article/45f1282e03431af5807bb371848ca472d624f09b39830eebc6280a3d368fd902.jpg' alt='' /></a>						<div><a href='/20190208/meet-the-friends-who-will-take-you-around-lisbon-turin-and-budapest-lufthansa-tlccu'><h2>Meet the friends who will take you around Lisbon, Turin and Budapest</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>							<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-099874d82d">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190219/spanish-ex-pm-rajoy-to-testify-on-february-26-in-catalan-separatists-trial'>
															<img src='/userdata/images/article/f86574db6faf882e32a53da46b852f283c9b982393387c385e33cc4d9f402856.jpg' alt='' />
														</a>
							<div><a href='/20190219/spanish-ex-pm-rajoy-to-testify-on-february-26-in-catalan-separatists-trial'><h2>Feb 26th: Rajoy to take the stand in Catalan separatists' trial</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190219/this-is-what-the-spanish-are-promising-brits-if-there-is-a-no-deal-brexit'>
																	<img src='/userdata/images/article/f8c489e3a0db27ee2664cf0f575eecd6d0e219980642150056b5786a208196b2.jpg' alt='' />
																</a>
								<div><a href='/20190219/this-is-what-the-spanish-are-promising-brits-if-there-is-a-no-deal-brexit'><h2>This is what the Spanish are promising Brits if there is a no-deal Brexit</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190219/road-tripping-in-spain-a-rough-guide-to-visiting-six-cities-in-six-days'>
															<img src='/userdata/images/article/b93a6bbd880b6be5d42fadbd3ab6306d70ab9c41ee69ee3eb7b60ea87b1761d5.jpg' alt='' />
														</a>
							<div><a href='/20190219/road-tripping-in-spain-a-rough-guide-to-visiting-six-cities-in-six-days'><h2>Road-tripping in Spain: A whistlestop tour of six cities in six days</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190219/analysis-gloves-off-as-spain-begins-two-month-long-political-fist-fight'>
																	<img src='/userdata/images/article/28cbff89796c96af155b50e91903559bfeb4e76d0676d900526e8aa227254960.jpg' alt='' />
																</a>
								<div><a href='/20190219/analysis-gloves-off-as-spain-begins-two-month-long-political-fist-fight'><h2>ANALYSIS: Gloves come off as Spain begins two-month-long political fist fight</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190219/spanish-word-of-the-day-conquistar'><h2>Spanish Word of the Day: 'Conquistar'</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190219/gibraltar-accuses-spanish-warship-of-childish-behaviour-in-its-waters'><h2>Gibraltar slams Spanish warship for 'childish behaviour' in its waters</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190218/countdown-to-brexit-empty-words-and-false-promises'><h2>OPINION: How Spain treats Britons over Brexit is in the hands of the UK</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190218/firefighter-battle-hundreds-of-blazes-set-deliberately-in-northern-spain'><h2>Firefighters battle hundreds of blazes set deliberately in northern Spain </h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-099874d82d">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190215/analysis-snchez-gives-up-and-plunges-spain-into-third-divisive-general-election-in-three-years'><img src='/userdata/images/article/5a9f25a8282191d190919e372629a5700cb013b1119a2400fdf4170804f16395.jpg' alt='' /></a>						<div><a href='/20190215/analysis-snchez-gives-up-and-plunges-spain-into-third-divisive-general-election-in-three-years'><h2>ANALYSIS: What the snap election could mean for Spain, Catalonia and Brexit</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190215/explainer-why-spain-is-set-for-another-general-election'><img src='/userdata/images/article/e9754b271f6792d42f4142970d989459ca356e7872aca0fe39ba62e4fea52032.jpg' alt='' /></a>							<div><a href='/20190215/explainer-why-spain-is-set-for-another-general-election'><h2>Explainer: Why Spain is heading for ANOTHER general election</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190215/my-spanish-story-swapping-the-city-for-a-life-in-the-campo'><img src='/userdata/images/article/884e97bd3d0bd795138a454e75e78f162387789bf7b2e025a1a3fe5a67a53966.jpg' alt='' /></a>						<div><a href='/20190215/my-spanish-story-swapping-the-city-for-a-life-in-the-campo'><h2>My Spanish story: Swapping the city for a writing life in the campo</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190214/ten-spanish-romantic-nicknames-for-lovers'><h2>Top ten romantic nicknames to woo your Spanish sweetheart</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190214/the-lovers-of-teruel-what-you-should-know-about-spains-most-tragic-lovers'><h2>The Lovers of Teruel: A Spanish love story to rival Romeo and Juliet </h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190213/brexit-checklist-for-brits-in-spain'><h2>The ultimate No-Deal Brexit checklist for Brits in Spain</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190213/how-to-speak-the-spanish-language-of-love'><h2>How to speak the Spanish language of love </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='es_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190219/this-is-what-the-spanish-are-promising-brits-if-there-is-a-no-deal-brexit'>This is what the Spanish are promising Brits if there is a no-deal Brexit</a></li><li><a href='/20190218/countdown-to-brexit-empty-words-and-false-promises'>OPINION: How Spain treats Britons over Brexit is in the hands of the UK</a></li><li><a href='/20190218/spanish-victims-of-sex-abuse-priests-speak-out'>Spanish victims of Catholic priests speak out over sex abuse</a></li><li><a href='/20190217/200000-protest-in-barcelona-against-separatist-trial'>200,000 protest in Barcelona against separatist trial</a></li><li><a href='/20190219/11-photos-that-make-will-you-excited-about-spring-in-spain'>IN PICS: Ten photos that make will you excited about spring in Spain</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-f386f4b5ce">
  <h2 class="col2-f386f4b5ce-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-f386f4b5ce-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/kundenservice-m%c3%bcnchen-temporary-gts-consulting-m%c3%bcnchen-in-munich-bavaria-de/'>Kundenservice - München - Temporary GTS Consulting – München</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/exciting-role-in-third-level-education-in-munich-bavaria-de/'>Admissions & Sales Manager</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-subject-tutors-in-munich-bavaria-de/'>Tutor with a business background wanted</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tour-guide-host-in-paris-%c3%aele-de-france-fr/'>Tour Guide & Host</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/telesales-logistics-and-move-co-ordinator-european-moving-in-bremen-bremen-de/'>Telesales Logistics and Move Co-ordinator European Moving</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/mechatronic-field-engineer-mfd-in-munich-bavaria-de/'>Mechatronic Field Engineer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/talent-acquisition-manager-in-oslo-no/'>Talent Acquisition Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/direct-sales-self-employment-in-nationwide-se/'>Direct Sales - Self Employment</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/communications-expert-mfd-in-frankfurt-am-main-hesse-de/'>Communications Expert (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-f386f4b5ce">
	<h2 class="col2-f386f4b5ce-title">Noticeboard</h2>
	<div class="col2-f386f4b5ce-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>18/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/27'>Offering English classes - Learn with a Canadian teacher!</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>13/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/26'>Bestifull beach hause forma renta .El Saler</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>04/02</div>	<div class='col2-w-title'>		<a href='/noticeboard/25'>Cheap hostels in Valencia </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>29/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/23'>Spanish speaker sought - Sevenoaks, Otford area, UK</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>28/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/22'>Spanish Speakers - Southampton </a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>20/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/24'>2 bedroom cottage with sea view in south of Italy</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>