<!doctype html>
<html lang="en-GB">
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too' />
	<link rel='amphtml' href='https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Now Barcelona taxis go on strike too - The Local</title>
	<meta name='description' content='Dozens of taxis in Barcelona started an indefinite strike on Friday, blocking a major thoroughfare in protest against online ride-hailing services like Uber.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too",
			"headline": "Now Barcelona taxis go on strike too",
			"datePublished": "2019-01-18T18:25:06+01:00",
			"dateModified": "2019-01-18T18:25:06+01:00",
			"description": "Dozens of taxis in Barcelona started an indefinite strike on Friday, blocking a major thoroughfare in protest against online ride-hailing services like Uber.",
			"keywords": ["taxi","strike","barcelona","uber"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/069475f7fdea045a7a421f02ef409aa41048862bfe9c0cca7a2df93db028ac27.jpg",
				"width": 768,
				"height": 511
			},
			"articleBody": "<p>The mobilisation comes ahead of a similar work stoppage due to kick off on Monday in Madrid just two days before the Fitur international tourism fair, one of the world&#39;s largest, kicks off in the Spanish capital.   </p><p>\"From now, us taxis will go on strike indefinitely in the Gran Via,\" a street that crosses Barcelona, federation Elite Taxi said in a statement.   </p><p>On Friday afternoon, dozens of cars were blocking the street that had already been occupied over the summer by taxis in another protest that then spread to other cities.</p><p>The strike follows new regulations unveiled Friday by the regional government of Catalonia that force clients to book VTCs (Tourism Vehicles with Chauffeur) like Uber or Cabify at least 15 minutes before the actual time they are needed.</p><p>Taxis though argue that VTCs are not a taxi service by law and should therefore be booked 12 to 24 hours ahead of time.   </p><p>\"We want them to differentiate both services and the only way to do so is via pre-booking,\" Luis Berbel, head of the Taxi Union of Catalonia, told AFP.   </p><p>\"Fifteen minutes is nothing, it&#39;s an insult to the sector.\"</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.es/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair\">Madrid taxis will go on strike AGAIN on Monday</a></strong></p>"
		}
	</script>
		<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/069475f7fdea045a7a421f02ef409aa41048862bfe9c0cca7a2df93db028ac27.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too" />
		<meta property="og:title" content="Now Barcelona taxis go on strike too" />
		<meta property="og:description" content="Dozens of taxis in Barcelona started an indefinite strike on Friday, blocking a major thoroughfare in protest against online ride-hailing services like Uber." />
		<meta property="article:published_time" content="2019-01-18T18:25:06+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Now Barcelona taxis go on strike too" />
		<meta name="twitter:description" content="Dozens of taxis in Barcelona started an indefinite strike on Friday, blocking a major thoroughfare in protest against online ride-hailing services like Uber." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/069475f7fdea045a7a421f02ef409aa41048862bfe9c0cca7a2df93db028ac27.jpg" />
						<meta property='fb:pages' content='181292335348466' />
	<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<meta name="B-verify" content="8d37f38ab7a0c58d256dd84e1c5c0582c32a7f97" />	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		if (window.location.search.indexOf('utm_source=sinews') < 0) {
		tp.push(["setTags", ["articlepage"]]);
	}

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'ES checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'ES checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'ES checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'ES offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	
	// Users report cookies expiring, so set this incase it helps
	// http://docs.piano.io/piano-cookie-descriptions/
	tp.push(["setMaxCookieExpirationInDays", 365]);
	
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="8948a77d334a5a512e1a94f7df2371e4"/>

			<script>
			  var _ain = {
			    id: "2148",
			    postid: "https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too",
			    url: "https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too",
			    maincontent: "div#article",
			    title: "Now Barcelona taxis go on strike too",
			    pubdate: "2019-01-18T18:25:06+01:00",
			    authors: "AFP",
			    sections: "News",
			    tags: "taxi, strike, barcelona, uber",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.es.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_banner_1', [300, 75], 'es_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['taxi','strike','barcelona','uber']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		tp.push(["init", function() {  // Analytics tagging of Members only
			if (tp.pianoId.isUserValid()) {
				ga('set', 'dimension2', 'Paid-up Members');
				ga('send', 'pageview');
			} else {
				ga('send', 'pageview');
			}
		}]);
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
							<div id='member-button'>
					<img src='/assets/common/image/design2016/member.svg' alt='My account' />
					<span id='topguest'>
						<a id='toplogin' href='javascript:void(0);'>Member sign-in</a>
						&nbsp;&middot;&nbsp;
						<a href='/page/view/membership-offer'>Become a Member</a>
					</span>
					<span id='topaccount'>
						<a href='/members/account'>My account</a>
						&nbsp;&middot;&nbsp;
						<a id='toplogout' href='javascript:void(0);'>Member sign-out</a>
					</span>
				</div>
				<script>
					tp = window["tp"] || [];
					tp.push(["init", function() {
						if (tp.pianoId.isUserValid()) {
							$('#topguest').hide();
							$('#topaccount').show();
						} else {
							$('#topguest').show();
							$('#topaccount').hide();
						}
						
						tp.push(["addHandler", "showOffer", function( offerParams ){
							$('#fade-box').show();
						} ]);
						
						tp.enableGACrossDomainLinking();
					}]);
				</script>
				<script>
					document.getElementById('toplogin').onclick = function() {
						tp.pianoId.show({
							screen: 'login',
							displayMod: 'modal',
							loggedIn: function() {
								location.reload();
							}
						})
					}
					document.getElementById('toplogout').onclick = function(){
						tp.pianoId.logout();
						location.reload();
					}
				</script>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/" title="Home page"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
									<label id="header-link-icon"><a href="/members/register/"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>	
					<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>
											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Spain</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
								<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
						<div id="medals">
								<a href="/20181108/the-local-takes-home-two-gongs-at-media-awards"><img src="/assets/common/image/award-medal-2018.png" alt="medals" title="Our publishing awards"/></a>
							</div>
					</div>
	</div>
	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Menu</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/jobs/' title='List of English-speaking job openings in Spain'><span>Jobs in Spain</span></a></li><li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li><li><a href='/noticeboard' title='Post and read notices and small ads from our readers'><span>Noticeboard</span></a></li><li><a href='https://www.thelocal.com/20180415/working-with-the-local' title='Buy advertising space on our site'><span>Advertise with us</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSpain'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<title>Our Facebook page</title>
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSpain'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<title>Our Twitter feed</title>
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
																<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<title>Our LinkedIn page</title>
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
					<li><a href='/tag/Barcelona'>Barcelona</a></li>
			<li><a href='/tag/Valencia'>Valencia</a></li>
			<li><a href='/tag/Seville'>Seville</a></li>
				<li><a href='/tags'>More&hellip;</a></li>
	</ul>
</div>

	<div class="allmenu_section">
		<h3>Membership</h3>
		<ul>
			<li><a href='/members/account'>My account</a></li>
			<li><a href='/page/view/gift-voucher'>Gift voucher</a></li>
			<li><a href='/members/corporate_membership'>Corporate</a></li>
			<li><a href='https://thelocalhelp.zendesk.com/hc/en-us'>Help center</a></li>
		</ul>
					<script>
				tp = window["tp"] || [];
				tp.push(["init", function() {
					if (tp.pianoId.isUserValid()) {
						$('#menu-member-signin').hide()
						$('#menu-member-offer').hide()
					} else {
						$('#menu-member-account').hide()
					}
	
				}]);
			</script>
			<!-- script>
				document.getElementById('menu-member-signin-button').onclick = function() {
					tp.pianoId.show({
						screen: 'login',
						displayMod: 'modal',
						loggedIn: function() {
							location.reload();
						}
					})
				}
			</script -->
			</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
	</ul>
</div>

<br style='clear: both;' />

<div class="allmenu_section">
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/'>Browse jobs</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a vacancy</a></li>
			</ul>
</div>

<div class="allmenu_section">
	<h3>Email newsletters</h3>
	<ul>
		<li><a href='/members/register'>Newsletter sign-up</a></li>
		<li><a href='/members/update'>Edit my subscriptions</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Other pages</h3>
	<ul>
		<li><a href='/rentals' title='Apartments available for rent, listings from our property partners'><span>Apartment rentals</span></a></li>		<li><a href='/noticeboard'>Noticeboard</a></li>
			</ul>
</div>


<div class="allmenu_section">
	<a href="https://itunes.apple.com/us/app/the-local/id1078564301?mt=8"><img
		src="/assets/common/image/design2016/apple-store-110x31.png" alt="iOS app" style="width: 110px; height: 31px;" /></a>
	&nbsp;&nbsp;&nbsp;&nbsp;
	<a href="https://play.google.com/store/apps/details?id=com.thelocal.app"><img
		src="/assets/common/image/design2016/play-store-110x31.png" alt="Android app" style="width: 110px; height: 31px;" /></a>
</div>

<p>&nbsp;</p>
<p>&nbsp;</p>

<div class="allmenu_section">

										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>

</div>			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Now Barcelona taxis go on strike too</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 18 January 2019 18:25 CET+01:00">
				18 January 2019<br />
				18:25 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/taxi' class='article-keyword'>taxi</a><a href='/tag/strike' class='article-keyword'>strike</a><a href='/tag/barcelona' class='article-keyword'>barcelona</a><a href='/tag/uber' class='article-keyword'>uber</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Now+Barcelona+taxis+go+on+strike+too&body=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Now+Barcelona+taxis+go+on+strike+too&via=TheLocalSpain&url=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20190118%2Fnow-barcelona-taxis-go-on-strike-too&title=Now+Barcelona+taxis+go+on+strike+too&summary=Dozens+of+taxis+in+Barcelona+started+an+indefinite+strike+on+Friday%2C+blocking+a+major+thoroughfare+in+protest+against+online+ride-hailing+services+like+Uber.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Now Barcelona taxis go on strike too" alt="Now Barcelona taxis go on strike too" src="/userdata/images/article/069475f7fdea045a7a421f02ef409aa41048862bfe9c0cca7a2df93db028ac27.jpg" />
						</div>
			<div class='article-photo-credit'>Taxis block the Gran Via in Barcelona on Friday. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					18 January 2019				</div>
				<div class="article-time">
					18:25 CET+01:00				</div>
			</div>

			<div id="article-description">
				<div id='premium-top'>Dozens of taxis in Barcelona started an indefinite strike on Friday, blocking a major thoroughfare in protest against online ride-hailing services like Uber.<div id='fade-box'></div></div>			</div>

			
			<div id='article-body'><div id='premium-container'><p>
	The mobilisation comes ahead of a similar work stoppage due to kick off on Monday in Madrid just two days before the Fitur international tourism fair, one of the world&#39;s largest, kicks off in the Spanish capital.   </p>
<p>
	"From now, us taxis will go on strike indefinitely in the Gran Via," a street that crosses Barcelona, federation Elite Taxi said in a statement.   </p>
<p>
	On Friday afternoon, dozens of cars were blocking the street that had already been occupied over the summer by taxis in another protest that then spread to other cities.</p>
<p>
	The strike follows new regulations unveiled Friday by the regional government of Catalonia that force clients to book VTCs (Tourism Vehicles with Chauffeur) like Uber or Cabify at least 15 minutes before the actual time they are needed.</p>

<p>
	Taxis though argue that VTCs are not a taxi service by law and should therefore be booked 12 to 24 hours ahead of time.   </p>
<p>
	"We want them to differentiate both services and the only way to do so is via pre-booking," Luis Berbel, head of the Taxi Union of Catalonia, told AFP.   </p>
<p>
	"Fifteen minutes is nothing, it&#39;s an insult to the sector."</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.es/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair">Madrid taxis will go on strike AGAIN on Monday</a></strong></p>
</div></div>
					</div>

							<div class="footer-article-bottom article-bottom-newsletter-promo">
				<div>
					<div>
													<a href='/members/register'>Sign up for our free <b>This week in Spain</b> newsletter</a>
											</div>
				</div>
			</div>
				<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/taxi' class='article-keyword'>taxi</a><a href='/tag/strike' class='article-keyword'>strike</a><a href='/tag/barcelona' class='article-keyword'>barcelona</a><a href='/tag/uber' class='article-keyword'>uber</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Now+Barcelona+taxis+go+on+strike+too&body=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Now+Barcelona+taxis+go+on+strike+too&via=TheLocalSpain&url=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20190118/now-barcelona-taxis-go-on-strike-too', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20190118%2Fnow-barcelona-taxis-go-on-strike-too&title=Now+Barcelona+taxis+go+on+strike+too&summary=Dozens+of+taxis+in+Barcelona+started+an+indefinite+strike+on+Friday%2C+blocking+a+major+thoroughfare+in+protest+against+online+ride-hailing+services+like+Uber.&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>
</div>
				<div class="mobile">
				
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'>Cocido and siesta: How to survive winter in Madrid</a></li><li><a href='/20190117/desperate-rescue-mission-for-trapped-toddler-enters-fifth-day'>Hopes fade as desperate rescue mission for trapped toddler enters fifth day</a></li><li><a href='/20190116/7-foody-phrases-that-dont-mean-what-you-think'>Seven Spanish foody phrases that don't mean what you think</a></li><li><a href='/20190116/hair-found-in-search-for-toddler-trapped-in-well'>Hair found during rescue mission to save toddler trapped in well</a></li><li><a href='/20190117/illegal-workers-in-southern-spain-unwanted-but-indispensable'>Illegal workers in southern Spain: unwanted but indispensable</a></li></ol>      </div>
				</div>
			
<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>

<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="MTQJpsIEwH-f4e3c4493e">
	<h2 id="MTQJpsIEwH-title">From our sponsors</h2>
	<div id="MTQJpsIEwH-f4e3c4493e-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><img src='/userdata/images/article/d0d6cc22fceda5ffe88e90244157c614380222646f2c3fc96e5f9f47bc8a7d6f.jpg' alt='' /></a>					<div>
						<a href='/20190103/win-a-trip-for-two-to-lisbon-budapest-or-turin-lufthansa-tlccu'><h2>Win a trip for two to Lisbon, Budapest or Turin!</h2></a>
						<p>Find out how to win one of three trips (plus spending money!). </p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/60c53a37d8a96c9adcf0222fde6bae341d3fd2f51fd049389702dd000492c1de.jpg' alt='' /></a>						<div><a href='/20190114/quiz-which-up-and-coming-city-should-you-visit-in-2019-lufthansa-tlccu'><h2>QUIZ: Which up-and-coming city should you visit in 2019?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><img src='/userdata/images/article/86d0cf7520e0decb13619c1830b51f70494a809727d1e818a5e976c983d3d531.jpg' alt='' /></a>							<div><a href='/20181231/the-worlds-10-most-interesting-cities-to-visit-in-2019-lufthansa-tlccu'><h2>The 10 most interesting cities to visit in 2019</h2></a></div>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><img src='/userdata/images/article/67b07572daeb49b66d21861d87f0476031e213253419da831768071fdf38d951.jpg' alt='' /></a>						<div><a href='/20181214/why-this-nordic-couple-dont-go-home-for-christmas-lufthansa-tlccu'><h2>Are you as adventurous as this Nordic couple at Christmas?</h2></a></div>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20190116/escp-europes-hands-on-business-degree-opens-international-doors-escpeurope-tlccu'><img src='/userdata/images/article/438b4278327e32972da29a2f41170fb9c9d709dfeb0b24f5a13e7b07cbc5f1b0.jpg' alt='' /></a>							<div><a href='/20190116/escp-europes-hands-on-business-degree-opens-international-doors-escpeurope-tlccu'><h2>ESCP Europe’s hands-on business degree opens international doors </h2></a></div>
						</div>
									</div>
						</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-19a99b9b6d">
			<h2 class="related-title">Latest headlines</h2>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190118/rescue-efforts-continue-against-the-clock-in-hope-that'>
															<img src='/userdata/images/article/3d8a3b369515bc02e0c5c272b77fada8712763c0740943e886c397c2076ba051.jpg' alt='' />
														</a>
							<div><a href='/20190118/rescue-efforts-continue-against-the-clock-in-hope-that'><h2>Race against the clock (and the rain) to rescue toddler trapped in well</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'>
																	<img src='/userdata/images/article/8dbaf402ea00f1305f257b4dbb6e31da52d9651b12074c6b234811d3f9d454cb.jpg' alt='' />
																</a>
								<div><a href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'><h2>Cocido and siesta: How to survive winter in Madrid</h2></a></div>
							</div>
											</div>
																									<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20190118/spanish-word-of-the-day-tiritar'>
															<img src='/userdata/images/article/54978dd5df28c19d341754903aa3e68964adb45d606dab60887c0a5831cc257e.jpg' alt='' />
														</a>
							<div><a href='/20190118/spanish-word-of-the-day-tiritar'><h2>Spanish Word of the Day: 'Tiritar'</h2></a></div>
						</div>
																										<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair'>
																	<img src='/userdata/images/article/9a0a01a4da62bb3e698ce14ca90d403106fe0777f9ad02750dc177769b9b8742.jpg' alt='' />
																</a>
								<div><a href='/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair'><h2>Madrid taxis will go on strike AGAIN on Monday</h2></a></div>
							</div>
											</div>
																																	<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190118/spains-tourism-growth-slows-as-rivals-recover'><h2>Spain's tourism growth slows as rivals recover</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190118/spanish-government-catalan-leaders-meet-in-fresh-talks'><h2>Spanish government and Catalan leaders meet in fresh talks</h2></a></div>
							</div>
											</div>
																														<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190117/illegal-workers-in-southern-spain-unwanted-but-indispensable'><h2>Illegal workers in southern Spain: unwanted but indispensable</h2></a></div>
						</div>
																										<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190117/opinion-brexit-the-only-possible-deal-that-satisfies-no-one'><h2>OPINION: Brexit - the only possible deal that satisfies no-one</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-19a99b9b6d">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190125/recipe-how-to-make-eat-and-enjoy-calots'><img src='/userdata/images/article/655ec911801832149d2c56b39608024550163e54414adca61fa104ab8e267b9b.jpg' alt='' /></a>						<div><a href='/20190125/recipe-how-to-make-eat-and-enjoy-calots'><h2>Recipe: How to make, eat and enjoy calçots</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'><img src='/userdata/images/article/8dbaf402ea00f1305f257b4dbb6e31da52d9651b12074c6b234811d3f9d454cb.jpg' alt='' /></a>							<div><a href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'><h2>Cocido and siesta: How to survive winter in Madrid</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20190117/brits-in-spain-see-glimmer-of-hope-in-uk-brexit-vote-drubbing'><img src='/userdata/images/article/e9778a9e65921ed13e9c1a64170c8cb18b29f9ab169a0dde285979c311b5cc44.jpg' alt='' /></a>						<div><a href='/20190117/brits-in-spain-see-glimmer-of-hope-in-uk-brexit-vote-drubbing'><h2>Brits in Spain see glimmer of hope in UK Brexit vote drubbing</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190116/7-foody-phrases-that-dont-mean-what-you-think'><h2>Seven Spanish foody phrases that don't mean what you think</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190115/analysis-what-will-the-new-right-wing-coalition-government-do-with-andalusia-after-40-years-of-socialism'><h2>ANALYSIS: What will the new right-wing coalition government do with Andalusia after 40 years of socialism?</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20190114/desperate-rescue-mission-for-toddler-trapped-in-malaga-well'><h2>Desperate rescue mission for toddler trapped in Malaga well</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20190111/barcelona-to-launch-spains-first-public-and-cheap-dentistry-service'><h2>Barcelona to launch Spain's first public (and cheap) dentistry service </h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

	
		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='es_half_banner_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
		<div id="todays-headlines-container">
		<h1 id="todays-headlines-title">Related articles</h1>
					<div class='panel todays-headlines'>
								<a href="/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair" class='headline-img'>
										<img src="/userdata/images/article/9a0a01a4da62bb3e698ce14ca90d403106fe0777f9ad02750dc177769b9b8742.jpg" alt="Madrid taxis will go on strike AGAIN on Monday"/>
									</a>
								<a href="/20190118/madrid-taxis-to-strike-ahead-of-global-tourism-fair"><h2>Madrid taxis will go on strike AGAIN on Monday</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190114/eight-of-barcelonas-best-budget-hotels" class='headline-img'>
										<img src="/userdata/images/article/e8124cf0ad930886302da1c3239491a9b49fd0a472d2f8a7654d71abb5f39eeb.jpg" alt="Eight of Barcelona&rsquo;s best budget hotels"/>
									</a>
								<a href="/20190114/eight-of-barcelonas-best-budget-hotels"><h2>Eight of Barcelona’s best budget hotels</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190115/spanish-police-raid-barcelona-cell-suspected-of-plotting-attack" class='headline-img'>
										<img src="/userdata/images/article/2a09390aef5158d32037956e611dd7f71f5cb0fc03a3a36a249e2eef42b513fa.jpg" alt="Spanish police raid Barcelona cell suspected of plotting terror attack"/>
									</a>
								<a href="/20190115/spanish-police-raid-barcelona-cell-suspected-of-plotting-attack"><h2>Spanish police raid Barcelona cell suspected of plotting terror attack</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190109/spanish-unions-call-off-ryanair-strike-after-deal" class='headline-img'>
										<img src="/userdata/images/article/076d8e4ef88ca1d7fd01918e9024978fcebb0a32b8744f7dbe54777266059920.jpg" alt="Spanish unions call off Ryanair strike after deal"/>
									</a>
								<a href="/20190109/spanish-unions-call-off-ryanair-strike-after-deal"><h2>Spanish unions call off Ryanair strike after deal</h2></a>
			</div>
					<div class='panel todays-headlines'>
								<a href="/20190108/ryanair-cabin-crew-in-spain-call-off-first-day-of-strike" class='headline-img'>
										<img src="/userdata/images/article/78a245e05dacf3667e4c8300a735bc8d92c6084590517c84146c0a30d24fdda6.jpg" alt="Ryanair cabin crew in Spain call off first day of strike"/>
									</a>
								<a href="/20190108/ryanair-cabin-crew-in-spain-call-off-first-day-of-strike"><h2>Ryanair cabin crew in Spain call off first day of strike</h2></a>
			</div>
			</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
				<div class="desktop clear">
			
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20190118/cocido-and-siesta-how-to-survive-winter-in-madrid'>Cocido and siesta: How to survive winter in Madrid</a></li><li><a href='/20190117/desperate-rescue-mission-for-trapped-toddler-enters-fifth-day'>Hopes fade as desperate rescue mission for trapped toddler enters fifth day</a></li><li><a href='/20190116/7-foody-phrases-that-dont-mean-what-you-think'>Seven Spanish foody phrases that don't mean what you think</a></li><li><a href='/20190116/hair-found-in-search-for-toddler-trapped-in-well'>Hair found during rescue mission to save toddler trapped in well</a></li><li><a href='/20190117/illegal-workers-in-southern-spain-unwanted-but-indispensable'>Illegal workers in southern Spain: unwanted but indispensable</a></li></ol>      </div>
			</div>
		
			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-af536b5d3e">
  <h2 class="col2-af536b5d3e-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-af536b5d3e-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-swedish-speaking-in-munster-ie/'>Customer Service Advisor - Swedish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-finnish-speaking-in-munster-ie/'>Customer Service Advisor - Finnish Speaking</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-german-speaking-in-munster-ie/'>Customer Service Advisor - German Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-support-french-speaking-in-munster-ie/'>Customer support - French speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-advisor-norwegian-speaking-in-munster-ie/'>Customer Service Advisor - Norwegian Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-service-danish-speaking-in-munster-ie/'>Customer Service Advisor – Danish Speaking</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/international-sales-representative-in-oslo-no/'>International Sales Representative</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/valbin-corporation-civilian-on-battlefield-cob-in-hohenfels-bavaria-de/'>Valbin Corporation: Civilian on Battlefield (COB)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/country-technical-representative-in-vienna-at/'>Electrical Engineer (Country Technical Representative)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/graphic-designer-mfd-in-munich-bavaria-de/'>Graphic Designer (m/f/d)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/customer-success-manager-in-oslo-no/'>Customer Success Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/corporate-communications-and-pr-coordinator-in-malm%c3%b6-sk%c3%a5ne-se/'>Corporate Communications and PR Coordinator</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/translator-%c3%bcbersetzer-in-vienna-vienna-at/'>Translator / Übersetzer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secretaryadministrative-assistant-vn18-78-in-darmstadt-hesse-de/'>Secretary/Administrative Assistant (VN18 78)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/business-development-manager-in-oslo-no/'>Business Development Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/ecommerce-marketplace-manager-mw-in-berlin-berlin-de/'>Ecommerce Marketplace Manager (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/community-manager-3d-printers-mw-in-berlin-de/'>Community Manager 3D Printers (m/w)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/aircraft-engineers-b1b2-b737-ng-in-nationwide-fr/'>Aircraft Engineers B1/B2 B737NG</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	<div class="col2-af536b5d3e">
	<h2 class="col2-af536b5d3e-title">Noticeboard</h2>
	<div class="col2-af536b5d3e-panel">
		<div class='col2-w-item'>	<div class='col2-w-date'>18/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/21'>Spanish tutor wanted in Barcelona this summer; for two kids</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>17/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/20'>Online Spanish lessons</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>16/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/19'>Property with sea views in the Cilento, Italy</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>14/01</div>	<div class='col2-w-title'>		<a href='/noticeboard/18'>Discussions per SKYPE  on Sundays</a>	</div></div><div class='col2-w-item'>	<div class='col2-w-date'>06/11</div>	<div class='col2-w-title'>		<a href='/noticeboard/17'>Malaga Intercambio</a>	</div></div>		<div class="col2-w-viewall">
			<a href='/noticeboard/'>View all notices</a>
			<br />
			<a href='/noticeboard/?addnoticeboard'>Post a new notice</a>
		</div>
	</div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
		$( document ).ready(function() {
			column3_adTop = column3_scrollingAd.offset().top;
			googletag.pubads().addEventListener('slotRenderEnded', function(event) {
				column3_adTop = column3_scrollingAd.offset().top;
			});
		});
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/terms-of-use">Terms of use</a></li>
						<li><a href="/privacy">Privacy policy</a></li>
													<li class="sortable-consent"><a href="javascript:window.deployads.showConsentTool()">Manage consent</a></li>
											</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>
		
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>


<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							var c_date = Math.round(((new Date()).getTime() / 1000) + 7 * 24 * 60 * 60);//one week from now
							if(value.expire_date && value.expire_date < c_date){
								_gscq.push(['targeting','annualExpiryLessThanOneWeek', true]);
							}
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>