<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm' />
	<link rel='amphtml' href='https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Catalan crisis could derail Spain's 2018 budget and PM - The Local</title>
	<meta name='description' content='The Catalan crisis is putting the adoption of Spain&#039;s 2018 budget, and possibly even Prime Minister Mariano Rajoy&#039;s rule, in jeopardy as Basque nationalists threaten to withhold their crucial support unless Madrid lifts direct rule on Catalonia.

' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm",
			"headline": "Catalan crisis could derail Spain's 2018 budget and PM",
			"datePublished": "2018-05-23T10:27:18+02:00",
			"dateModified": "2018-05-23T10:27:18+02:00",
			"description": "The Catalan crisis is putting the adoption of Spain&#39;s 2018 budget, and possibly even Prime Minister Mariano Rajoy&#39;s rule, in jeopardy as Basque nationalists threaten to withhold their crucial support unless Madrid lifts direct rule on Catalonia.",
			"keywords": ["Rajoy","budget","catalonia"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/70ad84e35da01daed65bb1b26d9f017ed725b1c4b782f8e6771b4fb151c0dd13.jpg",
				"width": 768,
				"height": 515
			},
			"articleBody": "<p>For the moment, Rajoy does not appear willing to give Catalonia back its autonomy after the region&#39;s new president Quim Torra created a new government that includes jailed and exiled former ministers who backed last year&#39;s secession bid, a move the prime minister rejected.</p><p>If Madrid does not ratify Torra&#39;s administration, the new regional Catalan government cannot assume office and thereby end the central government&#39;s direct rule of the region, which it imposed on October 27th after a failed declaration of independence.</p><p>As such, all eyes are now turned to the Basque Nationalist Party (PNV), whose five lawmakers are crucial for Rajoy&#39;s minority government in a parliamentary vote planned Wednesday on the 2018 budget.</p><p>The PNV, which rules the northern Basque Country region and treasures its autonomy, is not in favour of another region&#39;s autonomy being taken away and has conditioned its support on Madrid lifting direct rule on Catalonia.   </p><p>It has said it will wait until \"the last minute\" to reveal its position.   </p><p>\"We are all for institutional stability, but we also believe that institutions should be able to govern themselves and decide,\" tweeted Josu Erkoreka, spokesman for the Basque government and a member of the PNV.</p><p><strong>&#39;Dangerous&#39;</strong></p><p>Rajoy&#39;s Popular Party (PP) does not have an absolute majority in parliament since elections in 2016, and has been forced into a difficult balancing act to obtain the support of centre-right party Ciudadanos, the PNV and other regional groupings.</p><p>On Monday, Rajoy said he \"hoped and was confident that the responsibility of other political forces will allow\" approval of the budget.   </p><p>\"It&#39;s a good budget for Spain,\" he said, adding it would allow the country to reduce its deficit below the level stipulated by the European Union -- or three percent of GDP.</p><p>But for now, the situation is highly uncertain.   </p><p>Fernando Vallespin, a politics professor at the Autonomous University of Madrid, says Wednesday&#39;s vote is \"decisive\" for Rajoy&#39;s future.</p><p>\"It&#39;s very dangerous for Rajoy\" as if the budget is rejected, it would be \"a political failure... which would force him to shorten his term in office.\"</p><p>If the parliamentary vote comes in negative, the Spanish government would still in theory be able to extend the 2017 budget.</p><p>But that would undermine Rajoy and he may then find himself forced to extend it again in 2019, which would be \"very difficult\" politically, says Vallespin.</p><p>The opposition Socialists and far-left party Podemos would not hesitate to \"attack Rajoy by arguing he is incapable of governing the country,\" says Antonio Barroso, deputy director of research at consultants Teneo Intelligence.</p><p><strong>Concessions</strong></p><p>Rajoy&#39;s government has already made concessions to the PNV to secure its support.</p><p>It for instance accepted the party&#39;s demand to adjust pensions to the inflation rate after thousands protested in Spain -- including in the Basque Country -- for a better pension.   </p><p>\"The PNV wants to approve this budget as it is very beneficial for the Basque Country,\" says Vallespin.</p><p>Its current resistance is merely political \"as its voters don&#39;t like\" direct rule imposed on Catalonia.</p><p>\"What we don&#39;t know is how flexible this principle is,\" adds Vallespin.</p><p><i><span style=\"font-family: arial, sans-serif; font-size: 12.8px;\">By AFP&#39;s <a href=\"https://twitter.com/MathieuGorse\">Mathieu Gorse </a></span></i></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/70ad84e35da01daed65bb1b26d9f017ed725b1c4b782f8e6771b4fb151c0dd13.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm" />
		<meta property="og:title" content="Catalan crisis could derail Spain's 2018 budget and PM" />
		<meta property="og:description" content="The Catalan crisis is putting the adoption of Spain's 2018 budget, and possibly even Prime Minister Mariano Rajoy's rule, in jeopardy as Basque nationalists threaten to withhold their crucial support unless Madrid lifts direct rule on Catalonia.

" />
		<meta property="article:published_time" content="2018-05-23T10:27:18+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Catalan crisis could derail Spain's 2018 budget and PM" />
		<meta name="twitter:description" content="The Catalan crisis is putting the adoption of Spain's 2018 budget, and possibly even Prime Minister Mariano Rajoy's rule, in jeopardy as Basque nationalists threaten to withhold their crucial support unless Madrid lifts direct rule on Catalonia.

" />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/70ad84e35da01daed65bb1b26d9f017ed725b1c4b782f8e6771b4fb151c0dd13.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
		
	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'ES checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'ES checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'ES checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'ES offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->

<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only show Taboola to non-Members
			window._taboola = window._taboola || [];
			_taboola.push({article:'auto'});
			!function (e, f, u) {
				e.async = 1;
				e.src = u;
				f.parentNode.insertBefore(e, f);
			}(document.createElement('script'),
			document.getElementsByTagName('script')[0],
			'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
		}
	}]);
</script>

<meta name="p:domain_verify" content="0b5a6681bb88822d8aee6505661105f0"/>

			<script>
			  var _ain = {
			    id: "2148",
			    postid: "https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm",
			    url: "https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm",
			    maincontent: "div#article",
			    title: "Catalan crisis could derail Spain\'s 2018 budget and PM",
			    pubdate: "2018-05-23T10:27:18+02:00",
			    authors: "AFP",
			    sections: "News>Politics",
			    tags: "Rajoy, budget, catalonia",
			    comments: ""
			  };
			  (function (d, s) {
			    var sf = d.createElement(s); 
			    sf.type = 'text/javascript'; 
			    sf.async = true;
			    sf.src = (('https:' == d.location.protocol) 
			      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
			      : 'http://t.contentinsights.com') + '/stf.js';
			    var t = d.getElementsByTagName(s)[0]; 
			    t.parentNode.insertBefore(sf, t);
			  })(document, 'script');
			</script>
	
	<script async="async" src="//www.googletagservices.com/tag/js/gpt.js"></script>

<!-- script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script -->
<script>
	tp = window["tp"] || [];
	tp.push(["init", function() {
		if (!tp.pianoId.isUserValid()) { // Only load the Sortable script for non-Members
			var d = document,
				h = d.getElementsByTagName('head')[0],
				s = d.createElement('script');
			s.type = 'text/javascript';
			s.async = true;
			s.src = '//tags-cdn.deployads.com/a/thelocal.es.js';
			h.appendChild(s);
		}
	}]);
</script>

<!--DESKTOP_AD-->
<script>
	var googletag = googletag || {};
	googletag.cmd = googletag.cmd || [];
	window.deployads = window.deployads || []; // Sortable, installed 23.11.17

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_banner_1', [300, 75], 'es_half_banner_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
//googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async is nicer UX
		//googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.pubads().setTargeting('keyword', ['rajoy','budget','catalonia']);

		//googletag.enableServices();
		deployads.push(function () { deployads.gpt.enableServices(); });
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members/register"><span id="header-link-text">Sign up for our free <b>This week in Spain</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
			<div id="menu-inner">
									<div id="allmenu_button">
						<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
					</div>
					<ul>
						<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>								<li><a href='https://www.facebook.com/TheLocalSpain'><svg class='menubar-social-icon' style='margin-left: 19px;' viewBox="88.428 12.828 107.543 207.085">
									<path d="M158.232 219.912v-94.461h31.707l4.747-36.813h-36.454V65.134c0-10.658 2.96-17.922
										18.245-17.922l19.494-.009V14.278c-3.373-.447-14.944-1.449-28.406-1.449-28.106 0-47.348
										17.155-47.348 48.661v27.149H88.428v36.813h31.788v94.461l38.016-.001z" />
									</svg></a></li>
								<li><a href='https://twitter.com/TheLocalSpain'><svg class='menubar-social-icon' viewBox="0 0 300.00006 244.18703">
									<g transform="translate(-539.17946,-568.85777)">
										<path d="m 633.89823,812.04479 c 112.46038,0 173.95627,-93.16765 173.95627,-173.95625 0,-2.64628 -0.0539,-5.28062 -0.1726,
											-7.90305 11.93799,-8.63016 22.31446,-19.39999 30.49762,-31.65984 -10.95459,4.86937 -22.74358,8.14741 -35.11071,
											9.62551 12.62341,-7.56929 22.31446,-19.54304 26.88583,-33.81739 -11.81284,7.00307 -24.89517,12.09297 -38.82383,
											14.84055 -11.15723,-11.88436 -27.04079,-19.31655 -44.62892,-19.31655 -33.76374,0 -61.14426,27.38052 -61.14426,
											61.13233 0,4.79784 0.5364,9.46458 1.58538,13.94057 -50.81546,-2.55686 -95.87353,-26.88582 -126.02546,
											-63.87991 -5.25082,9.03545 -8.27852,19.53111 -8.27852,30.73006 0,21.21186 10.79366,39.93837 27.20766,
											50.89296 -10.03077,-0.30992 -19.45363,-3.06348 -27.69044,-7.64676 -0.009,0.25652 -0.009,0.50661 -0.009,0.78077 0,
											29.60957 21.07478,54.3319 49.0513,59.93435 -5.13757,1.40062 -10.54335,2.15158 -16.12196,2.15158 -3.93364,0 -7.76596,
											-0.38716 -11.49099,-1.1026 7.78383,24.2932 30.35457,41.97073 57.11525,42.46543 -20.92578,16.40207 -47.28712,
											26.17062 -75.93712,26.17062 -4.92898,0 -9.79834,-0.28036 -14.58427,-0.84634 27.05868,17.34379 59.18936,
											27.46396 93.72193,27.46396" />
									</g>
									</svg></a></li>
								<li><a href='https://www.linkedin.com/company/the-local-europe-ab/'><svg class='menubar-social-icon' viewBox="0 0 48 48">
									<g transform="translate(-395,-415)">
										<g transform="matrix(0.9,0,0,-0.9,170,495.5)">
											<path d="m 261.8728,37.749 0,33.794 -11.2325,0 0,-33.794 11.2325,0 z m -5.6163,38.408 c 3.917,0 6.355,2.595 6.355,5.838 -0.073,
												3.316 -2.438,5.839 -6.2807,5.839 -3.8423,0 -6.3545,-2.523 -6.3545,-5.839 0,-3.243 2.4375,-5.838 6.207,-5.838 l 0.073,0 z" />
											<path d="m 268.0881,37.749 11.2324,0 0,18.872 c 0,1.01 0.073,2.019 0.3696,2.741 0.812,2.018 2.6602,4.108 5.7632,4.108 4.0645,
												0 5.6904,-3.099 5.6904,-7.642 l 0,-18.079 11.2315,0 0,19.377 c 0,10.38 -5.5415,15.21 -12.9316,15.21 -6.0596,0 -8.7198,
												-3.387 -10.1978,-5.694 l 0.075,0 0,4.901 -11.2324,0 c 0.1474,-3.171 0,-33.794 0,-33.794 z" />
										</g>
									</g>
									</svg></a></li>
								<li><a href='/feeds/rss.php'><svg class='menubar-social-icon' viewBox="0 0 6.4 6.4">
									<g transform="translate(-0.8,-0.8)">
										<circle cx="2" cy="6" r="1" />
										<path d="m 1,4 a 3,3 0 0 1 3,3 h 1 a 4,4 0 0 0 -4,-4 z" />
										<path d="m 1,2 a 5,5 0 0 1 5,5 h 1 a 6,6 0 0 0 -6,-6 z" />
										</g></svg></a></li>
											</ul>
							</div>
		</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
		<li><a href='/members'>Newsletters</a></li>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/madrid-madrid/'>Jobs in Madrid</a></li><li><a href='https://jobs.thelocal.com/jobs-in/catalonia-barcelona/'>Jobs in Barcelona</a></li><li><a href='https://jobs.thelocal.com/jobs-in/andalusia-sevilla/'>Jobs in Seville</a></li><li><a href='https://jobs.thelocal.com/jobs-in/valencia-valencia/'>Jobs in Valencia</a></li>
		<li><a href='/jobs/'>All jobs in Spain</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/clients/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Catalan crisis could derail Spain's 2018 budget and PM</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 23 May 2018 10:27 CEST+02:00">
				23 May 2018<br />
				10:27 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/rajoy' class='article-keyword'>rajoy</a><a href='/tag/budget' class='article-keyword'>budget</a><a href='/tag/catalonia' class='article-keyword'>catalonia</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&body=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&via=TheLocalSpain&url=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20180523%2Fcatalan-crisis-threatens-spains-2018-budget-and-pm&title=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&summary=The+Catalan+crisis+is+putting+the+adoption+of+Spain%27s+2018+budget%2C+and+possibly+even+Prime+Minister+Mariano+Rajoy%27s+rule%2C+in+jeopardy+as+Basque+nationalists+threaten+to+withhold+their+crucial+support+unless+Madrid+lifts+direct+rule+on+Catalonia.%0D%0A%0D%0A&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Catalan crisis could derail Spain's 2018 budget and PM" alt="Catalan crisis could derail Spain's 2018 budget and PM" src="/userdata/images/article/70ad84e35da01daed65bb1b26d9f017ed725b1c4b782f8e6771b4fb151c0dd13.jpg" />
						</div>
			<div class='article-photo-credit'>PM Mariano Rajoy is fighting to get the budget approved. File photo: Oscar del Pozo / AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											<br/><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					23 May 2018				</div>
				<div class="article-time">
					10:27 CEST+02:00				</div>
			</div>

			<div id="article-description">
				The Catalan crisis is putting the adoption of Spain's 2018 budget, and possibly even Prime Minister Mariano Rajoy's rule, in jeopardy as Basque nationalists threaten to withhold their crucial support unless Madrid lifts direct rule on Catalonia.

			</div>

			
			<div id='article-body'><p>
	For the moment, Rajoy does not appear willing to give Catalonia back its autonomy after the region&#39;s new president Quim Torra created a new government that includes jailed and exiled former ministers who backed last year&#39;s secession bid, a move the prime minister rejected.</p>
<p>
	If Madrid does not ratify Torra&#39;s administration, the new regional Catalan government cannot assume office and thereby end the central government&#39;s direct rule of the region, which it imposed on October 27th after a failed declaration of independence.</p>
<p>
	As such, all eyes are now turned to the Basque Nationalist Party (PNV), whose five lawmakers are crucial for Rajoy&#39;s minority government in a parliamentary vote planned Wednesday on the 2018 budget.</p>
<p>
	The PNV, which rules the northern Basque Country region and treasures its autonomy, is not in favour of another region&#39;s autonomy being taken away and has conditioned its support on Madrid lifting direct rule on Catalonia.   </p>
<p>
	It has said it will wait until "the last minute" to reveal its position.   </p>
<p>
	"We are all for institutional stability, but we also believe that institutions should be able to govern themselves and decide," tweeted Josu Erkoreka, spokesman for the Basque government and a member of the PNV.</p>
<p>
	<strong>&#39;Dangerous&#39;</strong></p>
<p>
	Rajoy&#39;s Popular Party (PP) does not have an absolute majority in parliament since elections in 2016, and has been forced into a difficult balancing act to obtain the support of centre-right party Ciudadanos, the PNV and other regional groupings.</p>
<p>
	On Monday, Rajoy said he "hoped and was confident that the responsibility of other political forces will allow" approval of the budget.   </p>
<p>
	"It&#39;s a good budget for Spain," he said, adding it would allow the country to reduce its deficit below the level stipulated by the European Union -- or three percent of GDP.</p>
<p>
	But for now, the situation is highly uncertain.   </p>
<p>
	Fernando Vallespin, a politics professor at the Autonomous University of Madrid, says Wednesday&#39;s vote is "decisive" for Rajoy&#39;s future.</p>
<p>
	"It&#39;s very dangerous for Rajoy" as if the budget is rejected, it would be "a political failure... which would force him to shorten his term in office."</p>
<p>
	If the parliamentary vote comes in negative, the Spanish government would still in theory be able to extend the 2017 budget.</p>
<p>
	But that would undermine Rajoy and he may then find himself forced to extend it again in 2019, which would be "very difficult" politically, says Vallespin.</p>
<p>
	The opposition Socialists and far-left party Podemos would not hesitate to "attack Rajoy by arguing he is incapable of governing the country," says Antonio Barroso, deputy director of research at consultants Teneo Intelligence.</p>
<p>
	<strong>Concessions</strong></p>
<p>
	Rajoy&#39;s government has already made concessions to the PNV to secure its support.</p>
<p>
	It for instance accepted the party&#39;s demand to adjust pensions to the inflation rate after thousands protested in Spain -- including in the Basque Country -- for a better pension.   </p>
<p>
	"The PNV wants to approve this budget as it is very beneficial for the Basque Country," says Vallespin.</p>
<p>
	Its current resistance is merely political "as its voters don&#39;t like" direct rule imposed on Catalonia.</p>
<p>
	"What we don&#39;t know is how flexible this principle is," adds Vallespin.</p>
<p>
	<i><span style="font-family: arial, sans-serif; font-size: 12.8px;">By AFP&#39;s <a href="https://twitter.com/MathieuGorse">Mathieu Gorse </a></span></i></p>
</div>
					</div>

				<div class="footer-article-bottom article-bottom-newsletter-promo">
			<div>
				<div>
											<a href='/members/register'>Sign up for our free <b>This week in Spain</b> newsletter</a>
									</div>
			</div>
		</div>
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/rajoy' class='article-keyword'>rajoy</a><a href='/tag/budget' class='article-keyword'>budget</a><a href='/tag/catalonia' class='article-keyword'>catalonia</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&body=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&via=TheLocalSpain&url=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180523/catalan-crisis-threatens-spains-2018-budget-and-pm', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.thelocal.es%2F20180523%2Fcatalan-crisis-threatens-spains-2018-budget-and-pm&title=Catalan+crisis+could+derail+Spain%27s+2018+budget+and+PM&summary=The+Catalan+crisis+is+putting+the+adoption+of+Spain%27s+2018+budget%2C+and+possibly+even+Prime+Minister+Mariano+Rajoy%27s+rule%2C+in+jeopardy+as+Basque+nationalists+threaten+to+withhold+their+crucial+support+unless+Madrid+lifts+direct+rule+on+Catalonia.%0D%0A%0D%0A&source=The+LocalSpain', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-linkedin.png" style="width: 32px; height: 32px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="EAcyJMetHX-a680ed963a">
	<h2 id="EAcyJMetHX-title">From our sponsors</h2>
	<div id="EAcyJMetHX-a680ed963a-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180522/is-this-the-worlds-most-international-business-school-escp-tlccu'><img src='/userdata/images/article/e24da060acc133d0f637d78dbf42da3e835a0a1a1e58d20c737ebd037dc0be95.jpg' alt='' /></a>					<div>
						<a href='/20180522/is-this-the-worlds-most-international-business-school-escp-tlccu'><h2>Is this the world’s most international business school?</h2></a>
						<p>It's not just one of the world’s leading business schools. It’s also a chance for students to have a truly international undergraduate experience.</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180503/learn-french-in-switzerland-a-fully-immersive-experience-alpadia-tlccu'><img src='/userdata/images/article/8bdbe0c5ad4fe6cb558abb19aac9903846ab3f8d0596a48b6722709b097da8b8.jpg' alt='' /></a>						<div><a href='/20180503/learn-french-in-switzerland-a-fully-immersive-experience-alpadia-tlccu'><h2>Learn French in Switzerland: A fully immersive experience</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement carambola-widget' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
						var e=d.getElementById(r);
						if(e===null){
							var t = d.createElement(o); t.src = g; t.id = r;
							t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
							n.parentNode.insertBefore(t, n);
							var dt=new Date().getTime();
							try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
						} else if(typeof i[c]!=='undefined'){i[c]++}
						else{i[c]=1;}
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
						'Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
				}
			}]);
		</script>
	</div>
		<div class="related-a6d15a63e7">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180524/spain-pm-gets-backing-for-budget-despite-catalan-crisis'>
															<img src='/userdata/images/article/1833d02b4f970c1077a2f5570e0ab89816b2bec2239b936206efa100b52a61cb.jpg' alt='' />
														</a>
							<div><a href='/20180524/spain-pm-gets-backing-for-budget-despite-catalan-crisis'><h2>Spain PM gets backing for budget despite Catalan crisis</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180523/catalonia-postpones-swearing-in-new-regional-government'>
																	<img src='/userdata/images/article/6d1c4a96087ec6805c5f89f9cc0914b8ecd3c1cd8df9184356159ab2a61545f1.jpg' alt='' />
																</a>
								<div><a href='/20180523/catalonia-postpones-swearing-in-new-regional-government'><h2>Catalonia postpones swearing in new regional government</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180522/german-court-again-refuses-to-jail-puigdemont'>
															<img src='/userdata/images/article/29d6ab0cfc0182f8315eee0fe63801789ef022d221c3c288112fb37db9d688de.jpg' alt='' />
														</a>
							<div><a href='/20180522/german-court-again-refuses-to-jail-puigdemont'><h2>German court again refuses to jail Puigdemont</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180521/rajoy-urges-catalonia-to-form-viable-government'>
																	<img src='/userdata/images/article/d547414bd50a0509dbf585d65405b997045d0bd2350c769aa41d5a7f5e5065b4.jpg' alt='' />
																</a>
								<div><a href='/20180521/rajoy-urges-catalonia-to-form-viable-government'><h2>Rajoy urges Catalonia to form 'viable' government</h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180519/new-catalonia-president-includes-jailed-exiled-leaders-in-govt'><h2>New Catalonia president includes jailed, exiled leaders in govt</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180517/new-catalan-leader-sworn-in-but-shuns-king-and-constitution'><h2>New Catalan leader shuns King and constitution at swearing-in ceremony</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180516/belgium-court-rejects-extradition-of-catalan-ex-ministers'><h2>Belgium court rejects extradition of Catalan ex-ministers</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180516/spanish-pm-and-catalonias-new-separatist-agree-to-meet'><h2>Spanish PM and Catalonia's new separatist leader agree to meet</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-a6d15a63e7">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180521/10-common-airport-scams-and-how-to-avoid-them-when-you-travel-to-spain'><img src='/userdata/images/article/2137651cbdeacfeb1c80bcc1ff30950e6fd62905fbd791986ea979f1c001d268.jpg' alt='' /></a>						<div><a href='/20180521/10-common-airport-scams-and-how-to-avoid-them-when-you-travel-to-spain'><h2>10 common airport scams and how to avoid them when you travel to Spain</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180521/royal-wedding-this-is-how-brits-in-spain-celebrated-harry-and-meghans-nuptials'><img src='/userdata/images/article/6e8c821ffafbe8e7bee035e9c90600fe188cea7dcce60ded0e7330297aae5991.jpg' alt='' /></a>							<div><a href='/20180521/royal-wedding-this-is-how-brits-in-spain-celebrated-harry-and-meghans-nuptials'><h2>IN PICS: This is how Brits in Spain celebrated the Royal Wedding</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180518/video-madrid-metro-station-renamed-hans-solo-in-star-wars-tribute'><img src='/userdata/images/article/a775efcb07053140c29e41d35e1f8584908f335a01f58e6e11abde1a07966f19.jpg' alt='' /></a>						<div><a href='/20180518/video-madrid-metro-station-renamed-hans-solo-in-star-wars-tribute'><h2>VIDEO: Madrid metro station renamed 'Han Solo' in Star Wars tribute</h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180518/disturbing-footage-shows-torment-of-bull-in-eastern-spain'><h2>Disturbing footage shows torment of bull during town fiesta</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180518/ten-fascinating-museums-in-spain-you-really-must-visit'><h2>Ten fascinating museums in Spain you REALLY must visit</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180517/how-to-party-with-spaniards-the-ultimate-guide'><h2>How to party with Spaniards: the ultimate Guide</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180516/in-pics-madrids-san-isidro-festival'><h2>IN PICS: Madrid's colourful San Isidro festival</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='es_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180524/spanish-rapper-given-jail-for-glorifying-terrorism-vows-to-disobey' class='headline-img'><img src='/userdata/images/article/768fc9470626d26f0af31f0db5c7ea2ff2c6ade53851eea62d4850e14a6ea12f.jpg'
 alt='Spanish rapper given jail for &#039;glorifying terrorism&#039; vows to &#039;disobey&#039;' /></a>
	<a href='/20180524/spanish-rapper-given-jail-for-glorifying-terrorism-vows-to-disobey'><h2>Spanish rapper given jail for 'glorifying terrorism' vows to 'disobey'</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180524/spain-pm-gets-backing-for-budget-despite-catalan-crisis' class='headline-img'><img src='/userdata/images/article/1833d02b4f970c1077a2f5570e0ab89816b2bec2239b936206efa100b52a61cb.jpg'
 alt='Spain PM gets backing for budget despite Catalan crisis' /></a>
	<a href='/20180524/spain-pm-gets-backing-for-budget-despite-catalan-crisis'><h2>Spain PM gets backing for budget despite Catalan crisis</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180523/curtain-up-for-botched-jesus-comic-opera' class='headline-img'><img src='/userdata/images/article/3ce23f18d61c8a9dd547e3c6dc3cb3be6d667904e95781c9c3872462215ce6f8.jpg'
 alt='New comic opera celebrates Spanish woman&#039;s botched Jesus restoration' /></a>
	<a href='/20180523/curtain-up-for-botched-jesus-comic-opera'><h2>New comic opera celebrates Spanish woman's botched Jesus restoration</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180523/catalonia-postpones-swearing-in-new-regional-government' class='headline-img'><img src='/userdata/images/article/6d1c4a96087ec6805c5f89f9cc0914b8ecd3c1cd8df9184356159ab2a61545f1.jpg'
 alt='Catalonia postpones swearing in new regional government' /></a>
	<a href='/20180523/catalonia-postpones-swearing-in-new-regional-government'><h2>Catalonia postpones swearing in new regional government</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180523/javier-bardem-sounds-free-speech-warning-after-row-over-giant-vagina' class='headline-img'><img src='/userdata/images/article/102287a5a4432aec56901f9db056c7133c474b6b623c219755ec13a86b1733b5.jpg'
 alt='Javier Bardem sounds free speech warning in row over &#039;blasphemous&#039; vagina' /></a>
	<a href='/20180523/javier-bardem-sounds-free-speech-warning-after-row-over-giant-vagina'><h2>Javier Bardem sounds free speech warning in row over 'blasphemous' vagina</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container carambola-widget">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			tp = window["tp"] || [];
			tp.push(["init", function() {
				if (!tp.pianoId.isUserValid()) { // Only show Carambola to non-Members
					(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
					var e=d.getElementById(r);if(e===null){  
					var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
					var dt=new Date().getTime();  
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
					} else if(typeof i[c]!=='undefined'){i[c]++}  
					else{i[c]=1;}  
					})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
						'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
				}
			}]);
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180522/video-drunk-swedish-women-on-rampage-reveals-why-spaniards-hate-tourist-rentals'>VIDEO: Drunk Swedish women on rampage reveals why Spaniards hate tourist rentals</a></li><li><a href='/20180522/german-court-again-refuses-to-jail-puigdemont'>German court again refuses to jail Puigdemont</a></li><li><a href='/20180521/10-common-airport-scams-and-how-to-avoid-them-when-you-travel-to-spain'>10 common airport scams and how to avoid them when you travel to Spain</a></li><li><a href='/20180522/portuguese-man-of-war-stingers-close-down-costa-blanca-beaches'>Portuguese man o'war stingers close down Costa Blanca and Mallorca beaches</a></li><li><a href='/20180521/israel-summons-envoy-for-spain-over-un-gaza-vote'>Israel summons envoy for Spain over UN Gaza vote</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-c5e016395b">
  <h2 class="col2-c5e016395b-title">Jobs in Europe</h2>
  <div id="jobs_widget" class="col2-c5e016395b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/early-years-educator-in-hamburg-de/'>Early Years Educator</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/primary-teacher-of-music-in-heilbronn-baden-w%c3%bcrttemberg-de/'>Primary Teacher of Music</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-stockholm-stockholm-county-se/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultants-middle-east-in-stockholm-stockholm-county-se/'>Sales Consultants – Middle East</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/secondary-teacher-of-pe-sport-female-in-munich-bavaria-de/'>Secondary Teacher of PE / Sport (female)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/leapforce-independent-agent-in-oslo-no/'>Leapforce Independent Agent</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NL</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/trainee-account-manager-in-amsterdam-zuidoost-north-holland-nl/'>Trainee Account Manager</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>QA</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/clinical-nurse-critical-care-picu-nicu-in-doha-doha-qa/'>Clinical Nurse - Critical Care (PICU/ NICU)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/financial-controller-in-rome-latium-it/'>Financial Controller</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/marketing-communications-specialist-in-rome-latium-it/'>Marketing & Communications Specialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>IT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/supply-chain-specialist-in-rome-latium-it/'>Supply Chain Specialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>AT</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-backend-php-developer-in-vienna-vienna-at/'>Senior Backend PHP Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/experienced-c-developer-in-stockholm-stockholm-county-se/'>Experienced C++ Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/presales-engineer-in-paris-%c3%aele-de-france-fr/'>Presales Engineer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/account-manager-to-findcourses-uk-in-stockholm-stockholm-county-se/'>Account Manager to Findcourses UK</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-stack-developer-in-stockholm-stockholm-county-se/'>Full-stack developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/front-end-developer-in-stockholm-stockholm-county-se/'>Front-End Developer</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/release-manager-in-paris-%c3%aele-de-france-fr/'>EMEA Talent Director</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/senior-key-account-manager-customer-success-in-stockholm-stockholm-county-se/'>Senior Key Account Manager & Customer Success</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/tech-sales-specialist-in-stockholm-stockholm-county-se/'>Tech Sales Specialist</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>SE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/global-account-executive-in-stockholm-stockholm-county-se/'>Global Account Executive</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>NO</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/sales-consultant-in-oslo-no/'>Sales Consultant</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/online-editor-holidayguru-italy-mf-in-dortmund-north-rhine-westphalia-de/'>Online Editor Holidayguru Italy (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>DE</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/system-administrator-mf-in-frankfurt-am-main-hesse-de/'>System Administrator (m/f)</a>  </div></div><div class='col2-w-item hide'>  <div class='col2-w-date'>FR</div>  <div class='col2-w-title'>    <a href='https://jobs.thelocal.com/jobs/full-and-part-time-english-teachers-in-paris-%c3%aele-de-france-fr/'>Full and Part-time English Teachers</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/jobs/'>View more English-language jobs</a>
    </div>
  </div>
</div>				<script>
					var arr = [];
					var items = $("#jobs_widget > div.col2-w-item").length - 1;
					while(arr.length < 3){
						var randomnumber = Math.floor(Math.random()*items) + 1;
						if(arr.indexOf(randomnumber) > -1) continue;
						arr[arr.length] = randomnumber;
					}
					$.each( $("#jobs_widget > div.col2-w-item"), function( key, value ) {
						if(arr.indexOf(key) > -1){
							$(this).removeClass('hide');
							return true;
						}
						$(this).remove();
					});
					
					$("#jobs_widget > div.col2-w-item a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_item', 'Click');
					});
					
					$("#jobs_widget > div.col2-w-viewall > a").click(function() {
						ga('theLocalNetwork.send','event','jobs_widget_view_all', 'Click');
					});
				</script>
				
	
<div class="col2-c5e016395b">
  <h2 class="col2-c5e016395b-title">Noticeboard</h2>
  <div class="col2-c5e016395b-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>21/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/11'> On sales uefa champions league final tickets 2017/18.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>21/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/10'>Need a Spanish NIE Number but dont want to be ripped off by </a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>18/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/9'>On sales uefa champions league final tickets 2017/18.</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>07/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/8'>Web Services Development</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>02/05</div>  <div class='col2-w-title'>    <a href='/noticeboard/7'>Introduction to Meditation Techniques</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>03/04</div>  <div class='col2-w-title'>    <a href='/noticeboard/6'>Kind home for deceased ex-pat's 2 cats</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
										<a href="https://www.facebook.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" /></a>
					&nbsp;
					<a href="https://twitter.com/TheLocalSpain"
						><img
						src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="https://www.linkedin.com/company/the-local-europe-ab/"
						><img
						src="/assets/common/image/design2016/icon-linkedin.png" alt="Linkedin" style="width: 30px; height: 30px;"
						/></a>
					&nbsp;
					<a href="/feeds/rss.php"
						><img
						src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" /></a>
				</div>
			</div>
		</div>

				
	<script>
		tp = window["tp"] || [];
		tp.push(["init", function() {
			if (tp.pianoId.isUserValid()) {
				$('.ad-label').hide(); // Hide all ad labels for logged-in Members
				$('#taboola-below').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.taboola-row').hide(); // Taboola script is already excluded, here we hide the empty container too
				$('.carambola-widget').hide(); // Carambola script is already excluded, here we hide the empty container too
			}
		}]);
	</script>

		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.es/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_rich_media_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.push(["init", function() {
				tp.api.callApi('/access/list', {}, function(response) {
					$.each( response.data, function( key, value ) {
						if(value.granted){
							_gscq.push(['targeting','isPaid', true]);
							return false;
						}
					});
				});
			}]);
		</script>


<!-- Facebook Pixel tracker - https://www.facebook.com/business/help/952192354843755 -->
	<script>
		!function(f,b,e,v,n,t,s)
		{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
		n.callMethod.apply(n,arguments):n.queue.push(arguments)};
		if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
		n.queue=[];t=b.createElement(e);t.async=!0;
		t.src=v;s=b.getElementsByTagName(e)[0];
		s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
		fbq('init', '1765939700386961');
		fbq('track', 'PageView');
	</script>
	<noscript>
		<img height="1" width="1" alt=''
			src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1" />
	</noscript>

<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
		},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
		a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
		twq('init','nyvw0');
		twq('track','PageView');
	</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
	<script>
		_linkedin_data_partner_id = "201345";
	</script>
	<script>
		(function(){var s = document.getElementsByTagName("script")[0];
		var b = document.createElement("script");
		b.type = "text/javascript";b.async = true;
		b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
		s.parentNode.insertBefore(b, s);})();
	</script>
	<noscript>
		<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
	</noscript>
	</body>
</html>