<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth' />
	<link rel='amphtml' href='https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>S&P upgrades Spain's rating to 'A-' citing growth - The Local</title>
	<meta name='description' content='S&amp;P Global has lifted Spain&#039;s rating to &quot;A-&quot; from &quot;BBB+&quot; and assigned the country a positive outlook citing its &quot;overall economic and budgetary performance&quot; which has not been hampered by political tensions in Catalonia.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth",
			"headline": "S&amp;P upgrades Spain's rating to 'A-' citing growth",
			"datePublished": "2018-03-24T11:01:27+01:00",
			"dateModified": "2018-03-24T11:01:27+01:00",
			"description": "S&amp;P Global has lifted Spain&#39;s rating to &quot;A-&quot; from &quot;BBB+&quot; and assigned the country a positive outlook citing its &quot;overall economic and budgetary performance&quot; which has not been hampered by political tensions in Catalonia.",
			"keywords": ["economy"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/ef6dc3139e46584a5c62fe28a4b715866dc331cbdb416b9d2aa4669b92019448.jpg",
				"width": 1500,
				"height": 999
			},
			"articleBody": "<p>\"We expect Spain&#39;s GDP will expand faster than the eurozone average over 2018-2021, and that the government&#39;s budget deficit will continue to shrink,\" it said in a statement.</p><p>\"As a result, we are raising our unsolicited long-term sovereign credit ratings on Spain to &#39;A-&#39; from &#39;BBB+&#39; and assigning a positive outlook,\" it said.</p><p>Another ratings agency, Fitch, had upgraded Madrid&#39;s sovereign debt rating in January.</p><p>\"The positive outlook signifies that we could raise our ratings on Spain within the next 24 months if the government achieves greater consolidation of public finances than we currently expect,\" S&P said.</p><p>\"Further easing of political tensions in Catalonia would also support an upgrade,\" it said.</p><p>Catalonia, which was previously an autonomous region, remains under direct rule from Madrid, which was imposed after the region declared independence in October.</p><p>The move came after Spain&#39;s central bank this week increased its growth forecast for 2018 to 2.7 percent from 2.4 percent as the government plans to reduce income tax for some workers and hike wages for civil servants.</p><p>It said this reduction in the tax burden would however lead to a slower drop in the public deficit this year, which it predicts will reach 2.5 percent of GDP -- still below the 3.0 percent limit set by the European Union.</p><p>The Spanish government had planned for a deficit of 2.3 percent in 2018.</p><p>The central bank also predicts economic growth will be slightly higher than expected in 2019.</p><p>In a statement, it put stronger growth down to debt reduction in the private sector and a current account surplus.</p><p>It is also expecting a general drop in the tax burden on people in Spain.</p><p>The government is expected to adopt its budget for 2018 at the end of March, very late due to the secession crisis in Catalonia. This will then be submitted to a vote in parliament.</p><p><strong>READ ALSO: <a href=\"https://www.thelocal.es/20180120/spains-credit-rating-gets-upgrade-thanks-to-rosier-economy\" target=\"_blank\">Spain&#39;s credit rating gets upgrade thanks to rosier economy</a></strong></p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/ef6dc3139e46584a5c62fe28a4b715866dc331cbdb416b9d2aa4669b92019448.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth" />
		<meta property="og:title" content="S&amp;P upgrades Spain's rating to 'A-' citing growth" />
		<meta property="og:description" content="S&amp;P Global has lifted Spain's rating to A- from BBB+ and assigned the country a positive outlook citing its overall economic and budgetary performance which has not been hampered by political tensions in Catalonia." />
		<meta property="article:published_time" content="2018-03-24T11:01:27+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="S&amp;P upgrades Spain's rating to 'A-' citing growth" />
		<meta name="twitter:description" content="S&amp;P Global has lifted Spain's rating to A- from BBB+ and assigned the country a positive outlook citing its overall economic and budgetary performance which has not been hampered by political tensions in Catalonia." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/ef6dc3139e46584a5c62fe28a4b715866dc331cbdb416b9d2aa4669b92019448.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth",
    url: "https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth",
    maincontent: "div#article",
    title: "S&amp;P upgrades Spain\'s rating to \'A-\' citing growth",
    pubdate: "2018-03-24T11:01:27+01:00",
    authors: "AFP",
    sections: "News>Business & Money",
    tags: "economy",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];

	// Piano callbacks which trigger Facebook pixel events
	// http://docs.piano.io/callbacks/
	// https://www.facebook.com/business/help/402791146561655
		tp.push(["addHandler", "checkoutComplete", function(){ 
		fbq('trackCustom', 'ES checkout completed');
	}]);
	tp.push(["addHandler", "checkoutClose", function(){ 
		// Fires when the purchase modal/lightbox closes, whether purchase is completed or not
		fbq('trackCustom', 'ES checkout dialog closed');
	}]);
	tp.push(["addHandler", "checkoutError", function(){ 
		fbq('trackCustom', 'ES checkout error');
	}]);
	tp.push(["addHandler", "showOffer", function(){ 
		fbq('trackCustom', 'ES offer shown');
	}]);
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_banner_1', [300, 75], 'es_half_banner_1').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
				<!-- Google Tag Manager -->
		<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
		new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
		j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
		'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
		})(window,document,'script','dataLayer','GTM-WKL5P9W');</script>
		<!-- End Google Tag Manager -->
	</head>
<body>
				<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WKL5P9W"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
									<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
	
					<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
						<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
						<input type="checkbox" id="searchbox-toggle">
						<div id="searchbox">
							<input type="submit" value="Search" class="searchbox_button" />
							<div>
								<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
							</div>
						</div>
					</form>

											<label id="header-link-label"><a href="/members"><span id="header-link-text">Sign up for our free <b>This week in Spain</b> newsletter</span>
										<img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/madrid-madrid/'>Jobs in Madrid</a></li><li><a href='https://jobs.thelocal.com/jobs-in/catalonia-barcelona/'>Jobs in Barcelona</a></li><li><a href='https://jobs.thelocal.com/jobs-in/andalusia-sevilla/'>Jobs in Seville</a></li><li><a href='https://jobs.thelocal.com/jobs-in/valencia-valencia/'>Jobs in Valencia</a></li>
		<li><a href='/jobs/'>All jobs in Spain</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>S&P upgrades Spain's rating to 'A-' citing growth</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 24 March 2018 11:01 CET+01:00">
				24 March 2018<br />
				11:01 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/economy' class='article-keyword'>economy</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=S%26P+upgrades+Spain%27s+rating+to+%27A-%27+citing+growth&body=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=S%26P+upgrades+Spain%27s+rating+to+%27A-%27+citing+growth&via=TheLocalSpain&url=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="S&P upgrades Spain's rating to 'A-' citing growth" alt="S&P upgrades Spain's rating to 'A-' citing growth" src="/userdata/images/article/ef6dc3139e46584a5c62fe28a4b715866dc331cbdb416b9d2aa4669b92019448.jpg" />
						</div>
			<div class='article-photo-credit'>File photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					24 March 2018				</div>
				<div class="article-time">
					11:01 CET+01:00				</div>
			</div>

			<div id="article-description">
				S&P Global has lifted Spain's rating to "A-" from "BBB+" and assigned the country a positive outlook citing its "overall economic and budgetary performance" which has not been hampered by political tensions in Catalonia.			</div>

			<div id='article-body'><p>
	"We expect Spain&#39;s GDP will expand faster than the eurozone average over 2018-2021, and that the government&#39;s budget deficit will continue to shrink," it said in a statement.</p>
<p>
	"As a result, we are raising our unsolicited long-term sovereign credit ratings on Spain to &#39;A-&#39; from &#39;BBB+&#39; and assigning a positive outlook," it said.</p>
<p>
	Another ratings agency, Fitch, had upgraded Madrid&#39;s sovereign debt rating in January.</p>
<p>
	"The positive outlook signifies that we could raise our ratings on Spain within the next 24 months if the government achieves greater consolidation of public finances than we currently expect," S&P said.</p>
<p>
	"Further easing of political tensions in Catalonia would also support an upgrade," it said.</p>
<p>
	Catalonia, which was previously an autonomous region, remains under direct rule from Madrid, which was imposed after the region declared independence in October.</p>
<p>
	The move came after Spain&#39;s central bank this week increased its growth forecast for 2018 to 2.7 percent from 2.4 percent as the government plans to reduce income tax for some workers and hike wages for civil servants.</p>
<p>
	It said this reduction in the tax burden would however lead to a slower drop in the public deficit this year, which it predicts will reach 2.5 percent of GDP -- still below the 3.0 percent limit set by the European Union.</p>
<p>
	The Spanish government had planned for a deficit of 2.3 percent in 2018.</p>
<p>
	The central bank also predicts economic growth will be slightly higher than expected in 2019.</p>
<p>
	In a statement, it put stronger growth down to debt reduction in the private sector and a current account surplus.</p>
<p>
	It is also expecting a general drop in the tax burden on people in Spain.</p>
<p>
	The government is expected to adopt its budget for 2018 at the end of March, very late due to the secession crisis in Catalonia. This will then be submitted to a vote in parliament.</p>
<p>
	<strong>READ ALSO: <a href="https://www.thelocal.es/20180120/spains-credit-rating-gets-upgrade-thanks-to-rosier-economy" target="_blank">Spain&#39;s credit rating gets upgrade thanks to rosier economy</a></strong></p>
</div>		</div>

		
		<div id="article-bottom-paywall-reminder"></div>
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/economy' class='article-keyword'>economy</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=S%26P+upgrades+Spain%27s+rating+to+%27A-%27+citing+growth&body=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=S%26P+upgrades+Spain%27s+rating+to+%27A-%27+citing+growth&via=TheLocalSpain&url=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180324/sp-upgrades-spains-rating-to-a-citing-growth', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="yVnJMdUejP-f675ae1495">
	<h2 id="yVnJMdUejP-title">From our sponsors</h2>
	<div id="yVnJMdUejP-f675ae1495-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><img src='/userdata/images/article/02ba147e2e5376f3bbe5b60b2552072d69e86565b4d80cf02c7d697846342e12.jpg' alt='' /></a>					<div>
						<a href='/20180308/the-key-to-getting-more-women-into-leadership-positions-ism-tlccu'><h2>Could this close the gender gap in the workforce?</h2></a>
						<p>Studies show that companies with women in senior management perform better than those without. Yet women are still much less likely to hold leadership positions than men. So, what gives?
</p>
					</div>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/6a0f53523ab49e1bf1332cb1feeee84e4508465150f91001e64dcffe912a28b3.jpg' alt='' /></a>						<div><a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Is this the trick to launching your international career?</h2></a></div>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-abae3f1549">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180223/retirees-protest-across-spain-over-shameful-pensions'>
															<img src='/userdata/images/article/72a10c168c09149a5addf24dad92a799fcaf02c9aea0b9dd4528824a8ab25fc0.jpg' alt='' />
														</a>
							<div><a href='/20180223/retirees-protest-across-spain-over-shameful-pensions'><h2>Retirees protest across Spain over 'shameful' pensions</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180220/spains-property-market-just-recovered-to-pre-crisis-levels'>
																	<img src='/userdata/images/article/23776385952ee1ea5efa84c91d9608b90d1f6f33f043ffc0145ab4c541180a5a.jpg' alt='' />
																</a>
								<div><a href='/20180220/spains-property-market-just-recovered-to-pre-crisis-levels'><h2>Spain's property market just recovered to pre-crisis levels</h2></a></div>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180219/spains-de-guindos-in-line-for-ecb-job-after-irish-candidate-withdraws'>
															<img src='/userdata/images/article/64231e22efbddaf916e0f3e28ab0c0b4ed4ce3689eacd94f71973bbc0c67b5a8.jpg' alt='' />
														</a>
							<div><a href='/20180219/spains-de-guindos-in-line-for-ecb-job-after-irish-candidate-withdraws'><h2>Spain's De Guindos in line for ECB job after Irish candidate withdraws</h2></a></div>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180216/meps-raise-concerns-over-de-guindos-as-ecb-candidate'>
																	<img src='/userdata/images/article/d0df5193ba125d7f3108a434626f133c25300d67d1e18fe60227729aad698f1d.jpg' alt='' />
																</a>
								<div><a href='/20180216/meps-raise-concerns-over-de-guindos-as-ecb-candidate'><h2>MEPs raise concerns over de Guindos as ECB candidate </h2></a></div>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180208/spain-ups-growth-forecast-as-catalan-fears-ease'><h2>Spain ups growth forecast as Catalan fears ease</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180129/the-reality-of-spains-economic-growth'><h2>Seven facts that show the dark reality of Spain's economic recovery</h2></a></div>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180120/spains-credit-rating-gets-upgrade-thanks-to-rosier-economy'><h2>Spain's credit rating gets upgrade thanks to rosier economy</h2></a></div>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180101/spanis-foreign-minister-says-catalan-crisis-cost-1-bn'><h2>Spanish foreign minister says Catalan crisis cost '€1 bn'</h2></a></div>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-abae3f1549">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180323/ten-offbeat-spanish-easter-destinations'><img src='/userdata/images/article/e25d3edcbb40f0de3e00acef98fd4846920931fc489f1e08cc6a7775a0213c4e.jpg' alt='' /></a>						<div><a href='/20180323/ten-offbeat-spanish-easter-destinations'><h2>Check out the coolest places to visit in Spain this Easter</h2></a></div>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180321/las-fallas-2018'><img src='/userdata/images/article/598f5f1d798252e93610dc45183f1910d2bc0f8bdf40e5c747fdbe0fa165de99.jpg' alt='' /></a>							<div><a href='/20180321/las-fallas-2018'><h2>IN PICS: Valencia's Las Fallas festival comes to explosive end</h2></a></div>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180321/the-essential-guide-to-easter-in-spain'><img src='/userdata/images/article/2891bb92bce1db78c8e46cf335d996275424fa612f8fe28de695850b6b030fa7.jpg' alt='' /></a>						<div><a href='/20180321/the-essential-guide-to-easter-in-spain'><h2>The essential guide to Easter in Spain </h2></a></div>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180320/english-cheddar-will-have-more-free-movement-rights-brits-in-europe-slam-latest-brexit-agreement'><h2>'English cheddar will have more free movement rights': Brits in Europe slam latest Brexit agreement</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180319/selfie-gone-wrong-police-rescue-barcelona-teenager-stuck-on-rooftop-ledge'><h2>Selfie gone wrong: Police rescue Barcelona teenager stuck on rooftop ledge</h2></a></div>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<div><a href='/20180319/spring-delayed-in-spain-with-promise-of-fresh-snow'><h2>Spring delayed in Spain with promise of fresh snow</h2></a></div>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<div><a href='/20180319/spain-cry-foul-over-romanian-referee-after-world-cup-qualifier-loss'><h2>Spain cry foul over Romanian ref after Rugby World Cup qualifier defeat</h2></a></div>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<!-- div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div -->
			<div class="ad-container">
			<!-- half banner ad for the jobs portal -->
			<!--DESKTOP_AD-->
<div id='es_half_banner_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_banner_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180324/finnish-police-seek-puigdemonts-arrest-under-european-warrant' class='headline-img'><img src='/userdata/images/article/e3e79be97ad6f3d740f10eecfec3185bec82de0836c24eaca4e45ae11b145666.jpg'
 alt='Ex-Catalan leader Puigdemont has left Finland for Belgium: Finnish MP' /></a>
	<a href='/20180324/finnish-police-seek-puigdemonts-arrest-under-european-warrant'><h2>Ex-Catalan leader Puigdemont has left Finland for Belgium: Finnish MP</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180324/barcelonas-pique-recalls-tough-love-at-manchester-united-from-ferguson-and-keane' class='headline-img'><img src='/userdata/images/article/316eee210f9126dbe609363132b044217706070a8baf42cee0cff5427d8b6248.jpg'
 alt='Barcelona&#039;s Pique recalls tough love at Manchester United from Ferguson and Keane' /></a>
	<a href='/20180324/barcelonas-pique-recalls-tough-love-at-manchester-united-from-ferguson-and-keane'><h2>Barcelona's Pique recalls tough love at Manchester United from Ferguson and Keane</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180324/protests-in-catalonia-after-independence-leaders-held' class='headline-img'><img src='/userdata/images/article/a3144d95379363c1d460dc79746b27fcd28ba6ec9a99c71701c8792d843cfc5f.jpg'
 alt='Protests in Catalonia after independence leaders held' /></a>
	<a href='/20180324/protests-in-catalonia-after-independence-leaders-held'><h2>Protests in Catalonia after independence leaders held</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180323/brexit-spanish-pm-promises-deal-over-gibraltar' class='headline-img'><img src='/userdata/images/article/6526c906da8c42035a6f259f7b49322a75015b9b010f727391f4275cc28f3497.jpg'
 alt='Brexit: Spanish PM promises deal over Gibraltar' /></a>
	<a href='/20180323/brexit-spanish-pm-promises-deal-over-gibraltar'><h2>Brexit: Spanish PM promises deal over Gibraltar</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180323/recipe-how-to-make-spains-easter-dish-torrijas' class='headline-img'><img src='/userdata/images/article/38b52ccddc0736835cfc8cdadcf771398ab59d2457a0d206b3e4cf6067c5cf22.jpg'
 alt='Recipe: How to make Spain&#039;s delicious Easter dish Torrijas' /></a>
	<a href='/20180323/recipe-how-to-make-spains-easter-dish-torrijas'><h2>Recipe: How to make Spain's delicious Easter dish Torrijas</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180323/recipe-how-to-make-spains-easter-dish-torrijas'>Recipe: How to make Spain's delicious Easter dish Torrijas</a></li><li><a href='/20180323/ten-offbeat-spanish-easter-destinations'>Check out the coolest places to visit in Spain this Easter</a></li><li><a href='/20180323/brexit-spanish-pm-promises-deal-over-gibraltar'>Brexit: Spanish PM promises deal over Gibraltar</a></li><li><a href='/20180322/woman-kicked-to-the-ground-in-barcelona-video-prank-wins-60k-compensation'> Woman kicked to the ground in Barcelona video prank wins €60K compensation</a></li><li><a href='/20180322/easter-weather-spain-set-for-rain-on-the-parades'>Easter weather: Spain set for rain on the parades</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-8881b2f4d9">
  <h2 class="col2-8881b2f4d9-title">Noticeboard</h2>
  <div class="col2-8881b2f4d9-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>16/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/4'>www.ex-patradio.com</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>16/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/5'>www.ex-patradio.com</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/1'>Long term Rental</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/03</div>  <div class='col2-w-title'>    <a href='/noticeboard/3'>Workspace in professional architecture-design studio</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/clients">Advertise with us</a></li>
						<li><a href="https://jobs.thelocal.com/employers/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.es/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>