<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia' />
	<link rel='amphtml' href='https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>'Pick a leader who respects the law', Rajoy tells Catalonia - The Local</title>
	<meta name='description' content='Spanish Prime Minister Mariano Rajoy on Sunday called on Catalan separatists to choose a regional leader who respects the law to replace exiled former leader Carles Puigdemont, who faces arrest if he returns to Spain. ' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia",
			"headline": "'Pick a leader who respects the law', Rajoy tells Catalonia",
			"datePublished": "2018-02-05T09:51:26+01:00",
			"dateModified": "2018-02-05T09:51:26+01:00",
			"description": "Spanish Prime Minister Mariano Rajoy on Sunday called on Catalan separatists to choose a regional leader who respects the law to replace exiled former leader Carles Puigdemont, who faces arrest if he returns to Spain.",
			"keywords": ["Catalonia","independence","Rajoy"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/userdata/images/article/4ca074ce127ce8ddb7bfb9edf85c42442ac074845693feac62534f8a0a9085f2.jpg",
				"width": 768,
				"height": 494
			},
			"articleBody": "<p>Rajoy, addressing conservative Popular Party (PP) faithful in the southern town of Cordoba, said he hoped the separatists would choose someone \"who sees things another way and who says, &#39;I am a political leader and that&#39;s why I am going to respect the law, because it&#39;s my obligation and that&#39;s what happens in democratic countries&#39;.\"</p><p>On Tuesday <a href=\"https://www.thelocal.es/20180130/ousted-catalan-leaders-comeback-bid-delayed\">the Catalan parliament had been due to convene</a> for the first time since regional elections in December that saw separatist parties retain their majority.</p><p>Puigdemont had been due for re-appointment as Catalan president, but the session was postponed at the last minute by parliamentary speaker Roger Torrent, also a separatist, exposing divisions in the independence camp.   </p><p>Puigdemont remains in self-imposed exile in Belgium and faces arrest if he returns to Spain.</p><p>He headed to Belgium shortly after being sacked by Madrid over the Catalan parliament&#39;s independence declaration in October, which followed an unsanctioned regional referendum.</p><p>If he returns he faces arrest for leading the secession bid in the deeply divided northeastern region.</p><p><a href=\"https://www.thelocal.es/20180131/puigdemont-admits-defeat-\"><strong>READ: Puigdemont admits defeat in private message caught on camera</strong></a></p><p>The Catalan separatists had considered renaming Puigdemont as regional president remotely, without the need for him returning to the country.   </p><p>Catalonia&#39;s jailed former vice president Oriol Junqueras has suggested that Puigdemont could rule as a \"symbolic\" president with a fully functioning executive on site.</p><p>However, Spain&#39;s constitutional court has ruled out such a procedure.   </p><p>On Sunday Junqueras&#39;s pro-independence ERC party sent a delegation to Brussels to study the possible way forward with Puigdemont.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/4ca074ce127ce8ddb7bfb9edf85c42442ac074845693feac62534f8a0a9085f2.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia" />
		<meta property="og:title" content="'Pick a leader who respects the law', Rajoy tells Catalonia" />
		<meta property="og:description" content="Spanish Prime Minister Mariano Rajoy on Sunday called on Catalan separatists to choose a regional leader who respects the law to replace exiled former leader Carles Puigdemont, who faces arrest if he returns to Spain. " />
		<meta property="article:published_time" content="2018-02-05T09:51:26+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="'Pick a leader who respects the law', Rajoy tells Catalonia" />
		<meta name="twitter:description" content="Spanish Prime Minister Mariano Rajoy on Sunday called on Catalan separatists to choose a regional leader who respects the law to replace exiled former leader Carles Puigdemont, who faces arrest if he returns to Spain. " />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/4ca074ce127ce8ddb7bfb9edf85c42442ac074845693feac62534f8a0a9085f2.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia",
    url: "https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia",
    maincontent: "div#article",
    title: "\'Pick a leader who respects the law\', Rajoy tells Catalonia",
    pubdate: "2018-02-05T09:51:26+01:00",
    authors: "AFP",
    sections: "News",
    tags: "Catalonia, independence, Rajoy",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('set', 'anonymizeIp', true);
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		ga('theLocalNetwork.set', 'anonymizeIp', true);
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/madrid-madrid/'>Jobs in Madrid</a></li><li><a href='https://jobs.thelocal.com/jobs-in/catalonia-barcelona/'>Jobs in Barcelona</a></li><li><a href='https://jobs.thelocal.com/jobs-in/andalusia-sevilla/'>Jobs in Seville</a></li><li><a href='https://jobs.thelocal.com/jobs-in/valencia-valencia/'>Jobs in Valencia</a></li>
		<li><a href='/jobs/'>All jobs in Spain</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>'Pick a leader who respects the law', Rajoy tells Catalonia</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 5 February 2018 09:51 CET+01:00">
				5 February 2018<br />
				09:51 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/catalonia' class='article-keyword'>catalonia</a><a href='/tag/independence' class='article-keyword'>independence</a><a href='/tag/rajoy' class='article-keyword'>rajoy</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27Pick+a+leader+who+respects+the+law%27%2C+Rajoy+tells+Catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27Pick+a+leader+who+respects+the+law%27%2C+Rajoy+tells+Catalonia&via=TheLocalSpain&url=https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="'Pick a leader who respects the law', Rajoy tells Catalonia" alt="'Pick a leader who respects the law', Rajoy tells Catalonia" src="/userdata/images/article/4ca074ce127ce8ddb7bfb9edf85c42442ac074845693feac62534f8a0a9085f2.jpg" />
						</div>
			<div class='article-photo-credit'>Rajoy at the door of Moncloa palace in Madrid last month. Photo: AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					5 February 2018				</div>
				<div class="article-time">
					09:51 CET+01:00				</div>
			</div>

			<div id="article-description">
				Spanish Prime Minister Mariano Rajoy on Sunday called on Catalan separatists to choose a regional leader who respects the law to replace exiled former leader Carles Puigdemont, who faces arrest if he returns to Spain. 			</div>

			<div id='article-body'><p>
	Rajoy, addressing conservative Popular Party (PP) faithful in the southern town of Cordoba, said he hoped the separatists would choose someone "who sees things another way and who says, &#39;I am a political leader and that&#39;s why I am going to respect the law, because it&#39;s my obligation and that&#39;s what happens in democratic countries&#39;."</p>
<p>
	On Tuesday <a href="https://www.thelocal.es/20180130/ousted-catalan-leaders-comeback-bid-delayed">the Catalan parliament had been due to convene</a> for the first time since regional elections in December that saw separatist parties retain their majority.</p>
<p>
	Puigdemont had been due for re-appointment as Catalan president, but the session was postponed at the last minute by parliamentary speaker Roger Torrent, also a separatist, exposing divisions in the independence camp.   </p>
<p>
	Puigdemont remains in self-imposed exile in Belgium and faces arrest if he returns to Spain.</p>
<p>
	He headed to Belgium shortly after being sacked by Madrid over the Catalan parliament&#39;s independence declaration in October, which followed an unsanctioned regional referendum.</p>
<p>
	If he returns he faces arrest for leading the secession bid in the deeply divided northeastern region.</p>
<p>
	<a href="https://www.thelocal.es/20180131/puigdemont-admits-defeat-"><strong>READ: Puigdemont admits defeat in private message caught on camera</strong></a></p>
<p>
	The Catalan separatists had considered renaming Puigdemont as regional president remotely, without the need for him returning to the country.   </p>
<p>
	Catalonia&#39;s jailed former vice president Oriol Junqueras has suggested that Puigdemont could rule as a "symbolic" president with a fully functioning executive on site.</p>
<p>
	However, Spain&#39;s constitutional court has ruled out such a procedure.   </p>
<p>
	On Sunday Junqueras&#39;s pro-independence ERC party sent a delegation to Brussels to study the possible way forward with Puigdemont.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/catalonia' class='article-keyword'>catalonia</a><a href='/tag/independence' class='article-keyword'>independence</a><a href='/tag/rajoy' class='article-keyword'>rajoy</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=%27Pick+a+leader+who+respects+the+law%27%2C+Rajoy+tells+Catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=%27Pick+a+leader+who+respects+the+law%27%2C+Rajoy+tells+Catalonia&via=TheLocalSpain&url=https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="nkJVUSeAiX-20ab9b57fb">
	<h2 id="nkJVUSeAiX-title">From our sponsors</h2>
	<div id="nkJVUSeAiX-20ab9b57fb-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><img src='/userdata/images/article/e92f819a16d865b4e4171c6df433c7ae80630bd1d8525debc8f38c8cd08530dc.jpg' alt='' /></a>					<a href='/20180131/volunteering-abroad-one-of-the-best-decisions-of-my-life-raleigh-international-tlccu'><h2>Make a difference volunteering overseas in 2018</h2></a>
					<p>There's no better time than the start of a new year to help bring about positive change in the world. Find out why scores of young idealists are signing up to change people's lives for the better by volunteering abroad.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>						<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
					</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-fb9e441a25">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180201/jailed-catalan-leaders-appeal-to-united-nations'>
															<img src='/userdata/images/article/7014506ac2cc36f92f763739a518110bdd109824348670113aa1412e249fb5fa.jpg' alt='' />
														</a>
							<a href='/20180201/jailed-catalan-leaders-appeal-to-united-nations'><h2>Jailed Catalan leaders appeal to United Nations</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180201/catalonia-at-an-impasse-so-what-next'>
																	<img src='/userdata/images/article/05423da6e69127c238f8b72fa77e61f1bef1336b133b9a381a7f5c22a8cb7230.jpg' alt='' />
																</a>
								<a href='/20180201/catalonia-at-an-impasse-so-what-next'><h2>Catalonia at an impasse: So what next?</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20180131/puigdemont-admits-defeat-'>
															<img src='/userdata/images/article/25b1bd4f110f9c59713d9684511e10c4c270eb7dd0e8b6b2e46e7b8efb3a1362.jpg' alt='' />
														</a>
							<a href='/20180131/puigdemont-admits-defeat-'><h2>Puigdemont admits defeat in private messages caught on camera</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20180131/spain-risks-downgrade-to-flawed-democracy-over-catalonia'>
																	<img src='/userdata/images/article/7729a13751d790f2197cdb5f20705bf475207214519cc3e1fcc7807142cc27f0.jpg' alt='' />
																</a>
								<a href='/20180131/spain-risks-downgrade-to-flawed-democracy-over-catalonia'><h2>Spain risks downgrade to 'flawed democracy' over Catalonia</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180130/ousted-catalan-leaders-comeback-bid-delayed'><h2>Ousted Catalan leader's comeback bid delayed as vote postponed</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180129/what-next-for-catalonia-uncertainty-swirls-around-puigdemont-investiture-vote'><h2>What next for Catalonia? Uncertainty swirls around Puigdemont investiture vote</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180128/court-pressures-fugitive-catalan-leader-to-return-to-spain'><h2>Court pressures fugitive Catalan leader to return to Spain</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180127/spain-turns-to-court-to-block-puigdemonts-catalan-comeback-bid'><h2>Spain turns to court to block Puigdemont's Catalan comeback bid</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-fb9e441a25">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180202/ten-things-never-to-do-when-dining-in-spain'><img src='/userdata/images/article/aa730af0d463d6110635d9824206ce8700835c6be203e919273a49b2114af7c7.jpg' alt='' /></a>						<a href='/20180202/ten-things-never-to-do-when-dining-in-spain'><h2>Ten things NEVER to do when dining in Spain</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180202/ten-things-never-to-do-when-dining-in-spain'><img src='/userdata/images/article/aa730af0d463d6110635d9824206ce8700835c6be203e919273a49b2114af7c7.jpg' alt='' /></a>							<a href='/20180202/ten-things-never-to-do-when-dining-in-spain'><h2>Ten things NEVER to do when dining in Spain</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180202/snow-brings-chaos-to-roads-across-northern-and-central-spain'><img src='/userdata/images/article/a3f0ef6f001fde0517abac2fdf0bb7eb206c02f690e86ff02da8a2b892317a9c.jpg' alt='' /></a>						<a href='/20180202/snow-brings-chaos-to-roads-across-northern-and-central-spain'><h2>Snow brings chaos to roads across northern and central Spain</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180201/spanish-police-free-16-women-forced-into-sex-slavery-with-voodoo-threats'><h2>Spanish police free 16 women forced into sex slavery with voodoo threats</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180201/metoo-spanish-stars-to-stage-red-fan-protest-at-cinema-prize-ceremony'><h2>#MeToo: Spanish stars to stage red fan protest at cinema prize ceremony</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180201/the-ultimate-valentines-day-getaways-in-spain'><h2>Ten of Spain's most romantic getaways for Valentine's Day</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180131/the-quirky-spanish-habits-youll-pick-up-living-in-spain'><h2>The quirky habits you can't help picking up living in Spain</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180205/in-pics-snow-brings-gridlock-and-chaos-across-spain' class='headline-img'><img src='/userdata/images/article/f20c842cc604e0f3961841cde8792370ab11bad4f816701eacd94bb1171537e2.jpg'
 alt='IN PICS: Snow and ice turns Spain into winter wonderland' /></a>
	<a href='/20180205/in-pics-snow-brings-gridlock-and-chaos-across-spain'><h2>IN PICS: Snow and ice turns Spain into winter wonderland</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/seven-reasons-to-stay-in-a-hostel-on-your-next-trip' class='headline-img'><img src='/userdata/images/article/7365ec8a17944d8a53798c1fc944bd05d8ad8844fc95201c9a94b3a11d23e0d0.jpg'
 alt='Seven great reasons to stay in a hostel on your next trip in Spain' /></a>
	<a href='/20180205/seven-reasons-to-stay-in-a-hostel-on-your-next-trip'><h2>Seven great reasons to stay in a hostel on your next trip in Spain</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180205/girl-11-gives-birth-murcia' class='headline-img'><img src='/userdata/images/article/b3736124728e7dad0acd517f73c4b4617f03b0850dfa8133dc43f5184a4a2006.jpg'
 alt='11-year-old gives birth in Murcia hospital' /></a>
	<a href='/20180205/girl-11-gives-birth-murcia'><h2>11-year-old gives birth in Murcia hospital</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180204/spanish-ship-spots-20-dead-migrants-in-waters-off-morocco' class='headline-img'><img src='/userdata/images/article/fbf1fa0f36f8bbf49e053ff8329d63ef431b802b99dc4ba9a0121c081b4fdca0.jpg'
 alt='Spanish ship spots 20 dead migrants in waters off Morocco' /></a>
	<a href='/20180204/spanish-ship-spots-20-dead-migrants-in-waters-off-morocco'><h2>Spanish ship spots 20 dead migrants in waters off Morocco</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180204/spanish-cinema-stars-call-for-more-women-in-film' class='headline-img'><img src='/userdata/images/article/963757603e16fa737d940b988b7e28d57de1ae1e6809c9609b7318252f10e275.jpg'
 alt='Spanish cinema stars call for more women in film' /></a>
	<a href='/20180204/spanish-cinema-stars-call-for-more-women-in-film'><h2>Spanish cinema stars call for more women in film</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180203/puigdemont-or-plan-b-catalan-separatists-divided'>Puigdemont or plan B? Catalan separatists divided</a></li><li><a href='/20180205/girl-11-gives-birth-murcia'>11-year-old gives birth in Murcia hospital</a></li><li><a href='/20180204/spanish-ship-spots-20-dead-migrants-in-waters-off-morocco'>Spanish ship spots 20 dead migrants in waters off Morocco</a></li><li><a href='/20180205/pick-a-leader-who-respects-the-law-rajoy-tells-catalonia'>'Pick a leader who respects the law', Rajoy tells Catalonia</a></li><li><a href='/20180203/spain-smashes-ring-impersonating-vatican-bank'>Spain smashes ring impersonating Vatican bank</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-067db1da9c">
  <h2 class="col2-067db1da9c-title">Noticeboard</h2>
  <div class="col2-067db1da9c-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/104'>American Womens Club of Madrid Holiday Bazaar</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
		<link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
	<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
	<script>
	window.addEventListener("load", function(){
	window.cookieconsent.initialise({
	  "palette": {
	    "popup": {
	      "background": "#000"
	    },
	    "button": {
	      "background": "#f1d600"
	    }
	  },
	  "type": "opt-out",
	  "content": {
	    "href": "https://www.thelocal.es/privacy#cookies"
	  }
	})});
	</script>

<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>


<!-- Twitter universal website tag code - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
	},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
	a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
	twq('init','nyvw0');
	twq('track','PageView');
</script>

<!-- LinkedIn tracking pixel - installed 25.01.18 on request from matt.hope@thelocal.com -->
<script>
	_linkedin_data_partner_id = "201345";
</script>
<script>
	(function(){var s = document.getElementsByTagName("script")[0];
	var b = document.createElement("script");
	b.type = "text/javascript";b.async = true;
	b.src = "https://snap.licdn.com/li.lms-analytics/insight.min.js";
	s.parentNode.insertBefore(b, s);})();
</script>
<noscript>
	<img height="1" width="1" style="display: none;" alt="" src="https://dc.ads.linkedin.com/collect/?pid=201345&fmt=gif" />
</noscript>
	</body>
</html>