<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties' />
	<link rel='amphtml' href='https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Trump hikes import tax on Spanish olives in deal to make America great again  - The Local</title>
	<meta name='description' content='The United States on Tuesday imposed additional import duties of up to 20 percent on ripe Spanish olives, saying they are sold at below fair value and harmed growers in California.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties",
			"headline": "Trump hikes import tax on Spanish olives in deal to make America great again ",
			"datePublished": "2018-01-24T08:51:02+01:00",
			"dateModified": "2018-01-24T08:51:02+01:00",
			"description": "The United States on Tuesday imposed additional import duties of up to 20 percent on ripe Spanish olives, saying they are sold at below fair value and harmed growers in California.",
			"keywords": ["agriculture","olives","USA","Trump","trade"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/assets/libraries/img.class/view.php?image=../../../userdata/images/article/ba7fac2084579a911f87e60ebec7c13bf03348d46044ea1b330731db889d4d53.jpg&size=696x463&mode=resize",
				"width": 696,
				"height": 463
			},
			"articleBody": "<p>This preliminary ruling is on top of duties imposed in November to offset the 2-7 percent subsidies Spanish exporters benefited from.   </p><p>The action is part of President Donald Trump&#39;s aggressive defense of US trade interests, with anti-dumping and countervailing duty actions up 61 percent since he took office, according to the Commerce Department.</p><p><a href=\"https://www.thelocal.es/20171122/trump-hits-spanish-olives-with-us-import-duty\"><strong>READ MORE: Trump hits Spanish olives with US import duty</strong></a></p><p>The Commerce Department is set to announce its final decision on the antidumping case against Spanish olives on June 5th, while the final ruling on the earlier countervailing duties decision is due in May.</p><p>The rulings will be subject to review by the International Trade Commission on whether US producers were hurt.</p><p>But meanwhile, US customs agents will collect cash deposits on olive imports based on the rates, according to the Commerce Department.   </p><p>In 2016, the US imported an estimated $70.9 million worth of ripe Spanish olives, principally from producers in Seville.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/ba7fac2084579a911f87e60ebec7c13bf03348d46044ea1b330731db889d4d53.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties" />
		<meta property="og:title" content="Trump hikes import tax on Spanish olives in deal to make America great again" />
		<meta property="og:description" content="The United States on Tuesday imposed additional import duties of up to 20 percent on ripe Spanish olives, saying they are sold at below fair value and harmed growers in California." />
		<meta property="article:published_time" content="2018-01-24T08:51:02+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Trump hikes import tax on Spanish olives in deal to make America great again" />
		<meta name="twitter:description" content="The United States on Tuesday imposed additional import duties of up to 20 percent on ripe Spanish olives, saying they are sold at below fair value and harmed growers in California." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/ba7fac2084579a911f87e60ebec7c13bf03348d46044ea1b330731db889d4d53.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
		src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
		&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties",
    url: "https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties",
    maincontent: "div#article",
    title: "Trump hikes import tax on Spanish olives in deal to make America great again",
    pubdate: "2018-01-24T08:51:02+01:00",
    authors: "AFP/The Local",
    sections: "News>International",
    tags: "agriculture, olives, USA, Trump, trade",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>

	<!-- Load the Sortable library, for header bidding, installed 23.11.17 on request from jake@sortable.com and oliver.goffe@thelocal.com -->
	<script async="async" src="//tags-cdn.deployads.com/a/thelocal.es.js"></script>

<script>
					var googletag = googletag || {};
		googletag.cmd = googletag.cmd || [];
			window.deployads = window.deployads || [];
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
				//googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer
		
		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/madrid-madrid/'>Jobs in Madrid</a></li><li><a href='https://jobs.thelocal.com/jobs-in/catalonia-barcelona/'>Jobs in Barcelona</a></li><li><a href='https://jobs.thelocal.com/jobs-in/andalusia-sevilla/'>Jobs in Seville</a></li><li><a href='https://jobs.thelocal.com/jobs-in/valencia-valencia/'>Jobs in Valencia</a></li>
		<li><a href='/jobs/'>All jobs in Spain</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Trump hikes import tax on Spanish olives in deal to make America great again </h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 24 January 2018 08:51 CET+01:00">
				24 January 2018<br />
				08:51 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/agriculture' class='article-keyword'>agriculture</a><a href='/tag/olives' class='article-keyword'>olives</a><a href='/tag/usa' class='article-keyword'>usa</a><a href='/tag/trump' class='article-keyword'>trump</a><a href='/tag/trade' class='article-keyword'>trade</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Trump+hikes+import+tax+on+Spanish+olives+in+deal+to+make+America+great+again+', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Trump+hikes+import+tax+on+Spanish+olives+in+deal+to+make+America+great+again+&via=TheLocalSpain&url=https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Trump hikes import tax on Spanish olives in deal to make America great again " alt="Trump hikes import tax on Spanish olives in deal to make America great again " src="/userdata/images/article/ba7fac2084579a911f87e60ebec7c13bf03348d46044ea1b330731db889d4d53.jpg" />
						</div>
			<div class='article-photo-credit'>File photo of a Spanish olive harvest in Andalucia. Photo: Jorge Guerrero/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					24 January 2018				</div>
				<div class="article-time">
					08:51 CET+01:00				</div>
			</div>

			<div id="article-description">
				The United States on Tuesday imposed additional import duties of up to 20 percent on ripe Spanish olives, saying they are sold at below fair value and harmed growers in California.			</div>

			<div id='article-body'><p>
	This preliminary ruling is on top of duties imposed in November to offset the 2-7 percent subsidies Spanish exporters benefited from.   </p>
<p>
	The action is part of President Donald Trump&#39;s aggressive defense of US trade interests, with anti-dumping and countervailing duty actions up 61 percent since he took office, according to the Commerce Department.</p>
<p>
	<a href="https://www.thelocal.es/20171122/trump-hits-spanish-olives-with-us-import-duty"><strong>READ MORE: Trump hits Spanish olives with US import duty</strong></a></p>
<p>
	The Commerce Department is set to announce its final decision on the antidumping case against Spanish olives on June 5th, while the final ruling on the earlier countervailing duties decision is due in May.</p>
<p>
	The rulings will be subject to review by the International Trade Commission on whether US producers were hurt.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=6b109b7cc367a215fa40d9a1be455afd'></script><p>
	But meanwhile, US customs agents will collect cash deposits on olive imports based on the rates, according to the Commerce Department.   </p>
<p>
	In 2016, the US imported an estimated $70.9 million worth of ripe Spanish olives, principally from producers in Seville.</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/agriculture' class='article-keyword'>agriculture</a><a href='/tag/olives' class='article-keyword'>olives</a><a href='/tag/usa' class='article-keyword'>usa</a><a href='/tag/trump' class='article-keyword'>trump</a><a href='/tag/trade' class='article-keyword'>trade</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Trump+hikes+import+tax+on+Spanish+olives+in+deal+to+make+America+great+again+', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Trump+hikes+import+tax+on+Spanish+olives+in+deal+to+make+America+great+again+&via=TheLocalSpain&url=https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20180124/us-hits-spanish-olives-with-additional-import-duties', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="VPkOsLjBKn-bebf066a79">
	<h2 id="VPkOsLjBKn-title">From our sponsors</h2>
	<div id="VPkOsLjBKn-bebf066a79-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><img src='/userdata/images/article/fb4bc08241a1f231deb11b7196ffa7951ce5bd76fe79d4272ee72f5259a9cdc7.jpg' alt='' /></a>					<a href='/20180122/the-one-underrated-thing-that-makes-any-relocation-easier-volvocars-tlccu'><h2>The one underrated thing that makes any relocation easier</h2></a>
					<p>When you’re living in a new country, this can suddenly become a necessity in ways you might not have realised.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>						<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><img src='/userdata/images/article/cb6d0fdbfc7bd0bd637920fd1207fd02b4580a05a61f6370c38d3440f097ef5b.jpg' alt='' /></a>							<a href='/20180102/unique-gap-year-volunteer-opportunity-lets-you-discover-yourself-while-helping-others-camphillvillage-tlccu'><h2>The volunteer opportunity with a unique difference</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-dbb73f7f68">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171128/spain-reports-case-of-mad-cow-disease'>
															<img src='/userdata/images/article/3841c86f9de8504621a325010d0e1112cb7587a0420cbe39a5c7d16da3a90046.jpg' alt='' />
														</a>
							<a href='/20171128/spain-reports-case-of-mad-cow-disease'><h2>Spain reports case of 'mad cow disease'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171122/trump-hits-spanish-olives-with-us-import-duty'>
																	<img src='/userdata/images/article/c04674209636769902a70989213e13a799210c0e0812bb1967674a2b8263cd9c.jpg' alt='' />
																</a>
								<a href='/20171122/trump-hits-spanish-olives-with-us-import-duty'><h2>Trump hits Spanish olives with US import duty</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20170927/trump-think-the-people-of-catalonia-would-stay-with-spain'>
															<img src='/userdata/images/article/5ca30b1c263c4460f2d5e1522ae3d14ad2a22cbed2394b5b4875189dec3481e4.jpg' alt='' />
														</a>
							<a href='/20170927/trump-think-the-people-of-catalonia-would-stay-with-spain'><h2>Trump: 'I think the people of Catalonia would stay with Spain'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20170902/trump-to-host-spanish-pm-rajoy-at-white-house'>
																	<img src='/userdata/images/article/c4b945e7c9f577068dcca412bba9cc61e446774a44d67f834b7deb1912848e6a.jpg' alt='' />
																</a>
								<a href='/20170902/trump-to-host-spanish-pm-rajoy-at-white-house'><h2>Trump to host Spanish PM Rajoy at White House</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170818/islamic-terrorism-must-stop-trump-says-after-spain-attacks'><h2>'Islamic terrorism' must stop, Trump says after Spain attacks</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170804/trump-appoints-campaign-donor-and-hispanophile-as-new-us-ambassador-to-madrid'><h2>Trump appoints campaign donor and hispanophile as new US ambassador to Madrid</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170801/spain-court-allows-extradition-of-alleged-russian-hacker-to-us'><h2>Spain allows extradition of alleged Russian hacker to US</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170722/spain-extradites-first-foreigner-to-face-us-terror-charges-under-trump'><h2>Spain extradites first foreigner to face US terror charges under Trump</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_leaderboard_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dbb73f7f68">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180122/beware-toxic-caterpillar-plague-creeping-across-spain'><img src='/userdata/images/article/3895d0480494ed1288276b29a1a46afa8a314590bbdde5ee92bb6e30740db739.jpg' alt='' /></a>						<a href='/20180122/beware-toxic-caterpillar-plague-creeping-across-spain'><h2>Beware: toxic caterpillar plague arrives early in Spain</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20180119/bbc-world-questions-comes-to-madrid-for-a-lively-debate'><img src='/userdata/images/article/960628d236241abc55bb3b8eb47c9361db4d2e5bd4dd9fe8158a7dfc79eb29c0.jpg' alt='' /></a>							<a href='/20180119/bbc-world-questions-comes-to-madrid-for-a-lively-debate'><h2>Heated debate on Catalonia (and tortilla) as BBC World Questions comes to Madrid</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20180119/madrids-atocha-railway-station-is-about-to-lose-its-famous-turtles'><img src='/userdata/images/article/2bb6fcb0a1480d48957cf99820302a20aecade2b295a227900c23a7b6684c7f4.jpg' alt='' /></a>						<a href='/20180119/madrids-atocha-railway-station-is-about-to-lose-its-famous-turtles'><h2>Madrid’s Atocha railway station is about to lose its famous turtles</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180118/bucket-list-spain-things-to-do-before-you-die-'><h2>Bucket list: 16 brilliant things to do once in your life in Spain</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180117/blessed-are-the-animals'><h2>Blessed are the animals: Madrid church welcomes four-legged friends</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20180117/14-reasons-why-this-is-the-year-to-visit-seville'><h2>14 reasons why you should visit Seville this year</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20180117/direct-ferry-route-announced-between-ireland-and-spain'><h2>Direct ferry route announced between Ireland and Spain</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_1')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20180124/king-felipe-vi-defends-spains-image-amid-catalan-crisis' class='headline-img'><img src='/userdata/images/article/1b1ca1be8bc1e8393d534f6053d17c0f23e010169e94e0a1a19ab7f92bd926bc.jpg'
 alt='King Felipe VI defends Spain&#039;s image amid Catalan crisis' /></a>
	<a href='/20180124/king-felipe-vi-defends-spains-image-amid-catalan-crisis'><h2>King Felipe VI defends Spain's image amid Catalan crisis</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180124/balearics-move-to-ban-all-plastic-in-bid-to-clean-up-beaches' class='headline-img'><img src='/userdata/images/article/f0b4ba4ba57e0215087d9f27aa7050b0c29d8b7e77d5184ff03e16ecae8cd3d5.jpg'
 alt='Balearics move to ban disposable plastics in bid to clean up coast' /></a>
	<a href='/20180124/balearics-move-to-ban-all-plastic-in-bid-to-clean-up-beaches'><h2>Balearics move to ban disposable plastics in bid to clean up coast</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180124/strange-things-spanish-parents-do-raising-their-children' class='headline-img'><img src='/userdata/images/article/fc1b2ff9933d0af1cfa77769d7f87f10bf9e106c9d69c1a90d4ad25faf1182ae.jpg'
 alt='Strange things Spanish parents do raising their children' /></a>
	<a href='/20180124/strange-things-spanish-parents-do-raising-their-children'><h2>Strange things Spanish parents do raising their children</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180124/2017-was-a-great-year-for-drugs-busts-in-spain' class='headline-img'><img src='/userdata/images/article/5404dabf5effd31064130c7f62c7bd13948ce614c53bd20a90274cc539d635d0.jpg'
 alt='2017 was a great year for cocaine busts in Spain' /></a>
	<a href='/20180124/2017-was-a-great-year-for-drugs-busts-in-spain'><h2>2017 was a great year for cocaine busts in Spain</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20180123/spain-on-alert-in-case-puigdemont-sneaks-home-in-car-boot' class='headline-img'><img src='/userdata/images/article/d6d713d93cf509df38b33b05595c3f96c752c23ea244db9244969b74fc45e50a.jpg'
 alt='Spain on alert in case Puigdemont &#039;sneaks home in car boot&#039;' /></a>
	<a href='/20180123/spain-on-alert-in-case-puigdemont-sneaks-home-in-car-boot'><h2>Spain on alert in case Puigdemont 'sneaks home in car boot'</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_3')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20180123/12-signs-you-have-cracked-the-spanish-language'>12 signs you've totally nailed the Spanish language</a></li><li><a href='/20180122/beware-toxic-caterpillar-plague-creeping-across-spain'>Beware: toxic caterpillar plague arrives early in Spain</a></li><li><a href='/20180124/strange-things-spanish-parents-do-raising-their-children'>Strange things Spanish parents do raising their children</a></li><li><a href='/20180123/this-is-what-puigdemont-did-when-presented-with-a-spanish-flag-in-denmark'>VIDEO: This is what Puigdemont did when presented with a Spanish flag in Denmark</a></li><li><a href='/20180122/sacked-catalan-leader-arrives-in-denmark-despite-arrest-threat'>Sacked Catalan leader arrives in Denmark despite arrest threat</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_half_page_2')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-0f2baed229">
  <h2 class="col2-0f2baed229-title">Noticeboard</h2>
  <div class="col2-0f2baed229-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/104'>American Womens Club of Madrid Holiday Bazaar</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/103'>Puçol, Valencia. Soccer</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){
			deployads.push(function(){deployads.gpt.display('es_mpu_4')});
		});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				

	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
			t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
			})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			
			tp = window["tp"] || [];
			tp.api.callApi('/access/list', {}, function(response) {
				$.each( response.data, function( key, value ) {
					if(value.granted){
						_gscq.push(['targeting','isPaid', true]);
						return false;
					}
				});
			});
		</script>

	</body>
</html>