<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police' />
	<link rel='amphtml' href='https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Shootout at country house in Teruel leaves three dead including two police - The Local</title>
	<meta name='description' content='Three people, including two national police officers, were killed in a shooting at a country house in eastern Spain on Thursday, officials said.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police",
			"headline": "Shootout at country house in Teruel leaves three dead including two police",
			"datePublished": "2017-12-15T10:04:19+01:00",
			"dateModified": "2017-12-15T10:04:19+01:00",
			"description": "Three people, including two national police officers, were killed in a shooting at a country house in eastern Spain on Thursday, officials said.",
			"keywords": ["police","crime","Teruel"],
			"author": {
				"@type": "Person",
				"name": "AFP/The Local",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/assets/libraries/img.class/view.php?image=../../../userdata/images/article/baee1afbc12f1a58501b07d75b92159302856f099a4ed9fbcb5a70e854d36c4b.jpg&size=696x462&mode=resize",
				"width": 696,
				"height": 462
			},
			"articleBody": "<p>\"Two civil guards and a civilian\" died during the incident at an isolated home in a rural area of the Teruel province around 6:00 pm (1700 GMT), a local official told AFP.</p><p>Spain&#39;s interior minister named the two dead officers in a tweet:</p><div><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"es\">Descansen en paz Víctor Romero y Víctor Jesús Caballero, agentes de la <a href=\"https://twitter.com/guardiacivil?ref_src=twsrc%5Etfw\">@guardiacivil</a> fallecidos en acto de servicio en Teruel. Perdieron su vida para protegernos a todos. Todo mi cariño y apoyo para sus familias y compañeros. <a href=\"https://t.co/QjmzLQ5UU1\">pic.twitter.com/QjmzLQ5UU1</a></p>— Juan Ignacio Zoido (@zoidoJI) <a href=\"https://twitter.com/zoidoJI/status/941414036511645697?ref_src=twsrc%5Etfw\">December 14, 2017</a></blockquote></div><p> After a police operation being carried out throughout the night in the villages of Andorra and Albalate del Arzobispo, a man was arrested at around 5am in the nearby town of Cantavieja.</p><div><blockquote class=\"twitter-tweet\" data-lang=\"en\"><p dir=\"ltr\" lang=\"es\">Guardia civil ha detenido en Cantavieja <a href=\"https://twitter.com/hashtag/Teruel?src=hash&ref_src=twsrc%5Etfw\">#Teruel</a> al presunto autor de la muerte del civil José Iranzo y de los guardias civiles de Alcañiz Víctor y Víctor Jesús en Albalate del ArzobispoPortaba tres armas de fuego, dos de ellas sustraídas tras asesinar a los agentes <a href=\"https://t.co/xofrU6Uh03\">pic.twitter.com/xofrU6Uh03</a></p>— Guardia Civil (@guardiacivil) <a href=\"https://twitter.com/guardiacivil/status/941559766400323584?ref_src=twsrc%5Etfw\">December 15, 2017</a></blockquote></div><p>The suspect, whose name was not released, was taken into custody in the rural Teruel province where the triple slaying happened, local authorities told AFP.</p><p>Investigators were still working to establish a motive for the shooting at an isolated home Thursday, but local official Gustavo Alcade said the alleged killer was already being sought by police for a previous shooting.</p><p>The earlier incident, on December 5th, and involved an intruder breaking into a country house and wounding the owner as well as another person, according to local press reports.</p><p>The suspect, who police described as \"a citizen of Serbian origin by the name of Norbert Feher,\" was taken into custody in the rural Teruel province where the triple slaying happened, local authorities told AFP. </p><p>Several Italian Media said the man was nicknamed \"Igor the Russian\" and wanted in Italy for two killings last April near Bologna.</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/baee1afbc12f1a58501b07d75b92159302856f099a4ed9fbcb5a70e854d36c4b.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police" />
		<meta property="og:title" content="Shootout at country house in Teruel leaves three dead including two police" />
		<meta property="og:description" content="Three people, including two national police officers, were killed in a shooting at a country house in eastern Spain on Thursday, officials said." />
		<meta property="article:published_time" content="2017-12-15T10:04:19+01:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Shootout at country house in Teruel leaves three dead including two police" />
		<meta name="twitter:description" content="Three people, including two national police officers, were killed in a shooting at a country house in eastern Spain on Thursday, officials said." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/baee1afbc12f1a58501b07d75b92159302856f099a4ed9fbcb5a70e854d36c4b.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police",
    url: "https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police",
    maincontent: "div#article",
    title: "Shootout at country house in Teruel leaves three dead including two police",
    pubdate: "2017-12-15T10:04:19+01:00",
    authors: "AFP/The Local",
    sections: "News",
    tags: "police, crime, Teruel",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>


<script>
			var advelvetTargeting = [];
		advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
		googletag.cmd.push(function () {
			googletag.pubads().setTargeting('advelvet', advelvetTargeting);
		});
	
	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.2.1/jquery.min.js"></script>
						<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
		<script data-country="spain" src="/assets/common/js/OneSignal.js?1509618309"></script>
				

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
				ga('theLocalNetwork.send', 'pageview');

			</script>
			<script src="/assets/common/js/riveted.min.js"></script>
		<script>riveted.init();</script>
		<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
		<script>
			jQuery(function() {
				jQuery.scrollDepth({
					elements: ['#article'],					userTiming: false
				});
			});
		</script>
	</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions_inner'>
						<div id='editions'>
				Editions:&nbsp;<span>
				<a href='https://www.thelocal.at/'>Austria</a> &middot;
				<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
				<a href='https://www.thelocal.fr/'>France</a> &middot;
				<a href='https://www.thelocal.de/'>Germany</a> &middot;
				<a href='https://www.thelocal.it/'>Italy</a> &middot;
				<a href='https://www.thelocal.no/'>Norway</a> &middot;
				<a class="no_under">Spain</a> &middot;
				<a href='https://www.thelocal.se/'>Sweden</a> &middot;
				<a href='https://www.thelocal.ch/'>Switzerland</a></span>
			</div>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs/'><span>Jobs</span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
		<h3>Community</h3>
	<ul>
					<li><a href='/members'>Email newsletters</a></li>
						<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Our Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Our Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/archive'>Archive</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://play.google.com/store/apps/details?id=com.thelocal.app&hl=en'>Android app</a></li>
	</ul>
	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='https://jobs.thelocal.com/jobs-in/madrid-madrid/'>Jobs in Madrid</a></li><li><a href='https://jobs.thelocal.com/jobs-in/catalonia-barcelona/'>Jobs in Barcelona</a></li><li><a href='https://jobs.thelocal.com/jobs-in/andalusia-sevilla/'>Jobs in Seville</a></li><li><a href='https://jobs.thelocal.com/jobs-in/valencia-valencia/'>Jobs in Valencia</a></li>
		<li><a href='/jobs/'>All jobs in Spain</a></li>
					<li><a href='https://jobs.thelocal.com/employers/'>Post a job vacancy</a></li>
		
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
		<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Shootout at country house in Teruel leaves three dead including two police</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP/The Local</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 15 December 2017 10:04 CET+01:00">
				15 December 2017<br />
				10:04 CET+01:00			</div>

			<div class='article-keywords'><a href='/tag/police' class='article-keyword'>police</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/teruel' class='article-keyword'>teruel</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Shootout+at+country+house+in+Teruel+leaves+three+dead+including+two+police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Shootout+at+country+house+in+Teruel+leaves+three+dead+including+two+police&via=TheLocalSpain&url=https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Shootout at country house in Teruel leaves three dead including two police" alt="Shootout at country house in Teruel leaves three dead including two police" src="/userdata/images/article/baee1afbc12f1a58501b07d75b92159302856f099a4ed9fbcb5a70e854d36c4b.jpg" />
						</div>
			<div class='article-photo-credit'>Officers at the scene in the aftermath of the shooting. Photo: Guardia Civil</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP/The Local</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					15 December 2017				</div>
				<div class="article-time">
					10:04 CET+01:00				</div>
			</div>

			<div id="article-description">
				Three people, including two national police officers, were killed in a shooting at a country house in eastern Spain on Thursday, officials said.			</div>

			<div id='article-body'><p>
	"Two civil guards and a civilian" died during the incident at an isolated home in a rural area of the Teruel province around 6:00 pm (1700 GMT), a local official told AFP.</p>
<p>
	Spain&#39;s interior minister named the two dead officers in a tweet:</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="es">
			Descansen en paz Víctor Romero y Víctor Jesús Caballero, agentes de la <a href="https://twitter.com/guardiacivil?ref_src=twsrc%5Etfw">@guardiacivil</a> fallecidos en acto de servicio en Teruel. Perdieron su vida para protegernos a todos. Todo mi cariño y apoyo para sus familias y compañeros. <a href="https://t.co/QjmzLQ5UU1">pic.twitter.com/QjmzLQ5UU1</a></p>
		— Juan Ignacio Zoido (@zoidoJI) <a href="https://twitter.com/zoidoJI/status/941414036511645697?ref_src=twsrc%5Etfw">December 14, 2017</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	 After a police operation being carried out throughout the night in the villages of Andorra and Albalate del Arzobispo, a man was arrested at around 5am in the nearby town of Cantavieja.</p>
<div>
	<blockquote class="twitter-tweet" data-lang="en">
		<p dir="ltr" lang="es">
			Guardia civil ha detenido en Cantavieja <a href="https://twitter.com/hashtag/Teruel?src=hash&ref_src=twsrc%5Etfw">#Teruel</a> al presunto autor de la muerte del civil José Iranzo y de los guardias civiles de Alcañiz Víctor y Víctor Jesús en Albalate del Arzobispo<br />
			<br />
			Portaba tres armas de fuego, dos de ellas sustraídas tras asesinar a los agentes <a href="https://t.co/xofrU6Uh03">pic.twitter.com/xofrU6Uh03</a></p>
		— Guardia Civil (@guardiacivil) <a href="https://twitter.com/guardiacivil/status/941559766400323584?ref_src=twsrc%5Etfw">December 15, 2017</a></blockquote>
<script async="" charset="utf-8" src="https://platform.twitter.com/widgets.js">
	</script></div>
<p>
	The suspect, whose name was not released, was taken into custody in the rural Teruel province where the triple slaying happened, local authorities told AFP.</p>
<p>
	Investigators were still working to establish a motive for the shooting at an isolated home Thursday, but local official Gustavo Alcade said the alleged killer was already being sought by police for a previous shooting.</p>
<p>
	The earlier incident, on December 5th, and involved an intruder breaking into a country house and wounding the owner as well as another person, according to local press reports.</p>
<p>
	The suspect, who police described as "a citizen of Serbian origin by the name of Norbert Feher," was taken into custody in the rural Teruel province where the triple slaying happened, local authorities told AFP. </p>
<p>
	Several Italian Media said the man was nicknamed "Igor the Russian" and wanted in Italy for two killings last April near Bologna.</p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=6b109b7cc367a215fa40d9a1be455afd'></script></div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/police' class='article-keyword'>police</a><a href='/tag/crime' class='article-keyword'>crime</a><a href='/tag/teruel' class='article-keyword'>teruel</a></div>			<div id="article_ns">
	<div id="article-notifications" class="art-ntf">
		<a id="notifications">
		<img id="sub" src="/assets/common/image/design2016/notifications-subscribe.png" style="width: 36px; height: 36px;" alt="" />
		<img id="unsub" src="/assets/common/image/design2016/notifications-unsubscribe.png" style="width: 36px; height: 36px;" alt="" />
		<div class="ntf_dsc">Get notified about breaking news on The Local</div>
	</a>
	</div>
	


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Shootout+at+country+house+in+Teruel+leaves+three+dead+including+two+police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Shootout+at+country+house+in+Teruel+leaves+three+dead+including+two+police&via=TheLocalSpain&url=https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20171215/shootout-at-country-house-in-teruel-leaves-three-dead-including-two-police', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


</div>
<div class="clear"></div>
					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="RoFpAxUbYm-d7feb01ae6">
	<h2 id="RoFpAxUbYm-title">From our sponsors</h2>
	<div id="RoFpAxUbYm-d7feb01ae6-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><img src='/userdata/images/article/cfca9b4476d9413c9b50f7db4a82fa2c644a0623625e91d3766cbeaddff25eed.jpg' alt='' /></a>					<a href='/20171214/video-what-do-expats-do-with-their-pets-when-they-travel-trustedhousesitters-tlccu'><h2>VIDEO: What do expats do with their pets when they travel?</h2></a>
					<p>Anyone who owns a pet or loves to travel needs to see this.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171213/healthcare-in-spain-what-you-need-to-know-cignaglobal-tlccu'><img src='/userdata/images/article/61acfd2176812f0a4fe1dc6ab06924f484972822971fb838d0cafe67a7e47472.jpg' alt='' /></a>						<a href='/20171213/healthcare-in-spain-what-you-need-to-know-cignaglobal-tlccu'><h2>Healthcare in Spain: What you need to know</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><img src='/userdata/images/article/021ebd465928a8a6fd82d531ab409eb7e6d79a6aadeac2b244dcc933324c5cf3.jpg' alt='' /></a>							<a href='/20171201/the-swedish-university-tackling-the-challenges-of-tomorrow-linkopinguniversity-tlccu'><h2>The Swedish university where students tackle real-world problems</h2></a>
						</div>
									</div>
											</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-dbd408195d">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171215/italy-igor-vaclavic-norbert-feher-arrested-shootout-spain'>
															<img src='/userdata/images/article/bb2f26635cd266b46892ffa60338270d8b1e1429dd41cf47c7b5c8842a3ab793.jpg' alt='' />
														</a>
							<a href='/20171215/italy-igor-vaclavic-norbert-feher-arrested-shootout-spain'><h2>One of Italy's most wanted captured in deadly shootout in Spain</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171204/police-arrest-dog-poo-bank-robber-gang'>
																	<img src='/userdata/images/article/1e272e924c2c22fdaa6864f5c8bd0df646a454f5e9ece22f15246926ac1087b7.jpg' alt='' />
																</a>
								<a href='/20171204/police-arrest-dog-poo-bank-robber-gang'><h2>Police arrest dog poo bank robbers in southern Spain</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171124/anger-in-spain-over-pamplona-festival-gang-rape-case'>
															<img src='/userdata/images/article/0fa7b03ff3a7316895b002b850eb1a7e245f494bd8abda0a8e860edd9b6280e3.jpg' alt='' />
														</a>
							<a href='/20171124/anger-in-spain-over-pamplona-festival-gang-rape-case'><h2>Anger in Spain over Pamplona festival gang rape case</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171123/madrid-police-suspends-three-officers-over-death-threats-to-mayor-and-journalists-in-whatsapp-group'>
																	<img src='/userdata/images/article/de9cbe0c4946812e94145cb535ac3bf7a227fb3845dbe2ea061aad49453a71e0.jpg' alt='' />
																</a>
								<a href='/20171123/madrid-police-suspends-three-officers-over-death-threats-to-mayor-and-journalists-in-whatsapp-group'><h2>Madrid police suspends three officers over death threats to mayor and journalists in Whatsapp group</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171121/top-spanish-journalist-to-take-legal-action-over-death-threats-in-police-whatsapp-group'><h2>Top Spanish journalist to take legal action over death threats in police Whatsapp group</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171117/biggest-ever-haul-of-contraband-tobacco-seized-by-spanish-police'><h2>'Biggest ever' haul of contraband tobacco seized by Spanish police</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171115/police-hunt-bank-robber-in-valencia'><h2>Police hunt bank robber in Valencia </h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171114/spanish-police-finally-move-out-of-tweety-pie-boat-sent-to-barcelona'><h2>Spanish police finally move out of Tweety boat sent to Barcelona</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-dbd408195d">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171214/the-ultimate-guide-to-the-fat-one-el-gordo-lottery-spain'><img src='/userdata/images/article/1568a448064f9db4faa3f43b594ef83497be2be7f5c049bf62d00217601fcdfb.jpg' alt='' /></a>						<a href='/20171214/the-ultimate-guide-to-the-fat-one-el-gordo-lottery-spain'><h2>The ultimate guide to 'El Gordo' - Spain's fat Christmas lottery</h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171213/analysis-does-spain-need-to-reform-its-constitution'><img src='/userdata/images/article/f49ba1bb896ffaa1e13d40155ffbd2d8f8c4282123c5f6908f9aa965fa0cf48b.jpg' alt='' /></a>							<a href='/20171213/analysis-does-spain-need-to-reform-its-constitution'><h2>Analysis: Does Spain need to reform its constitution?</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171213/worlds-oldest-man-celebrates-113th-birthday-in-extremadura'><img src='/userdata/images/article/416c3281175863e5d0f65803fb971017c306d7e48c74b4568473f9a1ab1b1ff6.jpg' alt='' /></a>						<a href='/20171213/worlds-oldest-man-celebrates-113th-birthday-in-extremadura'><h2>World's oldest man celebrates 113th birthday in Extremadura</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171213/ten-tips-children-spanish-christmas'><h2>Ten magical ways to give your kids the best Spanish Christmas ever</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171212/spanish-royals-release-official-christmas-card'><h2>Spanish royals release official Christmas card</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171211/ten-weird-and-wonderful-christmas-traditions-celebrated-across-spain'><h2>12 weird and wonderful Christmas traditions celebrated across Spain </h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171211/four-things-the-catalan-crisis-can-teach-us-about-social-unity'><h2>OPINION: Four things the Catalan crisis can teach us about social unity</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span> Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171216/fifa-threatens-to-boot-spain-out-of-world-cup' class='headline-img'><img src='/userdata/images/article/47cba9913ba445e94ca2059c0b88a43ca1fa9de23d6d261510af2e413b09cf32.jpg'
 alt='FIFA threatens to boot Spain out of World Cup' /></a>
	<a href='/20171216/fifa-threatens-to-boot-spain-out-of-world-cup'><h2>FIFA threatens to boot Spain out of World Cup</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171215/latest-polls-show-catalan-separatists-could-lose-absolute-majority-in-vote' class='headline-img'><img src='/userdata/images/article/b7e065e4cd554bc9ba3e2a44b0f943d110ecb720b8db5fa5a24031ea0633697f.jpg'
 alt='Latest polls show Catalan separatists could lose absolute majority in vote' /></a>
	<a href='/20171215/latest-polls-show-catalan-separatists-could-lose-absolute-majority-in-vote'><h2>Latest polls show Catalan separatists could lose absolute majority in vote</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171215/how-does-the-rest-of-spain-feel-about-catalan-independence-demands' class='headline-img'><img src='/userdata/images/article/d968b462c8e64aad09fec5e85a9b5953f4a8eab11adc7e7438120f6ef13d1419.jpg'
 alt='How does the rest of Spain feel about Catalan independence demands?' /></a>
	<a href='/20171215/how-does-the-rest-of-spain-feel-about-catalan-independence-demands'><h2>How does the rest of Spain feel about Catalan independence demands?</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171215/top-ten-spanish-gifts-to-take-home-this-christmas' class='headline-img'><img src='/userdata/images/article/60ca9935db7af3695179278edefaf9ca89e0171b4f92962cbfafa2b20ca74dd6.jpg'
 alt='12 cracking Christmas gift ideas from Spain for those back home' /></a>
	<a href='/20171215/top-ten-spanish-gifts-to-take-home-this-christmas'><h2>12 cracking Christmas gift ideas from Spain for those back home</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171215/explainer-what-the-independence-drive-is-doing-to-the-catalan-economy' class='headline-img'><img src='/userdata/images/article/743c23ee7f19aa1c9bc54bd7c360e7ebd3309855070b464e200c9d1e5f979d4f.jpg'
 alt='Explainer: How the independence drive has stalled the Catalan economy' /></a>
	<a href='/20171215/explainer-what-the-independence-drive-is-doing-to-the-catalan-economy'><h2>Explainer: How the independence drive has stalled the Catalan economy</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171215/top-ten-spanish-gifts-to-take-home-this-christmas'>12 cracking Christmas gift ideas from Spain for those back home</a></li><li><a href='/20171214/the-ultimate-guide-to-the-fat-one-el-gordo-lottery-spain'>The ultimate guide to 'El Gordo' - Spain's fat Christmas lottery</a></li><li><a href='/20171214/man-murdered-in-catalonia-for-wearing-colours-of-spanish-flag'>Outrage in Spain after man murdered for wearing 'colours of Spanish flag'</a></li><li><a href='/20171215/italy-igor-vaclavic-norbert-feher-arrested-shootout-spain'>One of Italy's most wanted captured in deadly shootout in Spain</a></li><li><a href='/20171214/is-spain-still-living-under-francoism'>Is Spain still living under Francoism? </a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-6fed655c88">
  <h2 class="col2-6fed655c88-title">Noticeboard</h2>
  <div class="col2-6fed655c88-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>13/12</div>  <div class='col2-w-title'>    <a href='/noticeboard/105'>Expanding our Commercial Team</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>13/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/104'>American Womens Club of Madrid Holiday Bazaar</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>06/11</div>  <div class='col2-w-title'>    <a href='/noticeboard/103'>Puçol, Valencia. Soccer</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>05/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/102'>Taste coffee and tea! paid 15€ + spa contest @ barcelona</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/100'>Therapy, individual and couples, Madrid centre</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/101'>english classes in Barcelona</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='es_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
			tp = window["tp"] || [];
			if (!tp.pianoId.isUserValid()) {
				(function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
				t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
				})(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
			}
		</script>

	</body>
</html>