<!doctype html>
<html lang='en'>
<head>
	<meta charset='utf-8' />
	<meta name="referrer" content="origin">
	<link rel='canonical' href='https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down' />
	<link rel='amphtml' href='https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down/amp' />
		<meta name='viewport' content='width=device-width, minimum-scale=1, initial-scale=1, user-scalable=yes' />
	<title>Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down - The Local</title>
	<meta name='description' content='Spain will seek to suspend Catalonia&#039;s autonomy unless the region&#039;s leader abandons his push for independence, the country&#039;s deputy prime minister said on Wednesday, 24 hours before Madrid&#039;s deadline.' />
		<link rel='shortcut icon' href='/assets/common/image/favicon.ico' />
	<link rel='alternate' type='application/rss+xml' title='RSS' href='/feeds/rss.php' />
		<script type="application/ld+json">
		{
			"@context": "https://schema.org",
			"@type": "NewsArticle",
			"mainEntityOfPage": "https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down",
			"headline": "Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down",
			"datePublished": "2017-10-18T10:47:53+02:00",
			"dateModified": "2017-10-18T14:46:53+02:00",
			"description": "Spain will seek to suspend Catalonia&#39;s autonomy unless the region&#39;s leader abandons his push for independence, the country&#39;s deputy prime minister said on Wednesday, 24 hours before Madrid&#39;s deadline.",
			"keywords": ["Catalonia","Catalan independence","Catalan referendum","Carles Puigdemont","Mariano Rajoy","Soraya Saenz de Santamaria"],
			"author": {
				"@type": "Person",
				"name": "AFP",
				"email": "news@thelocal.es"
			},
			"publisher": {
				"@type": "Organization",
				"name": "The Local",
				"logo": {
					"@type": "ImageObject",
					"url": "https://www.thelocal.es/assets/common/image/the-local-network-logo-300x60.png",
					"width": 300,
					"height": 60
				}
			},
			"image": {
				"@type": "ImageObject",
				"url": "https://www.thelocal.es/assets/libraries/img.class/view.php?image=../../../userdata/images/article/986ba50044cbf5359fb2b8e8299bf726f7b5ba97e0e50908975d778f6f96cad7.jpg&size=696x506&mode=resize",
				"width": 696,
				"height": 506
			},
			"articleBody": "<p>If separatist leader Carles Puigdemont does not provide a satisfactory response by 08.00 GMT on Thursday, \"Mr Puigdemont will provoke the application of article 155 of the constitution,\" Soraya Saenz de Santamaria told parliament.</p><p>This provision of the constitution -- which has never been used before -- would open the way for Madrid to impose direct rule over the semi-autonomous region.</p><p>Triggering it could represent a drastic escalation of Spain&#39;s worst political crisis in decades which was sparked when Catalonia held a banned independence referendum on October 1.</p><p><strong>READ ALSO</strong>: <a href=\"https://www.thelocal.es/20171010/this-is-what-could-happen-if-catalonia-declares-independence\" target=\"_blank\">This is what could happen if Catalonia declares independence</a></p><p>Puigdemont declared independence following the poll which he says resulted in a 90 percent \"yes\" vote, though turnout was only 43 percent as many supporters of Spanish unity stayed away in a region that is deeply divided on the issue.</p><p>But the Catalan leader said he was \"suspending\" independence to allow time for talks with the government -- a prospect Madrid has rejected, leaving the country in limbo.</p><p>Prime Minister Mariano Rajoy has given Puigdemont until Thursday to come up with a definitive answer on the independence question, or face the consequences.</p><p>\"All I ask of Mr Puigdemont is that he acts with good sense,\" Rajoy told parliament on Wednesday.</p><p><strong>READ ALSO</strong>: <a href=\"https://www.thelocal.es/20171016/spain-gives-catalan-leader-until-thursday-to-pull-back-independence-bid\" target=\"_blank\">Spain gives Puigdemont until Thursday to pull back independence push</a></p><p>The premier would need Senate approval to trigger article 155, but his conservative Popular Party has a majority there.</p><p>The move could ultimately allow Madrid to suspend the regional government and eventually trigger new elections for Catalonia, but such a move risks inflaming tensions in the region even further.</p><p>Jordi Xucla, a lawmaker from Catalonia&#39;s ruling coalition, told Rajoy in parliament that such a move would be \"a serious mistake... its application would be difficult and questionable.\"</p>"
		}
	</script>
	<link rel="manifest" href="/manifest.php">
	<meta name="apple-mobile-web-app-capable" content="yes">
	<link rel="apple-touch-icon" sizes="120x120" href="/assets/es/image/apple-touch-icon/120.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/assets/es/image/apple-touch-icon/152.png">
	<link rel="apple-touch-icon" sizes="167x167" href="/assets/es/image/apple-touch-icon/167.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/assets/es/image/apple-touch-icon/180.png">
			<meta property="og:image" content="https://www.thelocal.es/userdata/images/article/986ba50044cbf5359fb2b8e8299bf726f7b5ba97e0e50908975d778f6f96cad7.jpg" />
				<meta property="og:type" content="article" />
		<meta property="og:url" content="https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down" />
		<meta property="og:title" content="Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down" />
		<meta property="og:description" content="Spain will seek to suspend Catalonia's autonomy unless the region's leader abandons his push for independence, the country's deputy prime minister said on Wednesday, 24 hours before Madrid's deadline." />
		<meta property="article:published_time" content="2017-10-18T10:47:53+02:00" />
		<meta name="twitter:card" content="summary_large_image" />
		<meta name="twitter:site" content="@thelocalspain" />
		<meta name="twitter:title" content="Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down" />
		<meta name="twitter:description" content="Spain will seek to suspend Catalonia's autonomy unless the region's leader abandons his push for independence, the country's deputy prime minister said on Wednesday, 24 hours before Madrid's deadline." />
					<meta name="twitter:image" content="https://www.thelocal.es/userdata/images/article/986ba50044cbf5359fb2b8e8299bf726f7b5ba97e0e50908975d778f6f96cad7.jpg" />
						<meta property='fb:pages' content='181292335348466' />
<meta property='fb:app_id' content='372702246412663' />
	<meta name="apple-itunes-app" content="app-id=1078564301">
	<link href='https://fonts.googleapis.com/css?family=Roboto:400,700' rel='stylesheet' type='text/css'>
	<link href='https://fonts.googleapis.com/css?family=Roboto+Slab:300,400,700' rel='stylesheet' type='text/css'>
		<script src='/assets/js/common/global.js'></script>
			<style>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</style>
	
<script>
		window._taboola = window._taboola || [];
		_taboola.push({article:'auto'});
		!function (e, f, u) {
			e.async = 1;
			e.src = u;
			f.parentNode.insertBefore(e, f);
		}(document.createElement('script'),
		document.getElementsByTagName('script')[0],
		'//cdn.taboola.com/libtrc/thelocal-network/loader.js');
</script>

<script>
	!function(f,b,e,v,n,t,s)
	{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
	n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
	'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '1765939700386961');
	fbq('track', 'PageView');
</script>
<noscript>
	<img height="1" width="1"
src="https://www.facebook.com/tr?id=1765939700386961&ev=PageView
&noscript=1"/>
</noscript>

<script>
  var _ain = {
    id: "1789",
    postid: "https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down",
    url: "https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down",
    maincontent: "div#article",
    title: "Spain threatens to suspend Catalonia\'s autonomy unless Puigdemont backs down",
    pubdate: "2017-10-18T10:47:53+02:00",
    authors: "AFP",
    sections: "News>National",
    tags: "Catalonia, Catalan independence, Catalan referendum, Carles Puigdemont, Mariano Rajoy, Soraya Saenz de Santamaria, ",
    comments: ""
  };
  (function (d, s) {
    var sf = d.createElement(s); 
    sf.type = 'text/javascript'; 
    sf.async = true;
    sf.src = (('https:' == d.location.protocol) 
      ? 'https://d7d3cf2e81d293050033-3dfc0615b0fd7b49143049256703bfce.ssl.cf1.rackcdn.com' 
      : 'http://t.contentinsights.com') + '/stf.js';
    var t = d.getElementsByTagName(s)[0]; 
    t.parentNode.insertBefore(sf, t);
  })(document, 'script');
</script>

<!-- PIANO scripts -->
<script>
	(function(src) {
		var a=document.createElement("script");
		a.type="text/javascript";
		a.async=true;
		a.src=src;
		var b=document.getElementsByTagName("script")[0];
		b.parentNode.insertBefore(a,b)
	}) ("https://experience.tinypass.com/xbuilder/experience/load?aid=lGr3ciYmC7");
</script>
<script>
	var setAdblockerCookie = function(adblocker) {
		var d = new Date();
		d.setTime(d.getTime() + 60 * 60 * 24 * 30 * 1000);
		document.cookie = "__adblocker=" + (adblocker ? "true" : "false") +
		"; expires=" + d.toUTCString() +
		"; path=/";
	};
	var script = document.createElement("script");
	script.setAttribute("async", true);
	script.setAttribute("src", "//www.npttech.com/advertising.js");
	script.setAttribute("onerror","setAdblockerCookie(true);");
	script.setAttribute("onload","setAdblockerCookie(false);");
	document.getElementsByTagName("head")[0].appendChild(script); 
</script>
<script>
	tp = window["tp"] || [];
	tp.push(["setDebug", true ]);
	</script>
<script src="https://cdn.tinypass.com/api/tinypass-gtp.min.js"></script>
<!-- /PIANO -->
	
<!--DESKTOP_AD-->
<script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>
<script>
	var advelvetTargeting = [];
	advelvetTargeting.push((Math.floor(Math.random() * 20) + 1) + "");
	googletag.cmd.push(function () {
		googletag.pubads().setTargeting('advelvet', advelvetTargeting);
	});

	googletag.cmd.push(function() {
		googletag.defineSlot('/1774138/es_leaderboard_1', [[728, 90], [970, 90], [970, 250], [980, 120], [980, 240], [980, 250]], 'es_leaderboard_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_2', [728, 90], 'es_leaderboard_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_leaderboard_4', [728, 90], 'es_leaderboard_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_1', [[300, 250], [250, 250]], 'es_mpu_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_2', [[300, 250], [250, 250]], 'es_mpu_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_3', [[300, 250], [250, 250]], 'es_mpu_3').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_mpu_4', [[300, 250], [250, 250]], 'es_mpu_4').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_1', [[300, 250], [300, 600]], 'es_half_page_1').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_half_page_2', [[300, 250], [300, 600]], 'es_half_page_2').addService(googletag.pubads());
googletag.defineSlot('/1774138/es_rich_media_1', [1, 1], 'es_rich_media_1').addService(googletag.pubads());
googletag.defineOutOfPageSlot('/1774138/es_rich_media_2', 'es_rich_media_2').addService(googletag.pubads());

		//googletag.pubads().enableSingleRequest(); // SingleRequest (Single Request Architecture, "SRA") must be off to allow passbacks
		googletag.pubads().enableSyncRendering(); // Required for interstitials and rich media ads, although async would be nicer

		googletag.pubads().collapseEmptyDivs(); // Collapsing empty divs often does not work, but try it anyway
		googletag.pubads().setCentering(true); // Set all ads to be centered because DFP's default is left-aligned

		googletag.enableServices();
	});
</script>
<!--/DESKTOP_AD-->


					<!--DESKTOP_AD-->
			<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.1.1/jquery.min.js"></script>
		<!--/DESKTOP_AD-->
			

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	
		ga('create', 'UA-218226-16', 'auto');
		ga('require', 'displayfeatures');
		ga('send', 'pageview');
	
		ga('create', 'UA-15163090-1', 'auto', {'name': 'theLocalNetwork'});
		ga('theLocalNetwork.require', 'displayfeatures');
		
		ga('theLocalNetwork.send', 'pageview');

			</script>
	<script src="/assets/common/js/riveted.min.js"></script>
	<script>riveted.init();</script>
	<script src="/assets/common/js/jquery.scrolldepth.min.js"></script>
	<script>
		jQuery(function() {
			jQuery.scrollDepth({
				elements: ['#article'],				userTiming: false
			});
		});
	</script>
</head>
<body>
	
	<!-- ############### EDITIONS BAR ############### -->
	<div id='editions_con'>
		<div id='editions'>
			Editions:&nbsp;<span>
			<a href='https://www.thelocal.at/'>Austria</a> &middot;
			<a href='https://www.thelocal.dk/'>Denmark</a> &middot;
			<a href='https://www.thelocal.fr/'>France</a> &middot;
			<a href='https://www.thelocal.de/'>Germany</a> &middot;
			<a href='https://www.thelocal.it/'>Italy</a> &middot;
			<a href='https://www.thelocal.no/'>Norway</a> &middot;
			<a class="no_under">Spain</a> &middot;
			<a href='https://www.thelocal.se/'>Sweden</a> &middot;
			<a href='https://www.thelocal.ch/'>Switzerland</a></span>
		</div>
	</div>
	<!-- ############### /EDITIONS BAR ############### -->

	<div id="header">
		<div id="header-inner">
			<div id="logo">
									<a href="/"><img src="/assets/common/image/design2016/logo-es.svg" alt="Logo" width="343" height="64" /></a>
							</div>
			<div id="header-topline">
			
								<label id="header-link-icon"><a href="/members/register/brexit"><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>

				<form id="searchform" method="get" action="https://www.thelocal.es/search/" target="_top">
					<label for="searchbox-toggle" id="searchbox-toggle-label"><span id="search-link-text">Search Spain's news in English</span><img src='/assets/common/image/design2016/search.svg' alt='Search' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="searchbox-toggle">
					<div id="searchbox">
						<input type="submit" value="Search" class="searchbox_button" />
						<div>
							<input type="text" id="q" name="q" placeholder="Search words" class="searchbox_text" />
						</div>
					</div>
				</form>
				
				<label id="header-link-label"><a href="/members/register/brexit"><span id="header-link-text">Sign up for our free <b>Brexit & You</b> newsletter</span><img src='/assets/common/image/design2016/envelope.png' alt='Search' style='width: 20px; height: 15px;' /></a></label>
				
				<form id="editionsform" action='https://www.thelocal.es/' target='_top'>
					<label for="editions-toggle" id="editions-toggle-label"><span id="editions-link-text">Other editions</span><img src='/assets/common/image/design2016/editions.svg' alt='Other editions' style='width: 18px; height: 18px;' /></label>
					<input type="checkbox" id="editions-toggle">
					<div id="editionsmenu">
						<ul>
							<li><a href='//www.thelocal.at/'>Austria</a></li>
<li><a href='//www.thelocal.dk/'>Denmark</a></li>
<li><a href='//www.thelocal.fr/'>France</a></li>
<li><a href='//www.thelocal.de/'>Germany</a></li>
<li><a href='//www.thelocal.it/'>Italy</a></li>
<li><a href='//www.thelocal.no/'>Norway</a></li>
<li><a href='//www.thelocal.se/'>Sweden</a></li>
<li><a href='//www.thelocal.ch/'>Switzerland</a></li>
						</ul>
					</div>
				</form>
			</div>
		</div>
	</div>

	<form id="menuform" method="get" action="https://www.thelocal.es/" target="_top">
		<div id="menu">
						<div id="menu-inner">
				<div id="allmenu_button">
					<label for="allmenu-toggle" id="allmenu-toggle-label"><span id="allmenu-link-text">Everything</span><img src='/assets/common/image/design2016/menu.png' alt='Menu' style='width: 16px; height: 10px;' /></label>
				</div>
				<ul>
					<li><a href='/'><span>News</span></a></li><li><a href='/jobs'><span>Jobs <span class="jobs_count">(3,023)</span></span></a></li><li><a href='/galleries'><span>Galleries</span></a></li><li><a href='https://goo.gl/V7HTFH'><span>Dating</span></a></li><li><a href='/noticeboard'><span>Community</span></a></li>				</ul>
			</div>
					</div>
	
		<input type="checkbox" id="allmenu-toggle">
		<div id="allmenu">
			<div>
				
<div class="allmenu_section">
	<h3>News categories</h3>
	<ul>
		<li><a href='/'>Headlines</a></li>
		<li><a href='/national'>National</a></li>
		<li><a href='/politics'>Politics</a></li>
		<li><a href='/startups'>Startups</a></li>
		<li><a href='/money'>Business</a></li>
		<li><a href='/scitech'>Technology</a></li>
		<li><a href='/international'>International</a></li>
		<li><a href='/education'>Education</a></li>
		<li><a href='/travel'>Travel</a></li>
		<li><a href='/culture'>Culture</a></li>
		<li><a href='/society'>Society</a></li>
		<li><a href='/lifestyle'>Lifestyle</a></li>
		<li><a href='/health'>Health</a></li>
		<li><a href='/sport'>Sport</a></li>
	</ul>
	</div>

<div class="allmenu_section">
	<h3>Features</h3>
	<ul>
		<li><a href='/galleries'>Galleries</a></li>
		<li><a href='/features'>Features</a></li>
		<li><a href='/analysis'>Analysis</a></li>
		<li><a href='/archive'>Archive</a></li>
	</ul>
	<h3>Community</h3>
	<ul>
				<li><a href='/noticeboard'>Noticeboard</a></li>
		<li><a href='https://goo.gl/V7HTFH'>Expat dating</a></li>
				<li><a href='/members'>Email subscriptions</a></li>
		<li><a href='/feeds/rss.php'>RSS news feed</a></li>
		<li><a href='http://bit.ly/1V33b52'>iPhone app</a></li>
		<li><a href='https://www.facebook.com/TheLocalSpain'>Facebook</a></li>
				<li><a href='https://twitter.com/TheLocalSpain'>Twitter</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>Site sponsors</h3>
	<ul>
		<li><a href='/tag/by+cigna+global'>Expat healthcare<br />by Cigna Global</a></li>
			</ul>

	<h3>Jobs in Spain</h3>
	<ul>
		<li><a href='/jobs/?job_category=it'>IT jobs</a></li>
		<li><a href='/jobs/?job_category=finance'>Finance jobs</a></li>
		<li><a href='/jobs/?job_category=marketing'>Marketing jobs</a></li>
		<li><a href='/jobs/?job_category=engineer'>Engineering jobs</a></li>
		<li><a href='/jobs/?job_category=admin'>Administration jobs</a></li>
		<li><a href='/jobs/?job_location=madrid'>Jobs in Madrid</a></li><li><a href='/jobs/?job_location=seville'>Jobs in Seville</a></li><li><a href='/jobs/?job_location=valencia'>Jobs in Valencia</a></li><li><a href='/jobs/?job_location=barcelona'>Jobs in Barcelona</a></li>		<li><a href='/jobs/'>All jobs in Spain</a></li>
	</ul>
</div>

<div class="allmenu_section">
	<h3>About The Local</h3>
	<ul>
		<li><a href='/contact'>Contact us</a></li>
		<li><a href='/aboutus'>Who we are</a></li>
		<li><a href='/contact'>Send us a story</a></li>
		<li><a href='https://www.thelocal.com/corporate/advertise/'>Advertise with us</a></li>
					<li><a href='/jobs/recruiters/'>Post a job ad</a></li>
				<li><a href='/page/view/privacy'>Privacy policy</a></li>
		<li><a href='/page/view/terms-of-use'>Terms of use</a></li>
	</ul>
</div>
			</div>
		</div>
	</form>

	<div class='ad-leaderboard-top ad_container'><!--DESKTOP_AD-->
<div id='es_leaderboard_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

</div>
<div id="column1column2">
	<div id="column1">
		
<div id="article">

	
	<div id="article-inner"  >
		<h1>Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down</h1>		<div id="article-info-top">
									<div class="article-author-name">AFP</div>
						<div class="article-author-email">
				<a href='mailto:news@thelocal.es'>news@thelocal.es</a>									</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
							</div>
			
			<div class="article-date" title="*Updated: 18 October 2017 14:46 CEST+02:00">
				18 October 2017<br />
				10:47 CEST+02:00			</div>

			<div class='article-keywords'><a href='/tag/catalonia' class='article-keyword'>catalonia</a><a href='/tag/catalan+independence' class='article-keyword'>catalan independence</a><a href='/tag/catalan+referendum' class='article-keyword'>catalan referendum</a><a href='/tag/carles+puigdemont' class='article-keyword'>carles puigdemont</a><a href='/tag/mariano+rajoy' class='article-keyword'>mariano rajoy</a><a href='/tag/soraya+saenz+de+santamaria' class='article-keyword'>soraya saenz de santamaria</a></div>
			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Spain+threatens+to+suspend+Catalonia%27s+autonomy+unless+Puigdemont+backs+down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+threatens+to+suspend+Catalonia%27s+autonomy+unless+Puigdemont+backs+down&via=TheLocalSpain&url=https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


		</div>

		<div id="article-container">
						<div id="article-photo">
										<img title="Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down" alt="Spain threatens to suspend Catalonia's autonomy unless Puigdemont backs down" src="/userdata/images/article/986ba50044cbf5359fb2b8e8299bf726f7b5ba97e0e50908975d778f6f96cad7.jpg" />
						</div>
			<div class='article-photo-credit'>File photo of Spanish PM Mariano Rajoy. Photo: Javier Soriano/AFP</div>
			
			<div id="article-info-middle">
								<div class="article-author-name">AFP</div>
				<div class="article-author-email ">
					<a href='mailto:news@thelocal.es'>news@thelocal.es</a>											</br><a href="https://twitter.com/thelocalspain" target="_blank">@thelocalspain</a>
									</div>
								<div class="article-date">
					18 October 2017				</div>
				<div class="article-time">
					10:47 CEST+02:00				</div>
			</div>

			<div id="article-description">
				Spain will seek to suspend Catalonia's autonomy unless the region's leader abandons his push for independence, the country's deputy prime minister said on Wednesday, 24 hours before Madrid's deadline.			</div>

			<div id='article-body'><a href="/page/view/tag/"></a><p>
	If separatist leader Carles Puigdemont does not provide a satisfactory response by 08.00 GMT on Thursday, "Mr Puigdemont will provoke the application of article 155 of the constitution," Soraya Saenz de Santamaria told parliament.</p>
<p>
	This provision of the constitution -- which has never been used before -- would open the way for Madrid to impose direct rule over the semi-autonomous region.</p>
<p>
	Triggering it could represent a drastic escalation of Spain&#39;s worst political crisis in decades which was sparked when Catalonia held a banned independence referendum on October 1.</p>
<p>
	<strong>READ ALSO</strong>: <a href="https://www.thelocal.es/20171010/this-is-what-could-happen-if-catalonia-declares-independence" target="_blank">This is what could happen if Catalonia declares independence</a></p>
<p>
	Puigdemont declared independence following the poll which he says resulted in a 90 percent "yes" vote, though turnout was only 43 percent as many supporters of Spanish unity stayed away in a region that is deeply divided on the issue.</p>
<p>
	But the Catalan leader said he was "suspending" independence to allow time for talks with the government -- a prospect Madrid has rejected, leaving the country in limbo.</p>
<p>
	Prime Minister Mariano Rajoy has given Puigdemont until Thursday to come up with a definitive answer on the independence question, or face the consequences.</p>
<p>
	"All I ask of Mr Puigdemont is that he acts with good sense," Rajoy told parliament on Wednesday.</p>
<p>
	<strong>READ ALSO</strong>: <a href="https://www.thelocal.es/20171016/spain-gives-catalan-leader-until-thursday-to-pull-back-independence-bid" target="_blank">Spain gives Puigdemont until Thursday to pull back independence push</a></p>
<script async='true' src='//fo-api.omnitagjs.com/fo-api/ot.js?Placement=6b109b7cc367a215fa40d9a1be455afd'></script><p>
	The premier would need Senate approval to trigger article 155, but his conservative Popular Party has a majority there.</p>
<p>
	The move could ultimately allow Madrid to suspend the regional government and eventually trigger new elections for Catalonia, but such a move risks inflaming tensions in the region even further.</p>
<p>
	Jordi Xucla, a lawmaker from Catalonia&#39;s ruling coalition, told Rajoy in parliament that such a move would be "a serious mistake... its application would be difficult and questionable."</p>
</div>		</div>

		
		<div id="article-info-bottom">
			<div class='article-keywords'><a href='/tag/catalonia' class='article-keyword'>catalonia</a><a href='/tag/catalan+independence' class='article-keyword'>catalan independence</a><a href='/tag/catalan+referendum' class='article-keyword'>catalan referendum</a><a href='/tag/carles+puigdemont' class='article-keyword'>carles puigdemont</a><a href='/tag/mariano+rajoy' class='article-keyword'>mariano rajoy</a><a href='/tag/soraya+saenz+de+santamaria' class='article-keyword'>soraya saenz de santamaria</a></div>			


<div class="article-share">
	<h3>Share this article</h3>
			<a onclick="popupShareWindow('mailto:?subject=Spain+threatens+to+suspend+Catalonia%27s+autonomy+unless+Puigdemont+backs+down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-email.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://twitter.com/intent/tweet?text=Spain+threatens+to+suspend+Catalonia%27s+autonomy+unless+Puigdemont+backs+down&via=TheLocalSpain&url=https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-twitter.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
		<a onclick="popupShareWindow('https://www.facebook.com/sharer/sharer.php?u=https://www.thelocal.es/20171018/spain-threatens-to-suspend-catalonias-autonomy-unless-puigdemont-backs-down', 520, 340); return false;" href='#'
			><img src="/assets/common/image/design2016/share-2-facebook.png" style="width: 36px; height: 36px; margin-top: 14px; margin-left: 0.5em;" alt="" /></a>
	</div>


					</div>
	</div>

</div>

<div id='taboola-below' class='ad_container'>

	
				<style>
			.trc_elastic .organic-thumbnails-c .video-label-box {
				height: auto;
			}
			.trc_rbox_header_span {
				display: inline-block;
			}
			#taboola-below-article-thumbnails .trc_rbox_header_span {
				text-transform: lowercase;
			}
			.trc_rbox_header_span::first-letter {
				text-transform: uppercase;
			}
			.trc_rbox_header_span::after {
				content: ":";
			}
			.trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .trc_rbox_header {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .video-label {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.thumbnails-a-new .syndicatedItem .video-title {
				color: #212121;
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv {
				font-family: 'Roboto', sans-serif;
			}
			.trc_related_container .logoDiv a span {
				color: #212121;
			}
			.thumbnails-a-new .syndicatedItem .branding {
				color: #757575;
				font-family: 'Roboto', sans-serif;
				font-weight: normal;
			}
		</style>
		<div id="taboola-below-article-thumbnails" class="ad_container"></div>
		<script>
			window._taboola = window._taboola || [];
			_taboola.push({
				mode: 'thumbnails-a-new',
				container: 'taboola-below-article-thumbnails',
				placement: 'Below Article Thumbnails',
				target_type: 'mix'
			});
		</script>
		
	
</div>


<!--DESKTOP_AD-->
<div id='es_leaderboard_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


<div id="qArXGZCkHN-a29c124ae4">
	<h2 id="qArXGZCkHN-title">From our sponsors</h2>
	<div id="qArXGZCkHN-a29c124ae4-inner">
					<div class="row">
				<div class="panel row-1-panel-1 lead-article">
					<a class='headline-img' href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><img src='/userdata/images/article/0e66ca0c0a120bb40974872a1951f35b3be07bbc8dbe73fadb83401812c73817.jpg' alt='' /></a>					<a href='/20171016/is-this-the-best-swedish-university-for-international-masters-students-linkopinguniversity-tlccu'><h2>Is this the best Swedish university for international master's students?</h2></a>
					<p>Its graduates are also among the first in Sweden to gain employment once they've completed their studies.</p>
				</div>
			</div>
			
									<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><img src='/userdata/images/article/74aa0a6b0c9bd18496b2e2e6db4c754b0aecc47347b6678061baab8f8452c775.jpg' alt='' /></a>						<a href='/20171012/upscale-your-coding-skills-in-the-caribbean-this-winter-theappacademy-tlccu'><h2>Upscale your coding skills in the Caribbean this winter</h2></a>
					</div>
											<div class="panel row-5-panel-2">
							<a class='headline-img' href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><img src='/userdata/images/article/e6463030e316fa1485be08a0f6a2900b9eef5e86ba242197806026ef033c27d1.jpg' alt='' /></a>							<a href='/20171003/this-little-country-is-possibly-europes-best-kept-secret-visitmalta-tlccu'><h2>This little country is possibly Europe's best-kept secret</h2></a>
						</div>
									</div>
												<div class="row">
					<div class="panel row-5-panel-1">
						<a class='headline-img' href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><img src='/userdata/images/article/d156d8a8b2d21dd6e938b685e96bc4cfdd08963aa26ed9d58f9a5f7098a2dc34.jpg' alt='' /></a>						<a href='/20170926/six-ways-getting-an-mba-will-launch-your-international-career-qs-tlccu'><h2>Six ways getting an MBA will launch your international career</h2></a>
					</div>
									</div>
						</div>
</div>



	<div class='advertisement' style='margin-bottom: 15px;'>
		<img class='carambola-pixel' alt='' src='//pixel.watch/h6yq' />
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="0">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {
				var e=d.getElementById(r);
				if(e===null){
					var t = d.createElement(o); t.src = g; t.id = r;
					t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];
					n.parentNode.insertBefore(t, n);
					var dt=new Date().getTime();
					try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}
				} else if(typeof i[c]!=='undefined'){i[c]++}
				else{i[c]=1;}
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy',
				'Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=0')
		</script>
	</div>
		<div class="related-38de35b18a">
			<h2 class="related-title">Related articles</h2>
																	<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171019/breaking-puigdemont-threatens-to-activate-independence-declaration-if-madrid-persists-in-impeding-dialogue'>
															<img src='/userdata/images/article/ba00ce9beb4ef11b0ca50558e07010119f6090d8b3136cff787d17e31bcf40f9.jpg' alt='' />
														</a>
							<a href='/20171019/breaking-puigdemont-threatens-to-activate-independence-declaration-if-madrid-persists-in-impeding-dialogue'><h2>Puigdemont threatens to activate independence declaration if Madrid 'persists in impeding dialogue'</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171019/three-of-the-key-players-in-the-catalan-independence-dispute'>
																	<img src='/userdata/images/article/9a957e41257418956afb06102e8206380617eb2eb607ccab7d282c36b89f0125.jpg' alt='' />
																</a>
								<a href='/20171019/three-of-the-key-players-in-the-catalan-independence-dispute'><h2>Three of the key players in the Catalan independence dispute</h2></a>
							</div>
											</div>
																					<div class="row">
						<div class="panel row-6-panel-1">
							<a class='headline-img' href='/20171019/fc-barcelona-ask-for-dialogue-in-catalonia-crisis'>
															<img src='/userdata/images/article/9dad0ce5b6f6ccf42cd2fa0d4c3a5c1dda975d1b18c25e6510a17e4f458077a0.jpg' alt='' />
														</a>
							<a href='/20171019/fc-barcelona-ask-for-dialogue-in-catalonia-crisis'><h2>FC Barcelona ask for dialogue in Catalonia crisis</h2></a>
						</div>
																				<div class="panel row-6-panel-2">
								<a class='headline-img' href='/20171019/decision-time-for-puigdemont-on-catalan-independence-push'>
																	<img src='/userdata/images/article/d753e6fb8899e35bfd0445fde861d3623c50dfb0da1c67e4d10650870ce63676.jpg' alt='' />
																</a>
								<a href='/20171019/decision-time-for-puigdemont-on-catalan-independence-push'><h2>Decision time for Puigdemont on Catalan independence push</h2></a>
							</div>
											</div>
																													<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171018/real-madrid-president-perez-cannot-imagine-la-liga-without-barca'><h2>Real Madrid president Perez cannot imagine La Liga without Barça</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171018/how-spain-could-suspend-catalonias-autonomy'><h2>How Spain could suspend Catalonia's autonomy</h2></a>
							</div>
											</div>
																										<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20171018/right-now-were-seeing-a-blame-game-analysts-on-where-the-catalonia-stalemate-is-heading'><h2>'Right now we're seeing a blame game': analysts on where the Catalonia stalemate is heading</h2></a>
						</div>
																				<div class="panel row-8-panel-2 blue-splash">
								<a href='/20171018/our-sales-have-dropped-its-very-worrying-catalonia-independence-row-sparks-tourism-slump'><h2>'Our sales have dropped, it's very worrying': Catalonia independence row sparks tourism slump</h2></a>
							</div>
											</div>
									</div>
<!--DESKTOP_AD-->
<div id='es_leaderboard_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_leaderboard_4');});
	</script>
</div>
<!--/DESKTOP_AD-->


		<div class="related-38de35b18a">
			<h2 class="related-title">Recent highlights</h2>

							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20171001/live-clashes-at-polling-stations-as-catalonia-holds-independence-referendum'><img src='/userdata/images/article/adec4abae703e7f66e2992727cc2a5119714e97f34357cddde09feeee6f87973.jpg' alt='' /></a>						<a href='/20171001/live-clashes-at-polling-stations-as-catalonia-holds-independence-referendum'><h2>AS-IT-HAPPENED: Clashes at polling stations as Catalonia holds independence referendum </h2></a>
					</div>
											<div class="panel row-6-panel-2">
							<a class='headline-img' href='/20171001/can-pm-rajoy-survive-the-catalan-crisis'><img src='/userdata/images/article/ea2c1b5556bce5a9b0f92ecda34083d049baf138fa80ab0bc2ca00d954fb9ac7.jpg' alt='' /></a>							<a href='/20171001/can-pm-rajoy-survive-the-catalan-crisis'><h2>ANALYSIS: Can PM Rajoy survive the Catalan crisis?</h2></a>
						</div>
									</div>
			
							<div class="row">
					<div class="panel row-6-panel-1">
						<a class='headline-img' href='/20170929/oppressive-climate-for-media-freedom-in-catalonia-ahead-of-referendum-report'><img src='/userdata/images/article/3eb7651ba877b97feb1b269b489d4debc931bc6b41cc53ed68cb464d044daf43.jpg' alt='' /></a>						<a href='/20170929/oppressive-climate-for-media-freedom-in-catalonia-ahead-of-referendum-report'><h2>'Oppressive climate' for media freedom in Catalonia ahead of referendum: report</h2></a>
					</div>
										<div class="panel-ad row-6-panel-2">
						<!--DESKTOP_AD-->
<div id='es_mpu_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

					</div>
									</div>
			
								<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170929/voices-why-some-catalans-will-vote-for-independence'><h2>VOICES: What Catalans really think about the vote for independence</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170927/ten-things-never-to-do-when-dining-in-spain'><h2>Ten things NEVER to do when dining in Spain</h2></a>
							</div>
											</div>
												<div class="row">
						<div class="panel row-8-panel-1 blue-splash">
							<a href='/20170927/ten-things-never-to-do-when-dining-in-spain'><h2>Ten things NEVER to do when dining in Spain</h2></a>
						</div>
													<div class="panel row-8-panel-2 blue-splash">
								<a href='/20170925/spains-top-ten-paradors'><h2>Spain's ten greatest parador hotels to visit this autumn</h2></a>
							</div>
											</div>
							
		</div>

	</div>
	

<div id="column2">

		<div class="column-2-ad-1 ad-container">
		<!--DESKTOP_AD-->
<div id='es_half_page_1' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

	</div>
		
	<div class="article_jobs_count">
		<a href="/jobs" target="_blank"><span>3,023 Jobs</span><div>Click here to start your job search</div></a>
		<div class="clear"></div>
	</div>

			<div id="todays-headlines-container">
			<h1 id="todays-headlines-title">Latest headlines</h1>
			<div class='panel todays-headlines'>
<a href='/20171019/decision-time-for-puigdemont-on-catalan-independence-push' class='headline-img'><img src='/userdata/images/article/d753e6fb8899e35bfd0445fde861d3623c50dfb0da1c67e4d10650870ce63676.jpg'
 alt='Decision time for Puigdemont on Catalan independence push' /></a>
	<a href='/20171019/decision-time-for-puigdemont-on-catalan-independence-push'><h2>Decision time for Puigdemont on Catalan independence push</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171018/real-madrid-president-perez-cannot-imagine-la-liga-without-barca' class='headline-img'><img src='/userdata/images/article/fa8676e4cf8bcbd3bcfa6ea7cdc6c67b11aa0c7c9560ef81448c523d72e71e8f.jpg'
 alt='Real Madrid president Perez cannot imagine La Liga without Barça' /></a>
	<a href='/20171018/real-madrid-president-perez-cannot-imagine-la-liga-without-barca'><h2>Real Madrid president Perez cannot imagine La Liga without Barça</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171018/how-spain-could-suspend-catalonias-autonomy' class='headline-img'><img src='/userdata/images/article/1aac70fa4f2519c9b6dda427dd27ab54360ae086c1b0874224507ff9672ac7e2.jpg'
 alt='How Spain could suspend Catalonia&#039;s autonomy' /></a>
	<a href='/20171018/how-spain-could-suspend-catalonias-autonomy'><h2>How Spain could suspend Catalonia's autonomy</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171018/right-now-were-seeing-a-blame-game-analysts-on-where-the-catalonia-stalemate-is-heading' class='headline-img'><img src='/userdata/images/article/62a986e9682e989e41bfbcea394f6fbcb1fe08c4d26f8d18f02c75b57ce0ade2.jpg'
 alt='&#039;Right now we&#039;re seeing a blame game&#039;: analysts on where the Catalonia stalemate is heading' /></a>
	<a href='/20171018/right-now-were-seeing-a-blame-game-analysts-on-where-the-catalonia-stalemate-is-heading'><h2>'Right now we're seeing a blame game': analysts on where the Catalonia stalemate is heading</h2></a>
</div>



<div class='panel todays-headlines'>
<a href='/20171018/our-sales-have-dropped-its-very-worrying-catalonia-independence-row-sparks-tourism-slump' class='headline-img'><img src='/userdata/images/article/ed28db01d0edfce25998edc3d524b53e485588246be1f2f6165135d40b9607ca.jpg'
 alt='&#039;Our sales have dropped, it&#039;s very worrying&#039;: Catalonia independence row sparks tourism slump' /></a>
	<a href='/20171018/our-sales-have-dropped-its-very-worrying-catalonia-independence-row-sparks-tourism-slump'><h2>'Our sales have dropped, it's very worrying': Catalonia independence row sparks tourism slump</h2></a>
</div>



		</div>
	
			<div class="column-2-ad-2 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_3' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_3');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
			<div class="column-2-ad-2 ad-container">
			<div class="ad-label">Advertisement</div>
			

	<img src='//pixel.watch/bbrf' class='carambola-pixel' alt='' /> 
	<div class='carambola-300x250'>
		<script data-cfasync="false" class="carambola_InContent" cbola_wid="2">
			(function (i,d,s,o,m,r,c,l,w,q,y,h,g) {  
			var e=d.getElementById(r);if(e===null){  
			var t = d.createElement(o); t.src = g; t.id = r; t.setAttribute(m, s);t.async = 1;var n=d.getElementsByTagName(o)[0];n.parentNode.insertBefore(t, n); 
			var dt=new Date().getTime();  
			try{i[l][w+y](h,i[l][q+y](h)+'&'+dt);}catch(er){i[h]=dt;}  
			} else if(typeof i[c]!=='undefined'){i[c]++}  
			else{i[c]=1;}  
			})(window, document, 'InContent', 'script', 'mediaType', 'carambola_proxy','Cbola_IC','localStorage','set','get','Item','cbolaDt',
				'//route.carambo.la/inimage/getlayer?pid=thlc94&did=112165&wid=2')  
		</script>
	</div>
		</div>
	
	
      <h1 class="popular-articles-title">Popular articles</h1>
      <div class="popular-articles">
        <ol><li><a href='/20171017/protests-in-catalonia-over-detention-of-key-separatists'>Protests in Catalonia over detention of key separatists</a></li><li><a href='/20171016/spain-gives-catalan-leader-until-thursday-to-pull-back-independence-bid'>Spain gives Catalan leader until Thursday to pull back independence bid</a></li><li><a href='/20171016/at-least-three-dead-as-wildfires-ravage-galicia'>At least four dead as wildfires ravage Galicia</a></li><li><a href='/20171017/spain-detains-high-profile-catalan-independence-activists'>Spain detains high-profile Catalan independence activists</a></li><li><a href='/20171017/catalonia-tourism-down-15-since-independence-vote-lobby-group'>Catalonia tourism 'down 15%' since independence vote: lobby group</a></li></ol>      </div>

			<div class="column-2-ad-3 ad-container">
			<!--DESKTOP_AD-->
<div id='es_half_page_2' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_half_page_2');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
	
	
	
<div class="col2-0bf8961cd1">
  <h2 class="col2-0bf8961cd1-title">Noticeboard</h2>
  <div class="col2-0bf8961cd1-panel">
    <div class='col2-w-item'>  <div class='col2-w-date'>05/10</div>  <div class='col2-w-title'>    <a href='/noticeboard/102'>Taste coffee and tea! paid 15€ + spa contest @ barcelona</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/100'>Therapy, individual and couples, Madrid centre</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>25/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/101'>english classes in Barcelona</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>11/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/99'>Calming the Mind, Joy of Living Meditation Workshop</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>04/09</div>  <div class='col2-w-title'>    <a href='/noticeboard/98'>Missing Korean Tourist</a>  </div></div><div class='col2-w-item'>  <div class='col2-w-date'>14/08</div>  <div class='col2-w-title'>    <a href='/noticeboard/97'>Getting Married In June/July 2018 in Spain?</a>  </div></div>    <div class="col2-w-viewall">
      <a href='/noticeboard/'>View all notices</a>
    </div>
  </div>
</div>
			<div id='column-2-ad-sticky' class="column-2-ad-4 ad-container">
			<!--DESKTOP_AD-->
<div id='es_mpu_4' class='ad_container dfp_ad'>
  <div class='ad-label'>Advertisement</div>	<script>
		googletag.cmd.push(function(){googletag.display('es_mpu_4');});
	</script>
</div>
<!--/DESKTOP_AD-->

		</div>
		

<!--DESKTOP_AD-->
<script>
	jQuery(window).on('load', function() {
		var column3_scrollingAd = jQuery('#column-2-ad-sticky');
		var column3_adTop = column3_scrollingAd.offset().top;
		function fixDiv() {
			var column3_stoppingHeight = jQuery('#footer').offset().top;
			if (jQuery(window).scrollTop() >= (column3_stoppingHeight - 700))
				column3_scrollingAd.css({
					'position': 'relative',
					'top': (column3_stoppingHeight - column3_adTop - 700) + 'px'
				});
			else if (jQuery(window).scrollTop() >= (column3_adTop - 10))
				column3_scrollingAd.css({
					'position': 'fixed',
					'top': '10px'
				});
			else
				column3_scrollingAd.css({
					'position': 'static',
					'top': 'auto'
				});
		}
		jQuery(window).scroll(fixDiv);
		fixDiv();
	});
</script>
<!--/DESKTOP_AD-->
	
</div>

</div>
		<div id="footer">
			<div id="footer-inner">
				<div class="footer-box footer-contact">
					The Local Europe AB<br />
					&Ouml;stg&ouml;tagatan 12<br />
					116 25 Stockholm<br>
					Sweden
				</div>
				<div class="footer-box footer-about">
					<ul>
						<li><a href="/contact">Contact us</a></li>
						<li><a href="/aboutus">Our journalists</a></li>
					</ul>
				</div>
				<div class="footer-box footer-advertise">
					<ul>
						<li><a href="https://www.thelocal.com/corporate/advertise/">Advertise with us</a></li>
						<li><a href="https://www.thelocal.jobs/pricing/">Post a job ad</a></li>
					</ul>
				</div>
				<div class="footer-box footer-terms">
					<ul>
						<li><a href="/privacy">Privacy policy</a></li>
						<li><a href="/terms-of-use">Terms of use</a></li>
					</ul>
				</div>
				<div class="footer-box footer-social-links">
					<a class="facebook" href="https://www.facebook.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-facebook.png" alt="Facebook" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="twitter" href="https://twitter.com/TheLocalSpain">
											<img src="/assets/common/image/design2016/icon-twitter.png" alt="Twitter" style="width: 30px; height: 30px;" />
										</a>
					&nbsp;
					<a class="rss" href="/feeds/rss.php">
											<img src="/assets/common/image/design2016/icon-rss.png" alt="RSS feed" style="width: 30px; height: 30px;" />
										</a>
				</div>

			</div>
		</div>

				
<!--DESKTOP_AD-->
<div id='es_rich_media_1' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_1');});
	</script>
</div>
<!--/DESKTOP_AD-->

<!--DESKTOP_AD-->
<div id='es_rich_media_2' class='ad_container dfp_ad'>
	<script>
		googletag.cmd.push(function(){googletag.display('es_rich_media_2');});
	</script>
</div>
<!--/DESKTOP_AD-->


	<script>
		window._taboola = window._taboola || [];
		_taboola.push({flush: true});
	</script>


		<script>
		  (function (w,i,d,g,e,t,s) {w[d] = w[d]||[];t= i.createElement(g);
		    t.async=1;t.src=e;s=i.getElementsByTagName(g)[0];s.parentNode.insertBefore(t, s);
		  })(window, document, '_gscq','script','//widgets.getsitecontrol.com/108064/script.js');
		</script>

	</body>
</html>